
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<title>E-bike sharing a flusso libero: come stanno andando a Roma Jump e Greta?</title>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41903488-1', 'bikeitalia.it');
ga('require', 'GTM-NXJG4MF');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = href;}
   });
}
</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2" />
<link href='https://fonts.googleapis.com/css?family=Montserrat:400,700|Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:700,900|BenchNine:700|Karla:700|Armata|Raleway:200,300,400,600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300,400,600,700,800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css' />

<meta name="description" content="Con una e-bike in condivisione a flusso libero si coprono tragitti urbani in tempi brevi, senza inquinare e senza perdere tempo per cercare parcheggio." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E-bike sharing a flusso libero: come stanno andando a Roma Jump e Greta?" />
<meta property="og:description" content="Con una e-bike in condivisione a flusso libero si coprono tragitti urbani in tempi brevi, senza inquinare e senza perdere tempo per cercare parcheggio." />
<meta property="og:url" content="https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/" />
<meta property="og:site_name" content="Bikeitalia.it" />
<meta property="article:tag" content="bike sharing a flusso libero" />
<meta property="article:tag" content="ebike" />
<meta property="article:tag" content="Greta" />
<meta property="article:tag" content="Helbiz" />
<meta property="article:tag" content="Jump" />
<meta property="article:tag" content="roma" />
<meta property="article:tag" content="uber" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-23T23:05:30+00:00" />
<meta property="article:modified_time" content="2020-01-24T01:56:22+00:00" />
<meta property="og:updated_time" content="2020-01-24T01:56:22+00:00" />
<meta property="og:image" content="https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz.png" />
<meta property="og:image:secure_url" content="https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz.png" />
<meta property="og:image:width" content="1318" />
<meta property="og:image:height" content="659" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con una e-bike in condivisione a flusso libero si coprono tragitti urbani in tempi brevi, senza inquinare e senza perdere tempo per cercare parcheggio." />
<meta name="twitter:title" content="E-bike sharing a flusso libero: come stanno andando a Roma Jump e Greta?" />
<meta name="twitter:image" content="https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bikeitalia.it/#website","url":"https://www.bikeitalia.it/","name":"Bikeitalia.it","description":"Bici e ciclismo","potentialAction":{"@type":"SearchAction","target":"https://www.bikeitalia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/#primaryimage","url":"https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz.png","width":1318,"height":659},{"@type":"WebPage","@id":"https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/#webpage","url":"https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/","inLanguage":"it-IT","name":"E-bike sharing a flusso libero: come stanno andando a Roma Jump e Greta?","isPartOf":{"@id":"https://www.bikeitalia.it/#website"},"primaryImageOfPage":{"@id":"https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/#primaryimage"},"datePublished":"2020-01-23T23:05:30+00:00","dateModified":"2020-01-24T01:56:22+00:00","author":{"@id":"https://www.bikeitalia.it/#/schema/person/41572c2f1ebf64be20bed42f699f4d73"},"description":"Con una e-bike in condivisione a flusso libero si coprono tragitti urbani in tempi brevi, senza inquinare e senza perdere tempo per cercare parcheggio."},{"@type":["Person"],"@id":"https://www.bikeitalia.it/#/schema/person/41572c2f1ebf64be20bed42f699f4d73","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.bikeitalia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7cf87542081aeea096c641caad3b50f0?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bikeitalia.it &raquo; Feed" href="https://www.bikeitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikeitalia.it &raquo; Feed dei commenti" href="https://www.bikeitalia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikeitalia.it &raquo; E-bike sharing a flusso libero: come stanno andando a Roma Jump e Greta? Feed dei commenti" href="https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikeitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=01e35d78885ea60c37440866fef14c15"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-quicklatex-format-css' href='https://www.bikeitalia.it/wp-content/plugins/wp-quicklatex/css/quicklatex-format.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/style.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/styles/prettyPhoto.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css' href='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/styles/font-awesome.min.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css' href='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/styles/font-awesome-ie7.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='social-media-css' href='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/styles/social-media.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='mobile.start-css' href='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/styles/mobile.start.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/styles/mobile.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.bikeitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.bikeitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css' href='https://www.bikeitalia.it/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.bikeitalia.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.bikeitalia.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css' href='https://www.bikeitalia.it/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css' href='https://www.bikeitalia.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css' href='https://www.bikeitalia.it/wp-content/plugins/download-manager/assets/css/front.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='https://www.bikeitalia.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css' href='https://www.bikeitalia.it/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css' href='https://www.bikeitalia.it/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css' href='https://www.bikeitalia.it/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css' href='https://www.bikeitalia.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css' href='https://www.bikeitalia.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css' href='https://www.bikeitalia.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css' href='https://www.bikeitalia.it/wp-content/plugins/simple-colorbox/themes/theme1/colorbox.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='screen' />
<link rel='stylesheet' id='calcolo-taglia-telaio-css' href='https://www.bikeitalia.it/wp-content/plugins/calcolo-taglia-telaio/css/calcolo-taglia-telaio.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wow-style-css' href='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/wow-style.css?ver=01e35d78885ea60c37440866fef14c15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.bikeitalia.it\/","site":"https:\/\/www.bikeitalia.it\/","ajax":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/download-manager/assets/js/front.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgr_recaptcha = {"site_key":"6Lcwh1IUAAAAANixNLF7pXputAhxPpGYl5aRjnLR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/simple-google-recaptcha/main.js?v=3.0&#038;ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=it_IT&#038;onload=sgr&#038;render=explicit&#038;ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-quicklatex/js/wp-quicklatex-frontend.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.bikeitalia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikeitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikeitalia.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.bikeitalia.it/?p=111599' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2020%2F01%2F24%2Fe-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2020%2F01%2F24%2Fe-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta%2F&#038;format=xml" />
<script>
            var wpdm_site_url = 'https://www.bikeitalia.it/';
            var wpdm_home_url = 'https://www.bikeitalia.it/';
            var ajax_url = 'https://www.bikeitalia.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.bikeitalia.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
<style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>
<style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-txt button{
	  margin: ;
	}
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bikeitalia.it/?wordfence_lh=1&hid=F9C1C102EF6F25A541F52813E196F829');
</script>

<link rel="shortcut icon" href="https://www.bikeitalia.it/wp-content/uploads/2016/12/favicon-bikeitalia.ico" />

<link href="https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<style type="text/css">
.flexslider a.flex-prev,.flexslider a.flex-next,.nav>li>ul,.container,#coinslid {background-color:#ffffff}
ul#serinfo-nav{border-color:#ffffff !important}
.body2,.header_scroll,.headbg,.header_noslide,#footer,#rightsidebar,#navigation{background-color:#e6e6e6}
#nav li a,.nav>li>a,.nav>li>a{border-color:#e6e6e6}
#serinfo,#serinfo-nav li.current{background-color:#f9f9f9}
.overrating,#sidebar p input[type=submit],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,.imgwrap,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item, submit{background-color:#5994b9}
a.moreposts{color:#5994b9 !important}
body{background-color:#fff}
h2.widget{border-color:#fff !important}
.body1 a, a:link, a:visited,.nav li ul li a{color:#005d96}
span>a.moreposts,ul#serinfo-nav li a{color:#005d96 !important}
a:hover,.body1 a:hover,#serinfo a:hover,.nav>li.sfHover>a,.nav>li.current-menu-item>a,#serinfo-nav li.current a,#sec-nav>li.current-menu-item>a,ul#tabsmall>li.ui-tabs-selected>a.sidnav{color:#5994b9  !important}
.nav>li>a:hover,.nav>li.current-menu-ancestor>a,.nav>li.current-menu-item>a,.nav>li.sfHover>a,.nav>li.current-menu-item>a{border-bottom-color:#5994b9 !important}
.body2 a,a.body2 {color:#005d96}

		.body2 a:hover,p.body2 a:hover{color:#5994b9!important}
#coinslid,.archivepost li,#comments,#header,#sec-navigation,#core_bg,.seccol li,.teaser,.meta,.etabs,.tab,.widgetflexslider,.widgetcol,.widgetcol_small,#sec-nav>li>a,ul#serinfo,#serinfo-nav li.current,#hometab,#navigation,#sidebar h2,.ad300,.searchformhead input.s,.searchform input.s,.nav>li>ul,#main-nav>li,.nav li ul li a,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#ededed  !important}
body,#sec-nav,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:300 15px/2.0em "Roboto", sans-serif;color:#242424}
h2.ads{color:#242424}
.body2 {font:300 12px/2.0em "Roboto", sans-serif;color:#005d96}
.body2 h2,.body2 h3,.tickerwrap>span {color:#005d96 !important}
.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}
h1 {font:900 26px/1.5em "Roboto", sans-serif;color:#005e98}#block ul li h2 {font-family:"Roboto", sans-serif}h2 {font:900 18px/1.2em "Roboto", sans-serif;color:#005d96}h2.post {font:300 21px/1.2em "Roboto", sans-serif;color:#005d96}#sidebar h2 {color:#005d96}h3,h3#reply-title,#respond h3,.comment-author cite{font:400 13px/1.3em "Roboto", sans-serif;color:#005d96 !important}a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link {font-family:"Roboto", sans-serif !important}h4 {font:200 18px/1.5em "Roboto", sans-serif;color:#005d96}h5,.nav>li>a>span.walker,p.meta,.meta a {font:400 10px/1.5em "Roboto", sans-serif;color:#005d96}h6 {font:400 10px/1.5em "Roboto", sans-serif;color:#005d96}
#nav li a,.nav>li>a,ul#serinfo-nav li a,#sec-nav>li>a,.searchformhead>input.s,.tickerwrap>span {font:700 14px/1.7em "Roboto", sans-serif;color:#005d96}.tab-post small a,.taggs a {color:#242424}
</style>
<link rel="image_src" href="https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz.png" />
<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
<meta name="generator" content="WordPress Download Manager 3.0.8" />
<style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
<style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
<link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:200,300,400,700" rel="stylesheet">
<script src="/wp-content/themes/bikeitalia.it/js/plugins.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<link href="/wp-content/themes/bikeitalia.it/wow_bike-hotel.css" rel="stylesheet" type="text/css" />
<link href="/wp-content/themes/bikeitalia.it/newsletter.css" rel="stylesheet" type="text/css" />

<link href="https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/css/moskito_style.css" rel="stylesheet" type="text/css" />

<link href="https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/bs-style.css" rel="stylesheet" type="text/css" />

<link href="https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/overall.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBoItkWgF8W0VJi6mDg0dWtpSb8guz9JCk&sensor=false"></script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2048556168712022');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2048556168712022&ev=PageView&noscript=1"
/></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6820187199698803",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">
#serinfo {background-color:none !important;}
</style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1413668,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://assets.evolutionadv.it/bikeitalia_it/bikeitalia_it.new.js"></script>
</head>
<body class="post-template-default single single-post postid-111599 single-format-standard">
<div id="top-nav" class="body2 boxshadow ">
<div class="  upper" style="background-color:transparent; overflow:visible;">
<a id="triggernav-sec" href="#">MENU</a>
<ul class="social-menu">
<li class="sprite-rss">
<a class="mk-social-rss" title="Rss Feed" href="/feed/" target="_blank"></a></li>
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/bikeitaliait" target="_blank"></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/bikeitalia_it/" target="_blank"></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" target="_blank"></a></li>
<li class="sprite-instagram"><a title="Instagram" href="https://www.instagram.com/bikeitalia/?hl=it" target="_blank"><img src="https://www.bikeitalia.it/wp-content/uploads/2018/08/icona-instagram.png" style="width: 16px; height: auto"></a></li>
</ul>
<form name="loginform" id="loginform" action="https://www.bikeitalia.it/bikeitalia-accesso/" method="post">
<p class="login-username">
<label for="user_login">Nome utente o indirizzo email</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
<input type="hidden" name="redirect_to" value="https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/" />
</p>
</form>
<ul style="float:left;" id="sec-nav" class="nav custom-nav sf-js-enabled network"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-78">NETWORK:</li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a target="_blank" href="https://corsi.bikeitalia.it">CORSI</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a target="_blank" href="https://bikenomist.com/">BIKENOMIST</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a target="_blank" href="https://www.bicielettriche.bikeitalia.it/">BICI ELETTRICHE</a></li>
</ul>
<ul id="sec-nav" class="nav custom-nav"><li id="menu-item-27832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27832"><a href="https://www.bikeitalia.it/chi-siamo/">Mission</a></li>
<li id="menu-item-32194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32194"><a href="https://www.bikeitalia.it/guida-alla-navigazione-del-sito/">Mappa del sito</a></li>
<li id="menu-item-101652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101652"><a href="https://www.bikeitalia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-29476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476"><a href="https://www.bikeitalia.it/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div style="clear: both;"></div>
<div class="container   upper">
<header id="header">
<div class="headad left resmode-No">
</div>

<div>
<a class="logo" href="/">
 <img id="logo" src="/wp-content/uploads/2016/12/logo-bike-1.png" alt="bikeitalia" />
</a>
</div>
<div style="clear:both;">
<a id="triggernav" href="#">MENU</a>
</div>
<p id="payoff">Trasformiamo l’Italia in un paese ciclabile</p>
<div class="headad right resmode-No">
</div>

</header>
<nav id="navigation" class="boxshadow">
<ul id="main-nav" class="nav custom-nav"><li id="nav-menu-item-34305" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.bikeitalia.it/category/news/" class="menu-link main-menu-link">NEWS<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-103759" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://corsi.bikeitalia.it" class="menu-link main-menu-link">CORSI<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-29448" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.bikeitalia.it/bikelife/" class="menu-link main-menu-link">BIKELIFE<br /><span class="walker"></span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-91348" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/category/bikelife/bici/" class="menu-link sub-menu-link">BICI<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-91349" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/category/bikelife/salute/" class="menu-link sub-menu-link">SALUTE<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-91350" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/category/bikelife/meccanica/" class="menu-link sub-menu-link">MECCANICA<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-91351" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/category/bikelife/bdc/" class="menu-link sub-menu-link">BICI DA CORSA<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-91352" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/category/bikelife/mtb/" class="menu-link sub-menu-link">MTB<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-91353" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/category/bikelife/cicloturismoe/" class="menu-link sub-menu-link">CICLOTURISMO<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-91354" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/category/bikelife/urban/" class="menu-link sub-menu-link">URBAN<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-91347" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.bicielettriche.bikeitalia.it/" class="menu-link sub-menu-link">BICI ELETTRICHE<br /><span class="walker"></span></a></li>
</ul>
</li>
<li id="nav-menu-item-28550" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">ITINERARI<br /><span class="walker"></span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-28546" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bikeitalia.it/itinerari-cicloturismo-italia/" class="menu-link sub-menu-link">ITALIA<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-28568" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/itinerari-cicloturismo-europa/" class="menu-link sub-menu-link">EUROPA<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-28547" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bikeitalia.it/itinerari-eurovelo/" class="menu-link sub-menu-link">EUROVELO<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-33317" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bikeitalia.it/i-grandi-itinerari-cicloturistici-del-nord-america-stati-uniti-e-canada/" class="menu-link sub-menu-link">NORD AMERICA<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-77329" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bikeitalia.it/itinerari-cicloturismo-asia/" class="menu-link sub-menu-link">ASIA<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-81019" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/cicloturismo-nelle-citta/" class="menu-link sub-menu-link">CICLOTURISMO URBANO<br /><span class="walker"></span></a></li>
</ul>
</li>
<li id="nav-menu-item-27828" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">COMMUNITY<br /><span class="walker"></span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-31951" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bikeitalia.it/category/diari/" class="menu-link sub-menu-link">DIARI DI VIAGGIO<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-31952" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bikeitalia.it/cerca-compagni-di-viaggio-in-bici/" class="menu-link sub-menu-link">COMPAGNI DI VIAGGIO<br /><span class="walker"></span></a></li>
</ul>
</li>
<li id="nav-menu-item-104798" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bikeitalia.it/gravel/" class="menu-link main-menu-link">GRAVEL<br /><span class="walker"></span></a></li>
</ul>
</nav>
<ul id="home_featured" class="home_featured"><li id="nav-menu-item-59144" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-link main-menu-link">TEMI DEL MOMENTO:<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-108716" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/2019/10/09/milano-marzo-2020-fiera-del-cicloturismo/" class="menu-link main-menu-link">Fiera del cicloturismo<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-86144" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.corsi.bikeitalia.it/" class="menu-link main-menu-link">Scuola di Meccanica<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-97217" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/ebook" class="menu-link main-menu-link">Ebook Gratuiti<br /><span class="walker"></span></a></li>
<li id="nav-menu-item-95957" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bikeitalia.it/bike-fit-visita-biomeccanica/" class="menu-link main-menu-link">Bike Fit: Visita Biomeccanica<br /><span class="walker"></span></a></li>
</ul>
<div style="clear: both;"></div>
<div id="core">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9702389654"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="content">
<div class="post-111599 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bike-sharing-a-flusso-libero tag-ebike tag-greta tag-helbiz tag-jump tag-roma tag-uber">
<div style="clear: both;"></div>
<div class="entry">
<h1 class="post">E-bike sharing a flusso libero: come stanno andando a Roma Jump e Greta?</h1>
<p class="meta"><a href="https://www.bikeitalia.it/category/news/" rel="category tag">News</a> &bull; di <a style="text-decoration:underline;" rel="author" href="https://www.bikeitalia.it/author/redazione/"><i>Redazione</i></a> 24 Gennaio 2020</p>
<div style="clear: both;"></div>
<p><strong><strong>L’interesse crescente per le bici a pedalata assistita a flusso libero in condivisione nelle nostre città è indice di un cambiamento nell’approccio della mobilità o sintomo di un’infatuazione temporanea, dettata dalla novità e dalla moda del </strong>momento?</strong> Il caso di Roma &#8211; dove in passato il servizio di bike sharing tradizionale non è mai riuscito a decollare e recentemente quello a flusso libero low cost <a href="https://www.bikeitalia.it/2018/02/14/bike-sharing-flusso-libero-gobee-bike-comincia-la-ritirata/">è fallito</a> – è indice di una piccola/grande rivoluzione nei trasporti, quantomeno nella percezione del servizio di bici-a-pedalata-assistita-in-condivisione-a-flusso-libero, maturata negli ultimi tre mesi, cioè da quando le <a href="https://www.bikeitalia.it/2019/10/21/a-roma-arriva-jump-le-bike-sharing-targato-uber/">Jump rosse di Uber</a> sono sbarcate nella Capitale (con 700 unità, cresciute poi fino a 2.800), seguite dopo poche settimane dalle <strong>Greta della Helbiz</strong> (che proprio in questi giorni sono aumentate di numero, diventando 500 dalle 100 iniziali): due flotte di bici in condivisione, a pedalata assistita, a flusso libero che stanno dando l’occasione di sperimentare nuove modalità di mobilità a diverse tipologie di utenti. Vediamo come e perché.</p><div style="margin-bottom:10px; margin-top:10px; width:100%;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="4613714678" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><a href="https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz.png" rel='prettyPhoto[pp_gal]'><img src="https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz.png" alt="" width="100%" height="auto" class="aligncenter size-full wp-image-111617" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz.png 1318w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz-280x140.png 280w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz-541x271.png 541w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz-768x384.png 768w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz-537x269.png 537w" sizes="(max-width: 1318px) 100vw, 1318px" /></a></p>
<p><strong>Questa tipologia di servizio si rivolge a un’utenza che pedala per brevi tratti, magari perché non vuole aspettare l’autobus o preferisce coprire la distanza in bici anziché in taxi</strong>, che lo utilizza nel cosiddetto “ultimo miglio” per raggiungere il posto di lavoro sfruttando l’intermodalità con il trasporto pubblico locale. Esistono almeno quattro dimensioni da prendere in considerazione per fare una serie di considerazioni su come sta andando il servizio a Roma.</p>
<p><a href="https://www.bikeitalia.it/wp-content/uploads/2019/10/JUMP_UBER_ROMA_01.jpg" rel='prettyPhoto[pp_gal]'><img src="https://www.bikeitalia.it/wp-content/uploads/2019/10/JUMP_UBER_ROMA_01.jpg" alt="" width="100%" height="auto" class="aligncenter size-full wp-image-109068" srcset="https://www.bikeitalia.it/wp-content/uploads/2019/10/JUMP_UBER_ROMA_01.jpg 1000w, https://www.bikeitalia.it/wp-content/uploads/2019/10/JUMP_UBER_ROMA_01-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2019/10/JUMP_UBER_ROMA_01-768x433.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2019/10/JUMP_UBER_ROMA_01-541x305.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2019/10/JUMP_UBER_ROMA_01-537x303.jpg 537w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<h2>Il costo del servizio</h2>
<p>Diciamo subito che<strong> utilizzare le e-bike in condivisione a flusso libero ha un costo che varia in base all’operatore</strong>: le Jump di Uber costano 12,50 euro per un’ora di utilizzo (50 centesimi per sbloccarle più 20 centesimi al minuto), le Greta di Helbiz invece 4,45 euro (25 centesimi allo sblocco più 7 centesimi al minuto), ma si tratta di due prodotti abbastanza diversi. In ogni caso le bici rosse di Uber hanno un costo di utilizzo decisamente più alto, quasi in linea con quello degli scooter elettrici o addirittura del car sharing: non a caso in giro per Roma si nota che molti pedalatori di Jump sono per lo più turisti in visita nella Città Eterna o persone vestite in abiti formali che hanno l’esigenza di spostarsi velocemente, arrivare in tempo a un appuntamento senza perdere minuti preziosi a cercare parcheggio. E per i quali il costo relativamente alto non sembra essere un problema.</p>
<p><a href="https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_Colosseo_2020.jpg" rel='prettyPhoto[pp_gal]'><img src="https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_Colosseo_2020.jpg" alt="" width="100%" height="auto" class="aligncenter size-full wp-image-111612" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_Colosseo_2020.jpg 1080w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_Colosseo_2020-200x200.jpg 200w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_Colosseo_2020-355x355.jpg 355w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_Colosseo_2020-768x768.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_Colosseo_2020-537x537.jpg 537w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_Colosseo_2020-70x70.jpg 70w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_Colosseo_2020-45x45.jpg 45w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></p>
<h2>L’area operativa</h2>
<p>Una cosa a cui bisogna stare molto attenti è l’area operativa in cui è possibile lasciare la bici senza incorrere nel pagamento di una penale per “parcheggio fuori zona”: più di qualche utente, soprattutto nei primi giorni di lancio, ha lamentato qualche disservizio perché dalla mappa sullo smartphone non era immediatamente evidente quale fossero per Uber le aree “off-limits” per il parcheggio delle Jump, perché d’intesa con il Comune di Roma le bici di Uber non si possono lasciare parcheggiate nelle zone limitrofe ai monumenti e nelle piazze storiche. In ogni caso il servizio clienti prende in carico i reclami e assiste gli utenti (e in caso di malfunzionamento dell’app o addebito non dovuto rifonde a stretto giro la cifra della penale e/o il costo aggiuntivo generato da un errore tecnico).</p>
<p><iframe src="https://drive.google.com/file/d/1AVv5E_O85AVV2dlLz_LrmEa99qu6ivZc/preview" width="541" height="406"></iframe></p>
<h2>Manutenzione e logistica</h2>
<p>L’area operativa non si limita soltanto al centro storico ma è più ampia, riuscendo a coprire diversi quadranti della città, seppure ancora non comprenda tutti i quartieri più periferici a ridosso del Grande Raccordo Anulare: quella di Uber è di 57 chilometri quadrati, quella di Helbiz di 27. <strong>Per la manutenzione delle bici rosse Jump c’è una squadra di corrieri in bici di Corro che girano in cargobike per Roma, sostituiscono le batterie e mantengono in piena efficienza meccanica i mezzi</strong>; anche le bici bianche Greta hanno una squadra di circa 20 persone che si occupa di manutenzione e logistica, rimettendole a posto e spostandole nei punti di maggior richiesta.</p>
<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcorrocorrieri%2Fposts%2F2601723483381063%3A0&#038;width=500" width="500" height="678" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
<h2>App e mobilità</h2>
<p><strong>I servizi di e-bike sharing a flusso libero promossi da Uber e Helbiz sono analoghi e complementari e rientrano in una strategia di fidelizzazione del cliente con la piattaforma di riferimento</strong>: le Jump rosse si possono sbloccare utilizzando la stessa app di Uber che vale anche per prenotare i viaggi in auto; l’app di Helbiz per Greta sarà integrata anche con l’offerta di monopattini elettrici – quando si sbloccherà la situazione normativa, al momento ancora non chiara in Italia – e <strong>la micromobilità elettrica rappresenta una delle linee di sviluppo degli spostamenti urbani quotidiani</strong>, con un rinnovato interesse dettato anche dall’urgenza della questione climatica.</p>
<p><a href="https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_App_2020.jpg" rel='prettyPhoto[pp_gal]'><img src="https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_App_2020.jpg" alt="" width="100%" height="auto" class="aligncenter size-full wp-image-111610" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_App_2020.jpg 1440w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_App_2020-200x200.jpg 200w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_App_2020-355x355.jpg 355w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_App_2020-768x768.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_App_2020-537x537.jpg 537w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_App_2020-70x70.jpg 70w, https://www.bikeitalia.it/wp-content/uploads/2020/01/Helbiz_App_2020-45x45.jpg 45w" sizes="(max-width: 1440px) 100vw, 1440px" /></a></p>
<p>L’esempio di Roma, dove il servizio di e-bike sharing a flusso libero è uscito dalla fase della sperimentazione e sta entrando a pieno regime, dimostra che anche in una realtà dove la ciclabilità deve affrontare mille ostacoli – primo tra tutti il traffico motorizzato – <strong>spostarsi su una bici a pedalata assistita in condivisione rappresenta un’alternativa più che valida per coprire tragitti urbani in tempi brevi</strong>, senza inquinare e senza perdere tempo per cercare parcheggio.</p>
</p></p></p></p><div class="simplesocialbuttons simplesocial-round-txt simplesocialbuttons_inline simplesocialbuttons-align-centered post-111599 post  simplesocialbuttons-inline-no-animation">
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=E-bike+sharing+a+flusso+libero%3A+come+stanno+andando+a+Roma+Jump+e+Greta%3F&url=https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/&via=bikeitalia_it" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=E-bike+sharing+a+flusso+libero%3A+come+stanno+andando+a+Roma+Jump+e+Greta%3F&body=https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/"><span class="simplesocialtxt">Email</span></button>
</div>
<div style="clear: both;"></div>
<hr>
<div style="width:100%; margin-top:30px; margin-bottom:30px;">
<div class="gptslot" data-adunitid="1"></div> </div>
<hr>
<div style="background-color: #005C98;">
<a href="https://www.bikeitalia.it/iscrizione-newsletter/" style="display: flex; flex-wrap: wrap; justify-content: center;">
<img src="https://www.bikeitalia.it/wp-content/uploads/2019/02/email-icon.png" style="margin-top: 10px; max-width: 96px;" alt="email">
<p style="color: white; margin-left: 3px; text-align: center;">
Iscriviti alla newsletter di Bikeitalia e ricevi ogni martedì il meglio della settimana
</p>
<p style="color: white; border: 2px solid white; border-radius: 10px; text-align: center; padding: 5px; margin-bottom: 10px;">
CLICCA QUI
</p>
</a>
</div>
<hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="4474113879" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="clear: both;"></div>
<hr>
<p class="tagssingle"><a href="https://www.bikeitalia.it/tag/bike-sharing-a-flusso-libero/" rel="tag">bike sharing a flusso libero</a><a href="https://www.bikeitalia.it/tag/ebike/" rel="tag">ebike</a><a href="https://www.bikeitalia.it/tag/greta/" rel="tag">Greta</a><a href="https://www.bikeitalia.it/tag/helbiz/" rel="tag">Helbiz</a><a href="https://www.bikeitalia.it/tag/jump/" rel="tag">Jump</a><a href="https://www.bikeitalia.it/tag/roma/" rel="tag">roma</a><a href="https://www.bikeitalia.it/tag/uber/" rel="tag">uber</a></p>
<div style="clear: both;"></div>
<hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6820187199698803" data-ad-slot="8454089845"></ins>
<script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
<div style="clear: both;"></div>
<hr>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bikeitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="sgr-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='111599' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ecf181d53" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107" /></p></form> </div>
</div>
<div style="clear: both;"></div>
</div>
</div>
<div style="clear: both;"></div>
</div>
<div id="leftsidebar">
<div id="vrg_featured_widget-2">
<h2 class="widget">Rubriche e Opinioni</h2>
<ul style="margin-bottom:15px;">
<li class="fblock">
<a href="https://www.bikeitalia.it/2020/01/15/smog-diesel-blocchi-del-traffico-e-danza-della-pioggia/" title="Smog, diesel, blocchi del traffico e danza della pioggia">
<img width="70" height="70" src="https://www.bikeitalia.it/wp-content/uploads/2018/03/Smog_1-70x70.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="" srcset="https://www.bikeitalia.it/wp-content/uploads/2018/03/Smog_1-70x70.jpg 70w, https://www.bikeitalia.it/wp-content/uploads/2018/03/Smog_1-48x48.jpg 48w, https://www.bikeitalia.it/wp-content/uploads/2018/03/Smog_1-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/15/smog-diesel-blocchi-del-traffico-e-danza-della-pioggia/" title="Smog, diesel, blocchi del traffico e danza della pioggia">Smog, diesel, blocchi del traffico e danza della pioggia</a></h3>
<p class="meta"><i>di</i><a rel="author" href="https://www.bikeitalia.it/author/manuel-massimo/"><i>Manuel Massimo</i></a></p>
</li>
<li class="fblock">
<a href="https://www.bikeitalia.it/2020/01/08/le-piste-ciclabili-piacciono-ai-social-aumentano-i-like-quando-i-politici-parlano-di-bici/" title="Le piste ciclabili piacciono ai social: aumentano i like quando i politici parlano di bici">
<img width="70" height="70" src="https://www.bikeitalia.it/wp-content/uploads/2019/12/ciclabili-like-70x70.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="" srcset="https://www.bikeitalia.it/wp-content/uploads/2019/12/ciclabili-like-70x70.jpg 70w, https://www.bikeitalia.it/wp-content/uploads/2019/12/ciclabili-like-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/08/le-piste-ciclabili-piacciono-ai-social-aumentano-i-like-quando-i-politici-parlano-di-bici/" title="Le piste ciclabili piacciono ai social: aumentano i like quando i politici parlano di bici">Le piste ciclabili piacciono ai social: aumentano i like quando i politici parlano...</a></h3>
<p class="meta"><i>di</i><a rel="author" href="https://www.bikeitalia.it/author/paolo-pinzuti/"><i>Paolo Pinzuti</i></a></p>
</li>
<li class="fblock">
<a href="https://www.bikeitalia.it/2020/01/07/lettera-aperta-al-ministro-dellinterno-sulla-sicurezza-stradale/" title="Lettera aperta al Ministro dell&#8217;Interno sulla sicurezza stradale">
<img width="70" height="70" src="https://www.bikeitalia.it/wp-content/uploads/2020/01/LETTERA_APERTA_LAMORGESE-70x70.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/01/LETTERA_APERTA_LAMORGESE-70x70.jpg 70w, https://www.bikeitalia.it/wp-content/uploads/2020/01/LETTERA_APERTA_LAMORGESE-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/07/lettera-aperta-al-ministro-dellinterno-sulla-sicurezza-stradale/" title="Lettera aperta al Ministro dell&#8217;Interno sulla sicurezza stradale">Lettera aperta al Ministro dell&#8217;Interno sulla sicurezza stradale</a></h3>
<p class="meta"><i>di</i><a rel="author" href="https://www.bikeitalia.it/author/paolo-pinzuti/"><i>Paolo Pinzuti</i></a></p>
</li>
<li class="fblock">
<a href="https://www.bikeitalia.it/2020/01/01/2020-inizia-il-decennio-della-bicicletta/" title="2020: inizia il decennio della bicicletta">
<img width="70" height="70" src="https://www.bikeitalia.it/wp-content/uploads/2020/01/trasformiamo-italia-paese-ciclabile-stickers-70x70.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/01/trasformiamo-italia-paese-ciclabile-stickers-70x70.jpg 70w, https://www.bikeitalia.it/wp-content/uploads/2020/01/trasformiamo-italia-paese-ciclabile-stickers-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/01/2020-inizia-il-decennio-della-bicicletta/" title="2020: inizia il decennio della bicicletta">2020: inizia il decennio della bicicletta</a></h3>
<p class="meta"><i>di</i><a rel="author" href="https://www.bikeitalia.it/author/paolo-pinzuti/"><i>Paolo Pinzuti</i></a></p>
</li>
</ul>
</div><div id="text-67"><h2 class="widget">Seguici su Youtube&#8230;</h2> <div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCAWMQ3ql_t7opsGhvG0qTrQ" data-layout="full" data-count="default"></div>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/02/video.png" alt="video" width="261" height="151" class="aligncenter opacity size-full wp-image-68730" /></a></div>
</div> </div>
<div id="core_bg"></div>
</div>
<div id="rightsidebar" class="body2">
<div id="custom_html-29"><div class="textwidget custom-html-widget"><div style="background-color: #005C98;">
<a href="https://www.bikeitalia.it/iscrizione-newsletter/" style="display: flex; flex-wrap: wrap; justify-content: center;">
<img src="https://www.bikeitalia.it/wp-content/uploads/2019/02/email-icon.png" style="margin-top: 10px;" alt="email">
<p style="color: white; margin-left: 3px; text-align: center;">
Iscriviti alla newsletter di Bikeitalia e ricevi ogni martedì il meglio della settimana
</p>
<p style="color: white; border: 2px solid white; border-radius: 10px; text-align: center; padding: 5px; margin-bottom: 10px;">
CLICCA QUI
</p>
</a>
</div></div></div><div id="search-4"><form class="searchform" method="get" action="https://www.bikeitalia.it">
<input type="text" name="s" class="s" size="30" value="Search" onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /><input type="submit" class="searchSubmit" value="" />
</form></div><div id="custom_html-34"><h2 class="widget">Podcast</h2><div class="textwidget custom-html-widget"><a href="https://www.bikeitalia.it/talks"><img class="alignnone size-full wp-image-108410" src="https://www.bikeitalia.it/wp-content/uploads/2019/09/bikeitalia-TALKS-small.jpg" alt="" width="100%" height="auto" /></a></div></div><div id="custom_html-27"><div class="textwidget custom-html-widget"><div><a href="https://corsi.bikeitalia.it/corso/masterclass-bike-manager/" target="_blank" onclick="trackOutboundLink('https://corsi.bikeitalia.it/corso/masterclass-bike-manager/');" rel="nofollow noopener noreferrer"><img src="https://www.bikeitalia.it/wp-content/uploads/2020/01/bike-manager.gif" alt="bike manager" width="100%" height="auto" /></a></div></div></div><div id="custom_html-11"><h2 class="widget">Bikeitalia.it è un progetto realizzato da</h2><div class="textwidget custom-html-widget"><a href="https://bikenomist.com/" rel="nofollow noopener noreferrer" target="_blank" onclick="trackOutboundLink('https://bikenomist.com/'); return false;"><img src="/wp-content/uploads/2016/07/bikenomist.png" alt="bikenomist" width="100%" height="auto" class="aligncenter opacity size-full wp-image-75553" /></a>
</div></div> <div id="tabs_widget-3"> ﻿<div id="hometab">
<ul id="serinfo-nav">
<li class="li01"><a href="#serpane1"><h3>Recenti</h3></a></li>
<li class="li02"><a href="#serpane2"><h3>Più letti</h3></a></li>
</ul>
<ul id="serinfo">
<li id="serpane1">
<div class="tab-post">
<a href="https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/" title="E-bike sharing a flusso libero: come stanno andando a Roma Jump e Greta?">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2020/01/Jump_Greta_Roma_Uber_Helbiz-110x90.png" class="attachment-tabs size-tabs wp-post-image" alt="" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/24/e-bike-sharing-a-flusso-libero-come-stanno-andando-a-roma-jump-e-greta/">E-bike sharing a flusso libero: come stanno andando a Roma Jump e...</a></h3>
<p class="meta">24 Gennaio 2020</p>
</div>
<div class="tab-post">
<a href="https://www.bikeitalia.it/2020/01/23/bikenomist-presenta-mimo-un-parco-lineare-di-15-km-per-collegare-milano-con-monza/" title="Bikenomist presenta MIMO, un parco lineare di 15 km per collegare Milano con Monza">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2020/01/MIMO_Bikenomist_Tavola-disegno-1-110x90.png" class="attachment-tabs size-tabs wp-post-image" alt="" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/23/bikenomist-presenta-mimo-un-parco-lineare-di-15-km-per-collegare-milano-con-monza/">Bikenomist presenta MIMO, un parco lineare di 15 km per collegare Milano...</a></h3>
<p class="meta">23 Gennaio 2020</p>
</div>
<div class="tab-post">
<a href="https://www.bikeitalia.it/2020/01/22/ciclovia-dellacquedotto-pugliese-unopera-strategica-ma-la-regione-puglia-la-vuole/" title="Ciclovia dell&#8217;Acquedotto Pugliese: un&#8217;opera strategica, ma la Regione Puglia la vuole?">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2020/01/CICLOVIA_ACQUEDOTTO_PUGLIESE_02-110x90.jpeg" class="attachment-tabs size-tabs wp-post-image" alt="" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/22/ciclovia-dellacquedotto-pugliese-unopera-strategica-ma-la-regione-puglia-la-vuole/">Ciclovia dell&#8217;Acquedotto Pugliese: un&#8217;opera strategica, ma la Regione Puglia la vuole?</a></h3>
<p class="meta">22 Gennaio 2020</p>
</div>
<div class="tab-post">
<a href="https://www.bikeitalia.it/2020/01/21/bikeitalia-it-cerca-collaboratori-trici-redazionali/" title="Bikeitalia.it cerca collaboratori/trici redazionali">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2020/01/Bikeitalia_Piano_Editoriale-110x90.jpeg" class="attachment-tabs size-tabs wp-post-image" alt="" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/21/bikeitalia-it-cerca-collaboratori-trici-redazionali/">Bikeitalia.it cerca collaboratori/trici redazionali</a></h3>
<p class="meta">21 Gennaio 2020</p>
</div>
<div class="tab-post">
<a href="https://www.bikeitalia.it/2020/01/21/barcellona-avra-una-piazza-pedonale-davanti-a-ogni-scuola/" title="Barcellona avrà una piazza pedonale davanti a ogni scuola">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2020/01/Barcellona_Scuole-110x90.jpg" class="attachment-tabs size-tabs wp-post-image" alt="" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/21/barcellona-avra-una-piazza-pedonale-davanti-a-ogni-scuola/">Barcellona avrà una piazza pedonale davanti a ogni scuola</a></h3>
<p class="meta">21 Gennaio 2020</p>
</div>
<div class="tab-post">
<a href="https://www.bikeitalia.it/2020/01/20/bruxelles-extinction-rebellion-protesta-contro-il-salone-dellauto/" title="Bruxelles, Extinction Rebellion protesta contro il Salone dell&#8217;Auto">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2020/01/EOkbpY0WAAEKi5I-110x90.jpg" class="attachment-tabs size-tabs wp-post-image" alt="" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2020/01/20/bruxelles-extinction-rebellion-protesta-contro-il-salone-dellauto/">Bruxelles, Extinction Rebellion protesta contro il Salone dell&#8217;Auto</a></h3>
<p class="meta">20 Gennaio 2020</p>
</div>
</li>
<li id="serpane2">
<div class="tab-post">
<a href="https://www.bikeitalia.it/2018/06/29/andare-in-bici-e-un-farmaco-lo-dice-la-scienza/" title="Andare in bici è un farmaco, lo dice la scienza">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2018/09/stelvio-800px-11-110x90.jpg" class="attachment-tabs size-tabs wp-post-image" alt="passo-dello-stelvio" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2018/06/29/andare-in-bici-e-un-farmaco-lo-dice-la-scienza/">Andare in bici è un farmaco, lo dice la scienza</a></h3>
<p class="meta">29 Giugno 2018</p>
</div> <div class="tab-post">
<a href="https://www.bikeitalia.it/2014/06/17/le-20-migliori-frasi-citazioni-e-aforismi-sulla-bicicletta/" title="Le 20 migliori frasi, citazioni e aforismi sulla bicicletta">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2014/02/frasi-bici-110x90.jpg" class="attachment-tabs size-tabs wp-post-image" alt="" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2014/06/17/le-20-migliori-frasi-citazioni-e-aforismi-sulla-bicicletta/">Le 20 migliori frasi, citazioni e aforismi sulla bicicletta</a></h3>
<p class="meta">17 Giugno 2014</p>
</div> <div class="tab-post">
<a href="https://www.bikeitalia.it/2014/01/13/i-ciclisti-sono-piu-intelligenti-e-fighi-della-media/" title="I ciclisti sono più intelligenti e fighi della media">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2014/01/cipollini-110x90.jpg" class="attachment-tabs size-tabs wp-post-image" alt="" title="" srcset="https://www.bikeitalia.it/wp-content/uploads/2014/01/cipollini-110x90.jpg 110w, https://www.bikeitalia.it/wp-content/uploads/2014/01/cipollini-541x450.jpg 541w" sizes="(max-width: 110px) 100vw, 110px" /> </a>
<h3><a href="https://www.bikeitalia.it/2014/01/13/i-ciclisti-sono-piu-intelligenti-e-fighi-della-media/">I ciclisti sono più intelligenti e fighi della media</a></h3>
<p class="meta">13 Gennaio 2014</p>
</div> <div class="tab-post">
<a href="https://www.bikeitalia.it/2017/02/08/filtro-antiparticolato-sui-motori-diesel/" title="Il filtro antiparticolato sui motori diesel: perché viene rimosso?">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2017/02/Diesel_particulate_filter_01-110x90.jpg" class="attachment-tabs size-tabs wp-post-image" alt="filtro antiparticolato diesel" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2017/02/08/filtro-antiparticolato-sui-motori-diesel/">Il filtro antiparticolato sui motori diesel: perché viene rimosso?</a></h3>
<p class="meta">8 Febbraio 2017</p>
</div> <div class="tab-post">
<a href="https://www.bikeitalia.it/2014/10/20/sesso-chi-va-in-bici-lo-fa-meglio/" title="Sesso: chi va in bici lo fa meglio">
<img width="110" height="90" src="https://www.bikeitalia.it/wp-content/uploads/2014/10/cycling-sex-appeal-1-630x420-110x90.jpg" class="attachment-tabs size-tabs wp-post-image" alt="" title="" /> </a>
<h3><a href="https://www.bikeitalia.it/2014/10/20/sesso-chi-va-in-bici-lo-fa-meglio/">Sesso: chi va in bici lo fa meglio</a></h3>
<p class="meta">20 Ottobre 2014</p>
</div> </li>
</ul>
</div>
<div style="clear: both;"></div> </div><div id="custom_html-9"><div class="textwidget custom-html-widget"><div><a href="https://corsi.bikeitalia.it/categoria-corso/meccanica/?utm_source=bikeitalia-main&utm_medium=banner&utm_content=right-sidebar-fixed" target="_blank" onclick="trackOutboundLink('https://corsi.bikeitalia.it/categoria-corso/meccanica/?utm_source=bikeitalia-main&utm_medium=banner&utm_content=right-sidebar-fixed');" rel="nofollow noopener noreferrer"><img src="https://www.bikeitalia.it/wp-content/uploads/2018/06/scuola-formazione-meccanica.jpg" alt="scuola formazione meccanica bikeitalia" width="100%" height="auto" /></a></div></div></div><div id="custom_html-21"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9986331159" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div>
<div id="footer" class="body2  ">
<div class="container  upper" style="background-color:transparent;">
<div class="threecol first">
<div id="text-16"><h2>Sezioni</h2> <div class="textwidget"><ul><li><a href="https://www.bikeitalia.it/">Home</a></li>
<li><a href="https://www.bikeitalia.it/category/news/">News</a></li>
<li><a href="https://www.bikeitalia.it/bikelife/">Bikelife - Sezione tecnica</a></li>
<li><a href="https://www.bikeitalia.it/itinerari-cicloturismo-italia/">Itinerari Italia</a></li>
<li><a href="https://www.bikeitalia.it/itinerari-cicloturismo-europa/">Itinerari Europa</a></li>
<li><a href="https://www.bikeitalia.it/itinerari-eurovelo/">Itinerari Eurovelo</a></li>
<li><a href="https://www.bikeitalia.it/i-grandi-itinerari-cicloturistici-del-nord-america-stati-uniti-e-canada/">Itinerari Nord America</a></li>
<li><a href="https://www.bikeitalia.it/itinerari-cicloturismo-asia/">Itinerari Asia</a></li>
<li><a href="https://www.bikeitalia.it/cicloturismo-nelle-citta/">Itinerari Cicloturismo urbano</a></li>
<li><a href="https://www.bikeitalia.it/category/diari/">Diari di viaggio</a></li>
<li><a href="https://www.bikeitalia.it/cerca-compagni-di-viaggio-in-bici/">Compagni di viaggio</a></li>
<li><a href="https://www.bikeitalia.it/bike-hotel-per-cicloturisti/">Bike Hotel</a></li>
<li><a href="https://www.bikeitalia.it/category/bikelife/bdc/gravel/">Gravel</a></li>
</ul>
</div>
</div>
</div>
<div class="threecol">
<div id="text-39"><h2>BIKELIFE</h2> <div class="textwidget"><ul><li><a href="https://www.bikeitalia.it/category/bikelife/bici/">Bicicletta</a></li>
<li><a href="https://www.bikeitalia.it/category/bikelife/salute/">Salute</a></li>
<li><a href="https://www.bikeitalia.it/category/bikelife/meccanica/">Meccanica</a></li>
<li><a href="https://www.bikeitalia.it/category/bikelife/bdc/">Bici da corsa</a></li>
<li><a href="https://www.bikeitalia.it/category/bikelife/mtb/">Mtb</a></li>
<li><a href="https://www.bikeitalia.it/category/bikelife/cicloturismoe/">Cicloturismo</a></li>
<li><a href="https://www.bikeitalia.it/category/bikelife/urban/">Urban</a></li>
<li><a href="http://www.bicielettriche.bikeitalia.it/">Bici elettriche</a></li></ul></div>
</div>
</div>
<div class="threecol">
<div id="text-52"><h2>CICLOTURISMO IN&#8230;</h2> <div class="textwidget"><ul><li><a href="https://www.bikeitalia.it/austria-in-bici-cicloturismo-percorsi-informazioni/">Austria</a></li>
<li><a href="https://www.bikeitalia.it/francia-in-bici-percorsi-e-informazioni/">Francia</a></li>
<li><a href="https://www.bikeitalia.it/germania-in-bici-percorsi-e-informazioni/">Germania</a></li>
<li><a href="https://www.bikeitalia.it/gran-bretagna-in-bici-percorsi-informazioni/">Gran Bretagna</li>
<li><a href="https://www.bikeitalia.it/olanda-in-bici-percorsi-e-informazioni/">Olanda</a></li>
<li><a href="https://www.bikeitalia.it/slovenia-in-bici-percorsi-informazioni/">Slovenia</a></li>
<li><a href="https://www.bikeitalia.it/spagna-in-bici-percorsi-informazioni/">Spagna</a></li>
<li><a href="https://www.bikeitalia.it/svizzera-in-bici-percorsi-e-informazioni/">Svizzera</a></li>
<li><a href="https://www.bikeitalia.it/percorsi-in-bicicletta-in-estonia-paesi-baltici/">Estonia</a></li>
<li><a href="https://www.bikeitalia.it/percorsi-in-bicicletta-in-lettonia-paesi-baltici/">Lettonia</a></li>
<li><a href="https://www.bikeitalia.it/percorsi-in-bicicletta-in-lituania-paesi-baltici/">Lituania</a></li>
<li><a href="https://www.bikeitalia.it/fiandre-in-bici-percorsi-informazioni/">Fiandre</a></li>
<li><a href="https://www.bikeitalia.it/eurovelo-la-rete-cicloturistica-europea/">Eurovelo</a></li>
<li><a href="https://www.bikeitalia.it/italia-in-bici-cicloturismo-percorsi-informazioni/">Italia</a></li>
</ul></div>
</div>
</div>
<div class="threecol">
<div id="text-51"><h2>TOP ITINERARI</h2> <div class="textwidget"><ul><li><a href="https://www.bikeitalia.it/cammino-di-santiago-in-bicicletta-10-domande-prima-di-partire/">Cammino di Santiago</a></li>
<li><a href="https://www.bikeitalia.it/la-via-francigena-in-bicicletta-da-fidenza-a-roma/">Via Francigena</a></li>
<li><a href="https://www.bikeitalia.it/ciclovia-del-danubio-in-bici-da-passau-a-vienna/">Ciclabile del Danubio</a></li>
<li><a href="https://www.bikeitalia.it/pista-ciclabile-della-drava/">Ciclabile della Drava</a></li>
<li><a href="https://www.bikeitalia.it/avenue-verde-itinerario-cicloturistico-tra-londra-e-parigi/">Ciclabile Parigi - Londra</a></li>
<li><a href="https://www.bikeitalia.it/pista-ciclabile-da-berlino-a-copenaghen/">Ciclabile Berlino - Copenhagen</a></li>
<li><a href="https://www.bikeitalia.it/la-loira-in-bicicletta-da-nantes-a-orleans/">Loira</a></li>
<li><a href="https://www.bikeitalia.it/la-pista-ciclabile-del-lago-di-costanza/">Lago di Costanza</a></li>
<li><a href="https://www.bikeitalia.it/pista-ciclabile-delle-dolomiti/">Ciclabile delle Dolomiti</a></li>
<li><a href="https://www.bikeitalia.it/in-bici-sul-delta-del-po-itinerario-e-informazioni/">Ciclovia Destra Po</a></li>
<li><a href="https://www.bikeitalia.it/eroica-in-bici-cicloturismo-in-toscana-su-strade-bianche/">Eroica</a></li>
<li><a href="https://www.bikeitalia.it/sella-ronda-bike-day-in-bici-sui-passi-storici-del-giro/">Sella Ronda</a></li>
<li><a href="https://www.bikeitalia.it/un-giorno-da-leoni-stelvio-e-gavia-in-bicicletta/">Stelvio e Gavia</a></li>
</ul></div>
</div>
</div>
<div class="aboutus">
<div style="clear: both;"></div>
</div>
</div>
</div>
<div id="copyright">
<div class="fl">
</div>
<div class="fl">
<p>© 2013 Bikeitalia.it | Testata giornalistica registrata presso il Tribunale di Roma n° 92/2013 del 13 maggio 2013 | Editore: <a href="http://bikenomist.com/" target="_blank">Bikenomist srl</a> | Direttore responsabile: Manuel Massimo | <a href="https://www.bikeitalia.it/privacy-policy/">Privacy Policy</a> | <a href="https://www.bikeitalia.it/pubblicita/">Pubblicità</a></p>
</div>
<div class="fr">
</div>
</div>
<div class="scrollTo_top" style="display: block">
<a title="Scroll to top" href="#">
<i class="icon-double-angle-up"></i>
</a>
</div>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per facilitare la navigazione e per mostrarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner o continuando la navigazione acconsenti al loro uso. Per maggiori informazioni leggi la Privacy Policy: <a href='https://bikeitalia.it/privacy-policy/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">clicca qui</a>. <br />
<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile">
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessari
</a>
<span class="cli-necessary-caption">Sempre abilitato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#307aa7","border":"#005c96","border_on":false,"button_1_button_colour":"#005c96","button_1_button_hover":"#004a78","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/js/tabs.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/functions/js/shortcodes.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/js/jquery.flexslider-min.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/js/jquery.flexslider.start.carousel.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bikeitalia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.bikeitalia.it","siteURLq":"https:\/\/www.bikeitalia.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.bikeitalia.it\/?spu_action=spu_load","pid":"111599","is_front_page":"","is_category":"","site_url":"https:\/\/www.bikeitalia.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colorboxSettings = {"rel":"group","maxWidth":"95%","maxHeight":"95%","opacity":"0.6","current":"image {current} of {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load.","slideshowStart":"start slideshow","slideshowStop":"stop slideshow"};
 
		jQuery(function($){ 
			// Examples of how to assign the ColorBox event to elements 
			$("a[href$=\'jpg\'],a[href$=\'jpeg\'],a[href$=\'png\'],a[href$=\'bmp\'],a[href$=\'gif\'],a[href$=\'JPG\'],a[href$=\'JPEG\'],a[href$=\'PNG\'],a[href$=\'BMP\'],a[href$=\'GIF\']").colorbox(colorboxSettings); 
		});;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/calcolo-taglia-telaio/js/agile.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/calcolo-taglia-telaio/js/vue.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/calcolo-taglia-telaio/js/form-serialize.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/calcolo-taglia-telaio/js/calcolo-taglia-telaio.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/js/superfish.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/js/jquery.hoverIntent.minified.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/js/css3-mediaqueries.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/js/jquery.prettyPhoto.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/js/ownScript.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia.it/js/mobile.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/comment-reply.min.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/wp-embed.min.js?ver=01e35d78885ea60c37440866fef14c15'></script>
<script async="async" type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script id="_agile_min_js" async type="text/javascript" src="https://bikenomist.agilecrm.com/stats/min/agile-min.js"> </script>
<script type="text/javascript">
var Agile_API = Agile_API || {}; Agile_API.on_after_load = function(){
_agile.set_account('48cohbt290d790bchufreq2aia', 'bikenomist', false);
_agile.track_page_view();
_agile_execute_web_rules();};
</script>
</body>
</html>