<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K56BSG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="author" content="Alberto Reineri - https://www.albertoreineri.it/">
<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità - Bikeitalia.it</title>
<meta name="description" content="L&#039;applicativo Strava Metro diventa gratuito: un utile aiuto a tutte le città che vogliono promuovere la ciclabilità urbana" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità - Bikeitalia.it" />
<meta property="og:description" content="L&#039;applicativo Strava Metro diventa gratuito: un utile aiuto a tutte le città che vogliono promuovere la ciclabilità urbana" />
<meta property="og:url" content="https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/" />
<meta property="og:site_name" content="Bikeitalia.it" />
<meta property="article:author" content="https://www.facebook.com/bikeitaliait/" />
<meta property="article:published_time" content="2020-09-28T06:00:34+00:00" />
<meta property="article:modified_time" content="2020-09-28T06:12:15+00:00" />
<meta property="og:image" content="https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra.jpg" />
<meta property="og:image:width" content="959" />
<meta property="og:image:height" content="656" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@bikeitalia_it" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bikeitalia.it/#organization","name":"Bikenomist srl","url":"https://www.bikeitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.bikeitalia.it/#logo","inLanguage":"it-IT","url":"https://www.bikeitalia.it/wp-content/uploads/2020/03/bikeitalia-logo-blu.png","width":736,"height":323,"caption":"Bikenomist srl"},"image":{"@id":"https://www.bikeitalia.it/#logo"}},{"@type":"WebSite","@id":"https://www.bikeitalia.it/#website","url":"https://www.bikeitalia.it/","name":"Bikeitalia.it","description":"Bici e ciclismo","publisher":{"@id":"https://www.bikeitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.bikeitalia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/#primaryimage","inLanguage":"it-IT","url":"https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra.jpg","width":959,"height":656},{"@type":"WebPage","@id":"https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/#webpage","url":"https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/","name":"Strava Metro: informazioni gratuite alle citt\u00e0 che vogliono promuovere la ciclabilit\u00e0 - Bikeitalia.it","isPartOf":{"@id":"https://www.bikeitalia.it/#website"},"primaryImageOfPage":{"@id":"https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/#primaryimage"},"datePublished":"2020-09-28T06:00:34+00:00","dateModified":"2020-09-28T06:12:15+00:00","description":"L'applicativo Strava Metro diventa gratuito: un utile aiuto a tutte le citt\u00e0 che vogliono promuovere la ciclabilit\u00e0 urbana","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/"]}]},{"@type":"Article","@id":"https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/#article","isPartOf":{"@id":"https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/#webpage"},"author":{"@id":"https://www.bikeitalia.it/#/schema/person/41572c2f1ebf64be20bed42f699f4d73"},"headline":"Strava Metro: informazioni gratuite alle citt\u00e0 che vogliono promuovere la ciclabilit\u00e0","datePublished":"2020-09-28T06:00:34+00:00","dateModified":"2020-09-28T06:12:15+00:00","mainEntityOfPage":{"@id":"https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.bikeitalia.it/#organization"},"image":{"@id":"https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/#primaryimage"},"keywords":"ciclabilit\u00e0 urbana,dati di traffico,mobilit\u00e0,strava","articleSection":"Ciclismo urbano,Mobilit\u00e0","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/#respond"]}]},{"@type":"Person","@id":"https://www.bikeitalia.it/#/schema/person/41572c2f1ebf64be20bed42f699f4d73","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.bikeitalia.it/#personlogo","inLanguage":"it-IT","url":"https://www.bikeitalia.it/wp-content/uploads/2020/02/bikeitalia-logo-b.png","caption":"Redazione"},"description":"Trasformiamo l'Italia in un paese ciclabile.","sameAs":["https://www.facebook.com/bikeitaliait/","https://www.instagram.com/bikeitalia","https://twitter.com/bikeitalia_it"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bikeitalia.it &raquo; Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità Feed dei commenti" href="https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikeitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6a17b8885a77e04a03d6dc3090e19a66"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgr_main-css'  href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/8yv97375/4os8l.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/1zqrulj4/4os8l.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/7jwvfbzp/4os8l.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/d7rsrb2l/4os8l.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/76z5iawe/4os8l.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/7kvn2gkn/4os8l.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=6a17b8885a77e04a03d6dc3090e19a66' type='text/css' media='all' />
<link rel='stylesheet' id='font-a-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=6a17b8885a77e04a03d6dc3090e19a66' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/jo7yem9k/4os8l.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/l9vm1ie8/4os8l.css' type='text/css' media='all' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LcXdPASAAAAAAgvzgNc-PXYywS6yzbVbAsoJm26"};
/* ]]> */
</script>
<script src='//www.bikeitalia.it/wp-content/cache/wpfc-minified/l1fnu3x5/4os8l.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1594018846' id='sgr_main-js'></script> -->
<!-- <script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/js/frontend.blocks.js?ver=3.2.2' id='ldlms-blocks-frontend-js'></script> -->
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=6a17b8885a77e04a03d6dc3090e19a66' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#307aa7","border":"#005c96","border_on":"","button_1_button_colour":"#005c96","button_1_button_hover":"#004a78","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.bikeitalia.it/wp-content/cache/wpfc-minified/9jj63ctc/4os8l.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script> -->
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script src='//www.bikeitalia.it/wp-content/cache/wpfc-minified/qt4s0qg3/4os8l.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=6a17b8885a77e04a03d6dc3090e19a66' id='wpgmza_data-js'></script> -->
<link rel="https://api.w.org/" href="https://www.bikeitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bikeitalia.it/wp-json/wp/v2/posts/129439" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikeitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikeitalia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.bikeitalia.it/?p=129439' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2020%2F09%2F28%2Fstrava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2020%2F09%2F28%2Fstrava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.bikeitalia.it/?wordfence_lh=1&hid=8D168BE79BCBA585C760F80EBA78A0B8');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<!-- WooCommerce Google Analytics Integration -->
<script type='text/javascript'>
var gaProperty = 'UA-85289811-1';
var disableStr = 'ga-disable-' + gaProperty;
if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script type='text/javascript'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script', '//www.google-analytics.com/analytics.js','ga');ga( 'create', 'UA-85289811-1', 'bikeitalia.it/corsi' );ga( 'require', 'displayfeatures' );ga( 'require', 'linkid' );ga( 'set', 'anonymizeIp', true );
ga( 'set', 'dimension1', 'no' );
ga( 'require', 'ec' );</script>
<!-- /WooCommerce Google Analytics Integration -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41903488-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'UA-41903488-1');
</script>
<!-- /Global site tag (gtag.js) - Google Analytics -->
<!-- Facebook Pixel Code -->
<script>
! function(f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function() {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2048556168712022');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2048556168712022&ev=PageView
&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-129439 single-format-standard theme-bikeitalia-theme logged-out woocommerce-no-js">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K56BSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Imposto la cartella del tema in una variabile perché l'url sia accessibile dinamicamente da javascript -->
<script>
var templateUrl = 'https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme';
</script>
<!-- /Imposto la cartella del tema... -->
<!-- Button to top -->
<div id="button-to-top">
<svg width="30" height="30" viewBox="0 0 478 478" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M229.075 116.444L3.975 341.544C-1.325 346.844 -1.325 355.344 3.975 360.644C9.275 365.944 17.775 365.944 23.075 360.644L238.575 145.144L454.075 360.644C459.375 365.944 467.875 365.944 473.175 360.644C475.775 358.044 477.175 354.544 477.175 351.144C477.175 347.744 475.875 344.244 473.175 341.644L248.075 116.544C242.875 111.244 234.275 111.244 229.075 116.444Z" fill="#1e5697" />
</g>
<defs>
<clipPath id="clip0">
<rect width="477.175" height="477.175" fill="#1e5697" transform="translate(0 477.175) rotate(-90)" />
</clipPath>
</defs>
</svg>
</div>
<!-- /Button to top -->
<!-----------------------------
Header 
----------------------------->
<header id="navbar">
<div class="header1">
<div class="container">
<div class="row">
<!-- Logo -->
<div class="col-10 col-lg-5">
<div class="logo">
<a href="https://www.bikeitalia.it/" title="Bikeitalia.it è il portale sulla bicicletta a 360°. Ci occupiamo di ciclismo urbano, cicloturismo, ciclismo amatoriale, tecnica e meccanica.">
<!--<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo.png" class="img-fluid" alt="Bikeitalia.it è il portale sulla bicicletta a 360°. Ci occupiamo di ciclismo urbano, cicloturismo, ciclismo amatoriale, tecnica e meccanica." title="Bikeitalia.it è il portale sulla bicicletta a 360°. Ci occupiamo di ciclismo urbano, cicloturismo, ciclismo amatoriale, tecnica e meccanica.">-->
<svg id="Livello_1" width="320" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 760.65 131.89"><defs><style>.cls-1{fill:#aab6d5}</style></defs><path class="cls-1" d="M56.05 331.22c-.68-.17-1.2-.69-2.06-.86 0-.86.17-1.55.17-2.24 3.44.17 7.23.35 10.85.17.86 0 1.72-.17 2.58-.17h2.92a43.45 43.45 0 018.27-.17c1.55 0 3.27.17 4.65.17a48.07 48.07 0 007.57-.51h-.86l2.41-.35c1.72-.34 3.62-.51 5.34-1.72a10.54 10.54 0 005.85-3.79l.69-.34c1.55-1.38 3.1-1.9 5.17-4.65a26 26 0 004.13-7.75l.86-1.89-.35.52c1.73-3.62 3.28-7.75 3.45-11.54a6.91 6.91 0 00.31-3.1l.17-.51.52-2.93a19.08 19.08 0 00-.34-4.13 10.94 10.94 0 01-.18-2.24l-.34-3.62-.17-1.89.86 2.07a28.17 28.17 0 012.06 4.65l.35 3.27.34 3.61c0 2.07.52 4 .52 6l-.52 2.92c-.17.86 0 1.9-.51 2.76 0 3.27-1.38 7.4-2.93 10.67-1.21 2.76-2.24 5.85-4.13 8.09-1.55 2.07-4.13 3.62-6 5.17-.69 1.55-2.41 1.72-4.3 2.24-1.38 1.2-3.27 1-5.17 1.55a41.31 41.31 0 01-6.71.51c-4.31 0-10-.51-13.6 0-1.55 0-3.1.17-5 .17-3.62.17-7.41 0-11-.17-2.08.03-4.32.55-5.87.03zm26.52-103.29a9.56 9.56 0 00.69 2.41v-.52l.17.86c-2.76 0-5.51.35-7.92.52-.17 3.61.51 6.54 0 10a3.55 3.55 0 010 1.89l.34 5.16a20 20 0 01-3.27-.17 33.64 33.64 0 00.17-4.13c0-2.58-.17-5-.34-8.09a5.91 5.91 0 00.17-2.93 26.1 26.1 0 000-5.16 49.89 49.89 0 015.34-.35 16.31 16.31 0 014.65.51zm-6.72 70.58a16.72 16.72 0 01-2.92 0v-7.06c-.18-3.1-.18-6.19-.18-9.64V278c3.1-.51 0 0 2.41.18 1.21 0 2.59.17 4.14.17h1.2c.35 0 1.21-.17 1.72-.17a6.76 6.76 0 013.45.86 6.66 6.66 0 01.86 2.41c-4.14 0-6.2-.52-10.51.17-.34 6.56-.17 11.9-.17 16.89zm36.84-33.22a12.44 12.44 0 00-3.27-3.45l.35.18-1-.87c-.17 0-.34-.34-.51-.51a30.12 30.12 0 005-10l-.17.17a40.33 40.33 0 002.24-18.76l-.35-3.27-.69-4 1 2.07 1.55 3.61c.86 3.27 1 6.71 1.55 10.33a32.53 32.53 0 01-1.9 16.35 35 35 0 01-3.8 8.15zm45.97-12.92a179 179 0 01.86 23.59c-.34 4.82 0 9.64-.34 14.29-.35 5.68-.69 10.84-.52 16.35 0 7.92.52 15.84.35 23.59-.52.34-.52 1-.87 1.37-6.54.52-12.91 1-18.07 0-1.38 1.21-2.24-.17-2.41-1.89V329H139c4.31 0 9.65-.34 16-.86a22.42 22.42 0 01.18-2.75c.17 0 .17-.17.51-.17.18-4.48.18-12.23 0-16.7-.17-3.45-.17-6.55-.17-10-.17-5 .17-10 .52-15.32v-.69c.17-2.06.17-5.16.17-7.4 0-2.41 0-4.65.17-7.06 0-1.72.17-3.62.17-5.34 0-6.19-.51-11.7-1-17.56v-.34a4.43 4.43 0 001.21.34c.34 0 .51.35.51.69.52-.17.69 0 1.38 0-.33 2.06.53 4.81.01 6.53zm.86-29.09a34.61 34.61 0 01-.86 7.92c-.17 0-.52 0-.52.34a8 8 0 00-2.92-.17h-2.59c-.34 0-.86-.34-1.2-.34-4.3-.35-8.61-.35-13.08-.52v-2.75c1.2 0 2.23.17 3.44.17a8.62 8.62 0 002.75.34H148c.34 0 .69 0 5.51 1.21l1.54-1.21c0-.17-.51-.17-.68-.17a60.15 60.15 0 002.06-12.91l-.34-3.79a15 15 0 002.75.17zm17.56 106.22h2.41c2.41 0 5.34-.17 7.23-.34 1 0 6-.18 6.89-.18a59.55 59.55 0 001-7.57 95 95 0 00.17-12.05v-6l3.1 6v1c-.17 6.37.52 12.05-.17 18.77a22.27 22.27 0 01-.34 2.92c-5.17.18-15 1.21-19.8-1zm21.69-94.69c.17 4-.34 8.1-.51 12.23 0 1-.18 2.06-.18 2.92-.51 1-1.2 1.9-1.54 2.76l.17-.17a28.2 28.2 0 00-1.73 3.09c0-5.33 0-10.84.18-16.52a29.57 29.57 0 01.17-3.79 72.31 72.31 0 00.34-9v-2.07c-.17-4.65-.34-9.12-.34-13.94l2.41.51c0 .35.52.52.69.69 0 8.48.17 15.38.34 23.29zm19.46 50.27l-.52-1.55-.86-1-1.38-2.24-.52-.86h-.17l.52-.86a10.51 10.51 0 001.89-2.92c0-.18 0-.18.18-.35 1.2-1.55 2.41-3.79 3.44-5.34l1.2-1.54c1.21-1.9 3.28-5.34 4.48-7.75l1.89-3.1 1.21-2.41.69-1.21.17-.17 1.89-2.93c1-1.89 1.9-3.78 3.62-6.54 1.89 0 3.79.18 5.85.35.17.51-.34 1 .17 1.37-2.06 3.28-3.95 6.89-5.85 10.51l-1.89 2.75c-.69 1-1.21 2.41-2.07 3.79l-2.07 3.44a57.56 57.56 0 01-4.13 7.06c-1.37 2.07-2.75 4.3-4.47 6.71-.69 1-1.21 2.07-2.24 3.45zm-1 43.56h3.27c2.76 0 6.55 0 9.3-.17h1.2c1 0 6.54-.69 6.54-.69a13.89 13.89 0 00.52-2.58l.17.17a37.47 37.47 0 002.58 4.47c.34.52 1 1 .86 1.72-1.21.35-2.58 0-4.13 0-5.86.18-11.88.18-18.59 0a7.22 7.22 0 01-1.76-2.92zm51.44-.35a7.28 7.28 0 001.72.35l4.65.69a38.78 38.78 0 0022-5.17h2.07c.86-1.55 1.38-2.06 1.55-2.41a10.79 10.79 0 002.07-1 9.25 9.25 0 003.1-3.27l.51-.86a19.19 19.19 0 003.79-5.68l-.17.51a10.21 10.21 0 00.86-3.44c0-.17.17-.34.17-.52l-.17 1.55.69-1.89a34.59 34.59 0 001-4.48 25.71 25.71 0 00.17-3.78c.86 0 1.55.17 2.41.17.35.52 0 1.37.69 1.55a44.79 44.79 0 01-.17 9.47c-.17 1.89-1 3.61-1.55 5.51a6.38 6.38 0 01-.52 1.72 14.87 14.87 0 01-2.75 4c-1 1.37-1.9 2.75-3.1 3.44-1.21.86-2.59 1.38-3.44 2.58h-.69a31.93 31.93 0 01-20 5.17l-4.65-.69c-1.38-.35-2.93-.52-4.13-.86-.69-.17-1.38-.69-2.07-.52a13.23 13.23 0 00-3.61-1.38zm6.33-28.06a10 10 0 01-2.41-.68c0-.69-.17-3.27-.34-4.82-.18-2.07-.35-4.31-.35-6.2v-.18c4.82.35 7.75.18 12.05.18l-.34.34-.69 2.58c-2.58 0-5.17-.17-7.58-.34a51.8 51.8 0 00-.34 9.12zm37.53-9v-1.89c-.17-.17-.35.69-.35 1.55a10.65 10.65 0 00-1.72-3.62c2.76-5 2.76-8.78 2.76-12.22v-8.26c0-.35-.17-.87-.17-1.21a12.88 12.88 0 01-.35-1.55c0-.69-.17-1.38-.17-2.06a24.56 24.56 0 00-.17-3.62 32.39 32.39 0 011.72 4.3 19.73 19.73 0 011.38 4.14c.34 1.72.17 3.61.34 5.33a18.59 18.59 0 00.52 3.1c.17 2.58 0 5.34 0 7.92 0 2.93 0 6.37-.86 7.92a17 17 0 01-2.89.22zm40.84-38.86a179 179 0 01.86 23.59c-.34 4.82 0 9.64-.34 14.29-.35 5.68-.69 10.84-.52 16.35 0 7.92.52 15.84.35 23.59-.52.34-.52 1-.87 1.37-6.54.52-12.91 1-18.07 0-1.38 1.21-2.24-.17-2.41-1.89V329h1.38c4.3 0 9.64-.34 16-.86a23.73 23.73 0 01.17-2.75c.17 0 .17-.17.51-.17.18-4.48.18-12.23 0-16.7-.17-3.45-.17-6.55-.17-10-.17-5 .17-10 .52-15.32v-.69c.17-2.06.17-5.16.17-7.4 0-2.41 0-4.65.17-7.06 0-1.72.18-3.62.18-5.34 0-6.19-.52-11.7-1-17.56v-.34a4.43 4.43 0 001.21.34c.34 0 .51.35.51.69.52-.17.69 0 1.38 0-.4 2.06.49 4.81-.03 6.53zm.86-29.09a34.61 34.61 0 01-.86 7.92c-.17 0-.52 0-.52.34a8 8 0 00-2.92-.17h-2.58c-.35 0-.87-.34-1.21-.34-4.3-.35-8.61-.35-13.08-.52v-2.75c1.2 0 2.23.17 3.44.17a8.68 8.68 0 002.76.34h3.44c.34 0 .69 0 5.51 1.21l1.55-1.21c0-.17-.52-.17-.69-.17a60.15 60.15 0 002.06-12.91l-.34-3.79a15 15 0 002.75.17zm36.84 104.33l.18.17h-.18zm.86.68h.52a5.12 5.12 0 001.21.35 21.09 21.09 0 004 .34h8.6c.35 0 .52.18.86.18s1.21-.18 1.9-.18l-.52.18a8.06 8.06 0 002.07-.18h.17c.69 0 3.27-.51 3.27-.51l.52-.35 3.79-.17.68-1c-1.55-9.47-1-10.5-1-13.26a6.51 6.51 0 011.89-.17.77.77 0 001 .34c.69 5.17-.35 11 .51 17.22a7.87 7.87 0 01-1.55 1c-.69.18-1-.17-1.72-.17-.51 0-.86.35-1.55.35a10 10 0 01-2.24-.18c-2.75 0-5.85.18-8.6 0a47 47 0 01-4.82-.69 5.63 5.63 0 00-1.55-.51 26.61 26.61 0 01-4-1A8.48 8.48 0 01394 329a9.32 9.32 0 01-2.07-.71zm9.47-28.23l-.86-.51a4.25 4.25 0 00-1.37-2.07c.17-.17-.52-2.75-.69-4.65-.18-1.72-.18-4.3-.18-6 0-.85-.17-1.89-.17-2.92-.17-1.72-.17-6.2-.17-7.75.17-1.55.17-4.13.17-5.85v-4a13.23 13.23 0 01.17-2.41c0-.69.18-1.72.18-2.58 4.64 0 8.95-.35 14.46-.69.69-1.9.51-1.72.34-1.72l2.07-2.07a68.87 68.87 0 00.34-11.71 3.83 3.83 0 012.41.17 50.87 50.87 0 01.69 7.41 62.65 62.65 0 01-.17 9.81c-.52.52-1.21.69-1.38 1.38-5.68.34-9.64.51-15.84.34a2 2 0 01.35 1.21c.17 2.93-.35 5.85-.52 9-.17 2.93.17 6.2-.17 9.3-.17 3.09.17 7.4.34 11.19zm-.34-74.37a39.89 39.89 0 00.17 6.37h-2.58v-.86c0-2.07-.17-4.3-.35-6.2 0-.17-.17-.52-.17-.69h1.72a4.6 4.6 0 001.21 1.38zm32.02 48.55v-1.72c1 0 2.24.17 3.44.17l1.73.34a29.2 29.2 0 00-4 2.24zm12.4 56.29a20.61 20.61 0 005.68-.17 11.57 11.57 0 012.24-.17 13.51 13.51 0 004.82-.69l1.89-.52c.69-.34 3.27-1.2 3.1-1.2l-.86.17a21.29 21.29 0 003.79-1.38l.68-.17 1-.52a14.69 14.69 0 001.55 2.76h5.51l-1.21.86-1.72.69c-.52.17-1 .69-1.55.86l-1.38.34c-1.2.52-2.75.87-4.3 1.38a10.14 10.14 0 01-3.27.52c-2.76 0-5.34.69-8.27.17a32.49 32.49 0 01-7.7-2.93zm3.61-65.24c-.17-.18-.17-.35-.17-.69l-.52-1.38.52 1a7.23 7.23 0 011.55-3.27l1.38-1.55 1.72-.86c2.06-.51 4.13.52 6 1.9a1.78 1.78 0 011 1.37h-.18a8 8 0 00-2.75 1.21 8.49 8.49 0 00-3.27 3.27c-.17.17-.34.34-.34.52-1.38.51-2.76 1-4.66 1.55a7.82 7.82 0 00-.34-3.62zm1.55 34.6a3.94 3.94 0 01-.52-1.38l.18.17c0-.17.51-1.2.86-2.06l-.17.17.51-1.21c2.24-1.54 5.51-2.58 8.95-3.78a21 21 0 01-.17 5.85 17.2 17.2 0 00-4.82 2.93c0 .17 0 .34-.17.34-.34.17-.69 0-1 0a6.35 6.35 0 01-3.65-1.03zM491.1 319c0-1-.17-2.07-.17-3.1v-3.1a28 28 0 00-.18-4c0-.86-.17-1-.17-1.89v-4.61c0-4.13 0-9.47.17-13.43.18-3.79.18-7.75.18-11.53 0-2.41 0-6-.18-8.61a118.92 118.92 0 00-1.2-14.64l.52.7c.51.85.68 2.23 1.54 3.09 1.9 6.2 2.07 12.74 2.24 19.29.35 6.54.17 13.08 0 19.62-.34 6-.17 12-.17 18.25 0 1.89.34 3.79.34 5.85s.18 4.13.18 6.2v1.55a7.16 7.16 0 010 3.79c-4.13.51-10.16-.87-13.78-.69a19 19 0 01-1.37-2.58 37.94 37.94 0 0010.5-.35c2.06-5.16 1.89-6.71 1.72-8.26v.51c0-.17-.17-.34-.17-.51zm42.18-91.59c-.17 5.34 0 10.68-.35 16-.17 5.34-.51 11-.51 16.53-.18 5.51 0 10.84-.18 16.35-.34 9 .35 18.6 0 28.24l-.34 19.28a33.47 33.47 0 00.17 6c.17.87 1 1 .52 2.07a41.89 41.89 0 01-8.09 0 43.93 43.93 0 00-9.47-.35 6.17 6.17 0 01-2.41.35 7.75 7.75 0 01-.52-3.62l3.79.52a57.11 57.11 0 0011.88-.34c2.41-5.17 1.89-6.72 1-8.09V320l-.52-.86.52.69a11.39 11.39 0 010-2.41v-1.72l.35-19.28c0-2.41.17-4.82.17-7.23s-.17-4.82-.17-7.23c0-4.65-.18-9.13 0-13.6v-8.27c0-2.75 0-5.33.17-8.09 0-3.79.17-7.57.34-11.36 0-1.55.17-3.27.17-5 .18-3.28.18-6.72.18-10 0-2.07.17-4.31.17-6.37v-9.07c.86 0 1.89.17 2.75.17-.17.51.52.34.86.69-.83 5.33-.31 11.02-.48 16.35zm-4.48 93a1 1 0 01.17.68c-.17-.2-.17-.37-.17-.71zm43.56-68.04a180.71 180.71 0 01.86 23.59c-.35 4.82 0 9.64-.35 14.29-.34 5.68-.68 10.84-.51 16.35 0 7.92.51 15.84.34 23.59-.51.34-.51 1-.86 1.37-6.54.52-12.91 1-18.08 0-1.37 1.21-2.23-.17-2.4-1.89V329h1.37c4.3 0 9.64-.34 16-.86a22.42 22.42 0 01.18-2.75c.17 0 .17-.17.51-.17.17-4.48.17-12.23 0-16.7-.17-3.45-.17-6.55-.17-10-.17-5 .17-10 .52-15.32v-.69c.17-2.06.17-5.16.17-7.4 0-2.41 0-4.65.17-7.06 0-1.72.17-3.62.17-5.34 0-6.19-.51-11.7-1-17.56v-.34a4.43 4.43 0 001.21.34c.34 0 .51.35.51.69.52-.17.69 0 1.38 0-.38 2.06.49 4.81-.02 6.53zm.86-29.09a35.18 35.18 0 01-.86 7.92c-.17 0-.52 0-.52.34a8 8 0 00-2.92-.17h-2.59c-.34 0-.86-.34-1.2-.34-4.31-.35-8.61-.35-13.09-.52v-2.75c1.21 0 2.24.17 3.45.17a8.62 8.62 0 002.75.34h3.44c.35 0 .69 0 5.51 1.21l1.55-1.21c0-.17-.51-.17-.69-.17a59.62 59.62 0 002.07-12.91l-.34-3.79a15 15 0 002.75.17zm16.18 50.96v-1.72c1 0 2.24.17 3.45.17l1.72.34a29.2 29.2 0 00-4 2.24zm12.4 56.29a20.61 20.61 0 005.68-.17 11.57 11.57 0 012.24-.17 13.51 13.51 0 004.82-.69l1.89-.52c.69-.34 3.27-1.2 3.1-1.2l-.86.17a21.29 21.29 0 003.79-1.38l.68-.17 1-.52a14.69 14.69 0 001.55 2.76h5.51l-1.21.86-1.72.69c-.52.17-1 .69-1.55.86l-1.38.34c-1.2.52-2.75.87-4.3 1.38a10.14 10.14 0 01-3.27.52c-2.76 0-5.34.69-8.27.17a32.49 32.49 0 01-7.7-2.93zm3.61-65.24c-.17-.18-.17-.35-.17-.69l-.52-1.38.52 1a7.23 7.23 0 011.55-3.27l1.38-1.55 1.72-.86c2.06-.51 4.13.52 6 1.9a1.76 1.76 0 011 1.37h-.17a8 8 0 00-2.76 1.21 8.49 8.49 0 00-3.27 3.27c-.17.17-.35.34-.35.52-1.37.51-2.75 1-4.64 1.55a7.8 7.8 0 00-.35-3.62zm1.55 34.6a3.79 3.79 0 01-.51-1.38l.17.17c0-.17.51-1.2.86-2.06l-.17.17.51-1.21c2.24-1.54 5.51-2.58 9-3.78a21.33 21.33 0 01-.18 5.85 17.2 17.2 0 00-4.82 2.93c0 .17 0 .34-.17.34-.34.17-.69 0-1 0a6.38 6.38 0 01-3.65-1.03zM647.42 319c0-1-.17-2.07-.17-3.1v-3.1a28 28 0 00-.18-4c0-.86-.17-1-.17-1.89v-4.61c0-4.13 0-9.47.17-13.43.18-3.79.18-7.75.18-11.53 0-2.41 0-6-.18-8.61a118.92 118.92 0 00-1.2-14.64l.52.7c.51.85.68 2.23 1.55 3.09 1.89 6.2 2.06 12.74 2.23 19.29.35 6.54.17 13.08 0 19.62-.34 6-.17 12-.17 18.25 0 1.89.34 3.79.34 5.85s.18 4.13.18 6.2v1.55a7.16 7.16 0 010 3.79c-4.13.51-10.16-.87-13.77-.69a18 18 0 01-1.38-2.58 37.94 37.94 0 0010.5-.35c2.07-5.16 1.89-6.71 1.72-8.26v.51c0-.17-.17-.34-.17-.51zm39.25-6v-1.55c.69 0 1.38.18 2.07.18 1.2 2.23 1.2 5.85 1 9.12a92.78 92.78 0 01-.86 9.81l-1 1.38c-5.68.17-13.09.35-17.74-1 0-.69-.17-1.38-.17-2.07a28.36 28.36 0 003.79.17c2.07 0 6.37-.17 8.26-.17l3.62-4.65a95.43 95.43 0 001.03-11.22zm43.56-60.63a180.71 180.71 0 01.86 23.59c-.34 4.82 0 9.64-.34 14.29-.35 5.68-.69 10.84-.52 16.35 0 7.92.52 15.84.34 23.59-.51.34-.51 1-.86 1.37-6.54.52-12.91 1-18.07 0-1.38 1.21-2.24-.17-2.41-1.89V329h1.37c4.31 0 9.64-.34 16-.86a23.73 23.73 0 01.17-2.75c.18 0 .18-.17.52-.17.17-4.48.17-12.23 0-16.7-.17-3.45-.17-6.55-.17-10-.17-5 .17-10 .52-15.32v-.69c.17-2.06.17-5.16.17-7.4 0-2.41 0-4.65.17-7.06 0-1.72.17-3.62.17-5.34 0-6.19-.51-11.7-1-17.56v-.34a4.47 4.47 0 001.2.34c.35 0 .52.35.52.69.52-.17.69 0 1.38 0-.37 2.06.5 4.81-.02 6.53zm.86-29.09a34.61 34.61 0 01-.86 7.92c-.17 0-.52 0-.52.34a8 8 0 00-2.93-.17h-2.58c-.34 0-.86-.34-1.2-.34-4.31-.35-8.61-.35-13.09-.52v-2.75c1.21 0 2.24.17 3.45.17a8.62 8.62 0 002.75.34h3.45c.34 0 .68 0 5.5 1.21l1.55-1.21c0-.17-.51-.17-.69-.17a59.62 59.62 0 002.08-12.91l-.34-3.79a15 15 0 002.75.17zm36.84 104.33l.17.17h-.17zm.86.68h.52a4.89 4.89 0 001.2.35 21.26 21.26 0 004 .34h8.61c.34 0 .52.18.86.18s1.21-.18 1.9-.18l-.52.18a8.06 8.06 0 002.07-.18h.17c.68 0 3.27-.51 3.27-.51l.51-.35 3.79-.17.69-1c-1.55-9.47-1-10.5-1-13.26a6.48 6.48 0 011.89-.17.76.76 0 001 .34c.69 5.17-.34 11 .52 17.22a8.17 8.17 0 01-1.55 1c-.69.18-1-.17-1.72-.17-.52 0-.86.35-1.55.35a10 10 0 01-2.24-.18c-2.75 0-5.85.18-8.61 0a47.39 47.39 0 01-4.82-.69 5.46 5.46 0 00-1.54-.51 27.08 27.08 0 01-4-1 8.81 8.81 0 01-1.37-.86 9.32 9.32 0 01-2.08-.73zm9.47-28.23l-.86-.51a4.29 4.29 0 00-1.38-2.07c.18-.17-.51-2.75-.69-4.65-.17-1.72-.17-4.3-.17-6 0-.85-.17-1.89-.17-2.92-.17-1.72-.17-6.2-.17-7.75.17-1.55.17-4.13.17-5.85v-4a13.23 13.23 0 01.17-2.41c0-.69.17-1.72.17-2.58 4.65 0 9-.35 14.47-.69.68-1.9.51-1.72.34-1.72l2.06-2.07a67.91 67.91 0 00.35-11.71 3.83 3.83 0 012.41.17 50.87 50.87 0 01.69 7.41 62.65 62.65 0 01-.17 9.81c-.52.52-1.21.69-1.38 1.38-5.68.34-9.64.51-15.84.34a2 2 0 01.34 1.21c.18 2.93-.34 5.85-.51 9-.17 2.93.17 6.2-.17 9.3-.18 3.09.17 7.4.34 11.19zm-.34-74.37a38.75 38.75 0 00.17 6.37h-2.58v-.86c0-2.07-.18-4.3-.35-6.2 0-.17-.17-.52-.17-.69h1.72a4.6 4.6 0 001.21 1.38z" transform="translate(-37.59 -201.76)"/><path class="cls-1" d="M65 328.29c.86 0 1.72-.17 2.58-.17h2.92a43.45 43.45 0 018.27-.17c1.55 0 3.27.17 4.65.17a48.07 48.07 0 007.57-.51h-.86l1-.18c-.7 1-2.42 1.21-4 1.73-1.37 1.2-3.27 1-5.16 1.55a41.31 41.31 0 01-6.71.51c-4.31 0-10-.51-13.6 0-1.55 0-3.1.17-5 .17-3.61.17-7.4 0-11-.17-2.07 0-4.31.52-5.86 0-.69-.17-1.2-.69-2.06-.86.51-8.09-.35-15.67.17-24.45 0-2.06-.17-4.13-.17-6.36 0-3.62-.35-6.89-.18-10.85.52-10.33.52-21 .52-32.71 0-7.58-.17-15.32-.17-22.9s.69-15-.17-22.38c1 0 2.23-.17 3.61-.17v1.72c0 1.89-.17 3.79-.17 5.68 0 2.24-.17 4.65-.17 7.06v11.54c0 3.78.17 7.57.17 11.36 0 11.19 0 22.55-.52 32.54-.17 2.41 0 4.82 0 6.88 0 1.38.17 2.76.17 4.13 0 1.21.18 2.24.18 3.28v2.58c-.18 1.72-.18 4.3-.18 6 0 2.24 0 5.34.18 7.4 0 4-.18 10.68-.35 14.64l4.13 1.89c.69.52 0 .86 1.9.86 1.55.69 3.79.52 5.68.17.52 0 .69-.17 1.2-.17 3.69.19 7.65.37 11.43.19zm17.57-100.36a9.56 9.56 0 00.69 2.41v-.52l.68 2.93-.17-.35a29.57 29.57 0 01.17 4c0 .69-.17 1-.17 1.55v3.45a36.25 36.25 0 010 4.3v.17a15 15 0 01-3.1 1.9v-.18c0-1.2.18-1.89.18-3.09a35.89 35.89 0 00-.18-4.65c-.17-2.07-1-4-1.2-6-1.55-1.89-4-2.75-6.72-3.1 0-.86-.17-1.89-.17-2.92a49.89 49.89 0 015.34-.35 16.31 16.31 0 014.65.45zm4 61.29v4.13a3.42 3.42 0 010 1.89 11.74 11.74 0 01-1.21 1.89 3.85 3.85 0 01-1.89.69 42.24 42.24 0 00.17-4.64v-2.76a11.41 11.41 0 00-2.41-6.89c-1.2-1.2-5.34-2.41-7.4-2.23-.35 0-.69.17-1 .17V278c3.1-.51 0 0 2.41.18 1.21 0 2.59.17 4.14.17h1.2c.35 0 1.21-.17 1.72-.17a6.76 6.76 0 013.45.86 5.69 5.69 0 011 3.27v2.75c-.05 1.4-.22 2.78-.22 4.16zm38.86-44.42v4.13a35 35 0 01-.17 4.13 47.51 47.51 0 00-.34 5.51v10.33a26.49 26.49 0 01-.35 3.1 66.3 66.3 0 00-.17 8.26v2.07c-.17 2.41 0 5.34 0 7.75v3.1c-.17 3.95 0 7.91.17 11.53.18 2.93.35 5.34.35 8.09a25.72 25.72 0 01-.17 3.44 33.29 33.29 0 00-.18 5.86c.69 5.68 3.27 9.81 8.44 6.71a34.17 34.17 0 006 .17h3.79v1.21c-.52.34-.52 1-.86 1.37-6.54.52-12.91 1-18.08 0-1.37 1.21-2.23-.17-2.41-1.89-.17-2.75.35-5.68.35-8.78 0-6.2-.69-12.91-.52-19.45 0-3.27-.17-7.06 0-10.67a16.86 16.86 0 000-2.93c-.34-3.27.35-7.23.52-10.85v-10.33c0-3.44.51-6.54.51-9.64a88.06 88.06 0 01.35-11.88 13.51 13.51 0 012.77-.34zm.17-33.74c-.17 3.27-.34 6.54-.34 9.29v7.06c1.55 0 7.92.17 9.3.17 2.41 0 4.82.18 7.23.35l1.2.34-.51 2.93h-1.72c-1.21 0-2.59.17-4.14.17h-.17c-.34 0-.86-.34-1.2-.34-4.31-.35-8.61-.35-13.09-.52.17-6.71.35-12.74.35-18.25.34-.51.86-.51.51-1 .86-.03 1.73-.2 2.58-.2zm39.09-.69a5.57 5.57 0 00-.18 1.72c-.17 1.89 0 4.48 0 6.54v26.68c0 6.55-.17 13.26-.34 20 0 1.72-.17 3.44-.17 5v4.82c0 7.57.17 15.32.34 22.72.17 6.2.17 12.06.17 17.91v10.33a32 32 0 0015 3.44h2.07a14.51 14.51 0 01-.35 2.58c-5.16.18-15 1.21-19.79-1 .17-14.81-.52-31.16-.52-47.86 0-3.27.17-6.54.17-9.81.17-6.72.35-13.43.35-20 0-7.41.17-15.67 0-23.42 0-3.27-.18-6.54 0-9.46.34-3.1.34-6.55.51-9.65a13.16 13.16 0 012.74-.54zm30.12 106.22c.17-2.58 0-5.17 0-7.23v-6l4.65 8.95 4.31 8.44c.17.17.17.52.34.86a55.73 55.73 0 004.13 6.89h9.47c1.21 0 .69.17 1.72.34h4.48a3.32 3.32 0 00.69 1c.34.52 1 1 .86 1.72-1.21.35-2.59 0-4.13 0a78.16 78.16 0 01-9.13.35 19.17 19.17 0 00-3.27-.35c-2.07.18-4.13 0-6.2 0-1.2-1.37-1.72-3.09-2.58-5-1.72-3.26-3.44-6.7-5.34-9.97zm54.19.52a28.91 28.91 0 002.24 2.4 3.07 3.07 0 00.86 1.21l2.93 2.07-.17-.18a16.65 16.65 0 002.23 1.55l.35.35 2.75 1.37a2.54 2.54 0 011.21.35h.17l2.76 1.55c.17 0 .34-.17.51-.17a4.34 4.34 0 001.38.17l2.07.51c.17 0 1.54.35 2.06.35l4.65.69a39 39 0 0010-.69 32.72 32.72 0 01-17.56 3.79l-4.64-.69c-1.38-.35-2.93-.52-4.14-.86-.68-.17-1.37-.69-2.06-.52A13.3 13.3 0 00253 329c-.34-.34-.34-.69-.69-.86-1.72-.51-2.75-1.72-4.3-2.41 0-.34-.34-.51-.34-.86-2.07-1.55-3.45-4-5.51-5.68-1.55-2.93-3.45-6.71-3.1-10.84-1.21-3.79-.52-7.93-.69-12.05 0-1.9-.34-4-.34-5.86.17-2.07-.18-4.47 0-6.71 0-1.55.34-3.27.34-5 0-2.06-.52-4.13.34-6a1.57 1.57 0 010-1.9 32.39 32.39 0 012.07-10.15 22.8 22.8 0 011.38-3.1 26.84 26.84 0 00-.35 3.79 4.65 4.65 0 00-.51 3.61 10.9 10.9 0 00.17 4.13v1.55a11.51 11.51 0 01-.17 2.41c0 .69-.18 1.38-.18 1.9v7.4a23.27 23.27 0 00.18 3.79c0 1 .17 1.2.17 2.06v4a38.07 38.07 0 00.51 8.78c-.17 5.17 2.07 9.64 4.14 13.26a21.2 21.2 0 012.88 2.85zm22.9-25.48v-3.28c4.82.35 7.75.18 12.05.18l-.34.34-.69 2.76c-3.58 0-7.36.17-10.98 0zm48.25-46.83v4.13a33 33 0 01-.18 4.13 47.51 47.51 0 00-.34 5.51v10.33a28.87 28.87 0 01-.35 3.1 66.3 66.3 0 00-.17 8.26v2.07c-.17 2.41 0 5.34 0 7.75v3.1c-.17 3.95 0 7.91.17 11.53.17 2.93.35 5.34.35 8.09a24.31 24.31 0 01-.18 3.44 34.25 34.25 0 00-.17 5.86c.69 5.68 3.27 9.81 8.44 6.71a34.26 34.26 0 006 .17h3.78v1.21c-.51.34-.51 1-.86 1.37-6.54.52-12.91 1-18.08 0-1.37 1.21-2.23-.17-2.4-1.89-.18-2.75.34-5.68.34-8.78 0-6.2-.69-12.91-.52-19.45 0-3.27-.17-7.06 0-10.67a15.93 15.93 0 000-2.93c-.34-3.27.35-7.23.52-10.85v-10.33c0-3.44.52-6.54.52-9.64a88.12 88.12 0 01.34-11.88 13.53 13.53 0 012.79-.34zm.17-33.74c-.17 3.27-.35 6.54-.35 9.29v7.06c1.55 0 7.92.17 9.3.17 2.41 0 4.82.18 7.23.35l1.2.34-.51 2.93h-1.72c-1.21 0-2.59.17-4.14.17h-.17c-.34 0-.86-.34-1.2-.34-4.31-.35-8.61-.35-13.09-.52.18-6.71.35-12.74.35-18.25.34-.51.86-.51.51-1 .86-.03 1.72-.2 2.59-.2zm33.22 34.77v4a89.91 89.91 0 00.52 9.64l1.38.52c.69 1 1.89 1.55 4.65 1.55h5c.86 0 2.06-.17 2.92-.17 0 .34-.17.51-.17.69 0 0 .17-.18.17.17v11.36c0 .17.18.52.18.69 0 1.55.17 3.1.17 4.82 0 2.41 0 5.51.17 7.92.17 2.06.17 4.13.17 6.37 0 2.41-.17 7.4-.34 9.64.34.34.51.17.69-.17v.51c.17 1.38.86 4.65.86 4.65l-.17-1.38.34 2.24a37.2 37.2 0 003.79 9.47l.86.86c2.24 2.24 4.47 4.82 8.43 6l1.38 1.2a3.84 3.84 0 001 .17 21.94 21.94 0 004.64.86l1 .35c-.86 0-.52.17-.18.34.18 0 1 .17 1.38.17a5.12 5.12 0 001.21.35 21.09 21.09 0 004 .34h7.23l.34 2.07a8.17 8.17 0 01-1.55 1c-.69.18-1-.17-1.72-.17-.52 0-.86.35-1.55.35a10 10 0 01-2.24-.18c-2.75 0-5.85.18-8.61 0a47 47 0 01-4.82-.69 5.42 5.42 0 00-1.55-.51 27.28 27.28 0 01-4-1 8.81 8.81 0 01-1.37-.86c-3.45-.86-5.86-3.61-8.27-6a26.06 26.06 0 01-2.58-6.54c-.34-1.73-.86-3.79-1-5.17-.17-1.2.34-2.07-.52-2.58a92.59 92.59 0 000-13.94c-.34-4.14-.17-8.44-.34-12.4 0-.52-.17-.86-.17-1.38v-2.06c0-4.14-.35-9 .17-14.12-4-.69-9.3 0-13.09-.17-.51 0-.34-.52-.34-.86-.52.34-.52 0-1 0a100.5 100.5 0 01.34-16.19c.17-.51.86-.69.69-1.55.7-.04 1.21-.21 1.9-.21zm13.95-21.17c0 2.75-.17 5.33-.17 7.74h-.52c-2.24.18.34-.69-2.41-.34v-6a4.35 4.35 0 00.69-1.2 11.51 11.51 0 002.41-.2zm30.81 39.42v-.17c0-.69.18-1.72.18-2.58h4.13c0 .34-.17.86-.17 1.2-.52.52-1.21.69-1.38 1.38a15.94 15.94 0 01-2.76.17zm21.35 32.54a25.55 25.55 0 000 3.61v1.21c0 1 .35 4.3.35 4.3a.6.6 0 01.17.35v1.55c.52 4.3 2.58 7.57 4.3 10.5l1.21 2.06a46.77 46.77 0 008.61 6.37 42.82 42.82 0 0010 3.79 18.35 18.35 0 006.89 0 11.57 11.57 0 012.24-.17c1 0 1.89-.17 2.75-.17l-.34.17c-.52.17-1 .69-1.55.86l-1.38.34c-1.21.52-2.76.87-4.3 1.38a10.2 10.2 0 01-3.28.52c-2.75 0-5.33.69-8.26.17a36.39 36.39 0 01-8.44-3.27 43.12 43.12 0 01-7.05-5 31.54 31.54 0 01-5-13.26 25.55 25.55 0 010-3.61 26.69 26.69 0 01.18-4 25.85 25.85 0 012.9-7.7zm1.21-41.49a79.06 79.06 0 00-.86 13.26l4 3.78c1.2 0 4.47.17 5.68.17 2.06 0 4 .18 6.2.35a3 3 0 00.17 1.21v.34l-3.1 2.06-4.13-.51c-4-.35-7.06-.35-10.68-.52l-1.2-1c-.04-7.78.65-14.27 3.92-19.14zm28.92 6.87a3.68 3.68 0 00.69-1l1.38-1.55 1.72-.86c2.06-.51 4.13.52 6 1.9 1 .17 1.55 2.23 1.55 3.95a31.81 31.81 0 00-4.82 1.73 5 5 0 00-2.75-2.24 11.15 11.15 0 00-3.77-1.93zm4.31 32.19c1.89-.86 4.13-1.55 6.36-2.41a18 18 0 01-.51 7.06 6.39 6.39 0 01-2.59 1.54c0-2.4-.17-4.82 0-7.22h-.17zm8.26 33.91a7.81 7.81 0 01.86-.34l-.86.17a21.29 21.29 0 003.79-1.38l.68-.17 1-.52a14.69 14.69 0 001.55 2.76c3.78 0 6.37.17 8.26.34h.37a7.69 7.69 0 010 3.45c-4.13.51-10.15-.87-13.77-.69a34.86 34.86 0 01-1.88-3.6zM499.54 210v5.17c0 .51.17.86.17 1.2a13.38 13.38 0 01-.17 2.42 29.73 29.73 0 00-.18 5.67V230c0 4-.17 8.1 0 12v.69a11.9 11.9 0 00-.34 3.45v12.56c-.17 4.14-.35 8.78-.35 13.26l.69 23.24c.18 3.1 0 6 0 9.13V308c-.17 1.72-.17 3.79-.17 5.68v4.65c-.69 2.75.52 7.06 1.38 9.47 4.47 1.55 5.68 1.2 7.06.69h-.18a34.52 34.52 0 018.27.34 2.18 2.18 0 00.17 1c.17.87 1 1 .52 2.07a42 42 0 01-8.1 0 43.84 43.84 0 00-9.46-.35c-1 .18-1.55.52-2.41.35-.35-1-.86-3.27-.18-4.82-.17-4-.17-6.71 0-10.5 0-4 .18-9.13 0-13.6l-.68-23.07c0-4.48.17-8.78.34-12.91v-12.73c0-1.55.34-2.93.34-4.31-.34-6 0-11.87 0-18.07-.17-2.41.35-5 .35-7.41 0-.86-.17-1.72-.17-2.58v-6a11.51 11.51 0 000-4.82c.51 0 .68-.69.68-1.21a10.77 10.77 0 002.42.13zm39.59 34.8v4.13a35 35 0 01-.17 4.13 47.51 47.51 0 00-.34 5.51v10.33a28.87 28.87 0 01-.35 3.1 66.3 66.3 0 00-.17 8.26v2.07c-.17 2.41 0 5.34 0 7.75v3.1c-.17 3.95 0 7.91.17 11.53.17 2.93.35 5.34.35 8.09a24.31 24.31 0 01-.18 3.44 34.25 34.25 0 00-.17 5.86c.69 5.68 3.27 9.81 8.44 6.71a34.11 34.11 0 006 .17h3.79v1.21c-.52.34-.52 1-.86 1.37-6.54.52-12.91 1-18.08 0-1.38 1.21-2.24-.17-2.41-1.89-.17-2.75.35-5.68.35-8.78 0-6.2-.69-12.91-.52-19.45 0-3.27-.17-7.06 0-10.67a16.86 16.86 0 000-2.93c-.34-3.27.34-7.23.52-10.85v-10.33c0-3.44.51-6.54.51-9.64a88.06 88.06 0 01.35-11.88 13.51 13.51 0 012.77-.34zm.17-33.74c-.17 3.27-.34 6.54-.34 9.29v7.06c1.55 0 7.92.17 9.3.17 2.41 0 4.81.18 7.23.35l1.2.34-.51 2.93h-1.73c-1.2 0-2.58.17-4.13.17h-.17c-.34 0-.86-.34-1.21-.34-4.3-.35-8.6-.35-13.08-.52.17-6.71.34-12.74.34-18.25.35-.51.87-.51.52-1 .86-.03 1.72-.2 2.58-.2zm36.7 85.56a25.55 25.55 0 000 3.61v1.21c0 1 .35 4.3.35 4.3a.6.6 0 01.17.35v1.55c.52 4.3 2.58 7.57 4.3 10.5l1.18 2.06a47.11 47.11 0 008.61 6.37 42.82 42.82 0 0010 3.79 18.35 18.35 0 006.89 0 11.57 11.57 0 012.24-.17c1 0 1.89-.17 2.75-.17l-.34.17c-.52.17-1 .69-1.55.86l-1.38.34c-1.2.52-2.75.87-4.3 1.38a10.2 10.2 0 01-3.28.52c-2.75 0-5.33.69-8.26.17a36.14 36.14 0 01-8.43-3.27 42.79 42.79 0 01-7.06-5 31.54 31.54 0 01-5-13.26 25.55 25.55 0 010-3.61 26.69 26.69 0 01.18-4 26.12 26.12 0 012.93-7.7zm1.21-41.49a79.06 79.06 0 00-.86 13.26l4 3.78c1.2 0 4.47.17 5.68.17 2.06 0 4 .18 6.2.35a3 3 0 00.17 1.21v.34l-3.1 2.06-4.13-.51c-4-.35-7.06-.35-10.68-.52l-1.2-1c-.07-7.78.62-14.27 3.89-19.14zM606.1 262a3.48 3.48 0 00.69-1l1.38-1.55 1.72-.86c2.06-.51 4.13.52 6 1.9 1 .17 1.55 2.23 1.55 3.95a31.81 31.81 0 00-4.82 1.73 5 5 0 00-2.75-2.24 11.15 11.15 0 00-3.77-1.93zm4.3 32.19c1.9-.86 4.14-1.55 6.38-2.41a18.2 18.2 0 01-.52 7.06 6.42 6.42 0 01-2.58 1.54c0-2.4-.18-4.82 0-7.22h-.18zm8.27 33.91a7.81 7.81 0 01.86-.34l-.86.17a21.29 21.29 0 003.79-1.38l.68-.17 1-.52a14.69 14.69 0 001.55 2.76c3.78 0 6.37.17 8.26.34h.34a7.55 7.55 0 010 3.45c-4.13.51-10.15-.87-13.77-.69a34.86 34.86 0 01-1.85-3.6zm53.02 3.81c-5.68.17-13.08.35-17.73-1-.17-2.76-.34-6-.34-9.3s.17-6.54.34-9.81l2.75-.52v2.24c0 3.27.35 10.5.52 13.26A78.29 78.29 0 00672.9 329c0 .52-.17 1-.17 1.55zM697 244.8v4.13a35 35 0 01-.17 4.13 47.51 47.51 0 00-.34 5.51v10.33a28.87 28.87 0 01-.35 3.1 66.3 66.3 0 00-.17 8.26v2.07c-.17 2.41 0 5.34 0 7.75v3.1c-.17 3.95 0 7.91.17 11.53.17 2.93.35 5.34.35 8.09a24.31 24.31 0 01-.18 3.44 34.25 34.25 0 00-.17 5.86c.69 5.68 3.27 9.81 8.44 6.71a34.11 34.11 0 006 .17h3.79v1.21c-.52.34-.52 1-.86 1.37-6.54.52-12.91 1-18.08 0-1.38 1.21-2.24-.17-2.41-1.89-.17-2.75.35-5.68.35-8.78 0-6.2-.69-12.91-.52-19.45 0-3.27-.17-7.06 0-10.67a16.86 16.86 0 000-2.93c-.34-3.27.34-7.23.52-10.85v-10.33c0-3.44.51-6.54.51-9.64a88.06 88.06 0 01.35-11.88 13.51 13.51 0 012.77-.34zm.17-33.74c-.17 3.27-.34 6.54-.34 9.29v7.06c1.55 0 7.92.17 9.3.17 2.41 0 4.82.18 7.23.35l1.2.34-.51 2.93h-1.73c-1.2 0-2.58.17-4.13.17H708c-.34 0-.86-.34-1.2-.34-4.31-.35-8.61-.35-13.09-.52.17-6.71.34-12.74.34-18.25.35-.51.87-.51.52-1 .88-.03 1.74-.2 2.6-.2zm33.23 34.77v4a89.91 89.91 0 00.52 9.64l1.37.52c.69 1 1.9 1.55 4.65 1.55h5c.86 0 2.06-.17 2.92-.17 0 .34-.17.51-.17.69 0 0 .17-.18.17.17v11.36c0 .17.17.52.17.69 0 1.55.18 3.1.18 4.82 0 2.41 0 5.51.17 7.92.17 2.06.17 4.13.17 6.37 0 2.41-.17 7.4-.34 9.64.34.34.51.17.68-.17v.51c.18 1.38.87 4.65.87 4.65l-.18-1.38.35 2.24a37.58 37.58 0 003.78 9.47l.87.86c2.23 2.24 4.47 4.82 8.43 6l1.38 1.2a3.82 3.82 0 001 .17 22.05 22.05 0 004.65.86l1 .35c-.86 0-.51.17-.17.34.17 0 1 .17 1.38.17a4.89 4.89 0 001.2.35 21.26 21.26 0 004 .34h7.23l.35 2.07a8.17 8.17 0 01-1.55 1c-.69.18-1-.17-1.72-.17-.52 0-.86.35-1.55.35a10 10 0 01-2.24-.18c-2.76 0-5.85.18-8.61 0a47 47 0 01-4.82-.69 5.52 5.52 0 00-1.55-.51 26.94 26.94 0 01-4-1 8.81 8.81 0 01-1.37-.86c-3.45-.86-5.86-3.61-8.27-6a26.06 26.06 0 01-2.58-6.54c-.34-1.73-.86-3.79-1-5.17-.18-1.2.34-2.07-.52-2.58a95.31 95.31 0 000-13.94c-.34-4.14-.17-8.44-.34-12.4 0-.52-.18-.86-.18-1.38v-2.06c0-4.14-.34-9 .18-14.12-4-.69-9.3 0-13.09-.17-.52 0-.34-.52-.34-.86-.52.34-.52 0-1 0a100.46 100.46 0 01.35-16.19c.17-.51.86-.69.69-1.55.68-.04 1.19-.21 1.88-.21zm14-21.17c0 2.75-.18 5.33-.18 7.74h-.51c-2.24.18.34-.69-2.41-.34v-6a4.62 4.62 0 00.69-1.2 11.51 11.51 0 002.36-.2zm30.81 39.42v-.17c0-.69.17-1.72.17-2.58h4.14c0 .34-.18.86-.18 1.2-.51.52-1.2.69-1.37 1.38a16.06 16.06 0 01-2.81.17z" transform="translate(-37.59 -201.76)"/><path d="M48 323.13c-.68-.17-1.2-.69-2.06-.86.51-8.09-.35-15.67.17-24.45 0-2.06-.17-4.13-.17-6.37 0-3.61-.35-6.88-.17-10.84.51-10.33.51-21 .51-32.71 0-7.58-.17-15.32-.17-22.9s.69-15-.17-22.38c5-.52 14.11-.17 21.17-.17 3.27.17 6.2-.35 9.47-.35 7.92-.17 14.64 1.21 20 4.31a40.77 40.77 0 015 3.27 10.41 10.41 0 012.07 2.75 32.55 32.55 0 013.62 6.38l1.54 3.61c.87 3.27 1 6.71 1.55 10.33a32.64 32.64 0 01-1.89 16.35 27.26 27.26 0 01-7.23 12l4.13 3.62c1.38 1.2 2.93 2.24 3.79 3.79a26.86 26.86 0 011.38 3.1 28.9 28.9 0 012.06 4.64l.35 3.27.34 3.62c0 2.07.52 4 .52 6l-.52 2.92c-.17.86 0 1.9-.52 2.76 0 3.27-1.37 7.4-2.92 10.67-1.21 2.76-2.24 5.85-4.13 8.09-1.55 2.07-4.14 3.62-6 5.17-.69 1.55-2.41 1.72-4.3 2.23-1.38 1.21-3.27 1-5.17 1.55a40.17 40.17 0 01-6.71.52c-4.31 0-10-.52-13.6 0-1.55 0-3.1.17-5 .17-3.61.18-7.4 0-11-.17-2.19.08-4.43.6-5.94.08zm19.46-90a3.59 3.59 0 010 1.9 102.92 102.92 0 010 17.73c4.3 0 9.47.69 13.6 0 3.27-.69 5.33-2.76 7.4-4.13.52-2.59.34-5.86.34-9.13 0-1.2.18-1.89.18-3.1a36 36 0 00-.18-4.65c-.17-2.06-1-4-1.2-6-3.62-4.65-13.08-3.1-20.14-2.58-.22 3.55.47 6.48-.04 9.92zm24.27 49.24a11.41 11.41 0 00-2.41-6.89c-1.2-1.2-5.34-2.41-7.4-2.24-.86 0-1.72.18-2.58.18-4.82 0-6.72-.52-11.37.17-.51 11.88.18 19.8 0 29.44 5.51.51 10.33.86 15.15 0 2.93-.52 4.82-1 6.2-2.93a15.24 15.24 0 001.9-3.1c.86-1.38.51-2.75.34-4.13 0-2.24.17-5.16.17-7.75zm58.84-38.09a180.65 180.65 0 01.86 23.59c-.35 4.82 0 9.64-.35 14.29-.34 5.68-.68 10.84-.51 16.35 0 7.92.51 15.84.34 23.59-.51.34-.51 1-.86 1.38-6.54.51-12.91 1-18.07 0-1.38 1.2-2.24-.18-2.41-1.9-.18-2.75.34-5.68.34-8.78 0-6.2-.69-12.91-.52-19.45 0-3.27-.17-7.06 0-10.68a15.82 15.82 0 000-2.92c-.34-3.28.35-7.23.52-10.85v-10.33c0-3.44.52-6.54.52-9.64a88.12 88.12 0 01.34-11.88c5.51-.86 12-1.55 17.91 0 .34 0 .51.35.51.69.52-.17.69 0 1.38 0-.35 2.07.51 4.82 0 6.54zm.86-29.09a35.25 35.25 0 01-.86 7.92c-.17 0-.52 0-.52.34a8 8 0 00-2.92-.17h-2.59c-.34 0-.86-.35-1.2-.35-4.31-.34-8.61-.34-13.09-.51.18-6.72.35-12.74.35-18.25.34-.52.86-.52.51-1 6.37-.86 12.74 0 19.63.34zm39.25 11.53c.17 4-.34 8.09-.51 12.23-.35 12.05-.18 23.07-.35 35.12 4-6.2 7.58-12.57 11.19-19.11 1.72-3.1 4-6.2 5.85-9.47l5.69-9.3a173.37 173.37 0 0121.17.35c.17.51-.34 1 .17 1.37-2.06 3.28-4 6.89-5.85 10.5l-1.89 2.76c-.69 1-1.21 2.41-2.07 3.79L222 258.4a57.56 57.56 0 01-4.13 7.06c-1.37 2.06-2.75 4.3-4.47 6.71-.69 1-1.21 2.07-2.24 3.45-.52.85-2.07 2.58-2.07 3.27-.17 1 1.72 3.1 2.07 4 1 1.55 1.38 2.75 2.41 3.78 2.75 6.55 6.88 11.88 9.64 17.91 1.89 4.3 4.65 8.61 6.88 12.74a37.53 37.53 0 002.59 4.47c.34.52 1 1 .86 1.73-1.21.34-2.58 0-4.13 0a80.45 80.45 0 01-9.13.34 19.2 19.2 0 00-3.27-.34c-2.07.17-4.13 0-6.2 0-1.2-1.38-1.72-3.1-2.58-5-3.61-7.06-7.57-14.46-11.19-21.69a58.63 58.63 0 00-3.44-5.34 57.12 57.12 0 00-3.44-5.33l-.35 16.18c-.17 6.37.52 12.05-.17 18.76a20.82 20.82 0 01-.35 2.93c-6.19.17-11.7-.17-17.56-.17-.51 0-.17-.34-.34-.52-.34.69-1.38-.17-1.89-.34-.69-1.55-.52-5-.35-6.89-.17-.34 0-.17.35-.17.17-.34-.52 0-.35-.52 1.21-13.08-.69-26.68-.17-40.28 0-3.27.17-6.54.17-9.81.17-6.72.35-13.43.35-20 0-7.4.17-15.66 0-23.41 0-3.27-.18-6.54 0-9.47.34-3.1.34-6.54.51-9.64 2.59-.86 6-.69 9.3-.86 3.79-.17 7.23-.17 10.33.86 0 .35.52.52.69.69.01 8.42.18 15.31.35 23.22zm-12.05 96.76c0-.18.34-.52.17-.69-.17.34-.51.17-.51.69zm67.83-35.3c0-1.89-.34-4-.34-5.85.17-2.07-.18-4.48 0-6.71 0-1.55.34-3.28.34-5 0-2.06-.52-4.13.35-6a1.54 1.54 0 010-1.9 32.32 32.32 0 012.06-10.15 30.33 30.33 0 012.41-4.65l.69-1c.34-.34.69-.51.86-.86.52-.51.69-1.37 1.21-1.89a5 5 0 011.54-1.72l.69-.35a3.37 3.37 0 011.73-1 3 3 0 012.23-1.37c1.9-2.07 5.17-2.24 8.1-2.76l1.2-.52a33.82 33.82 0 004.13-.34c.35-.17.17.34.52.17 3.1.17 6.37.35 9.64.69a10.67 10.67 0 002.24.52 17 17 0 015.68 1.55l2.41 1.2 4 2.58c.34 0 .34-.34.69-.17 3.61 2.75 5.68 7.23 7.23 12.05a19.8 19.8 0 011.37 4.13 53.37 53.37 0 01.35 5.34 18.59 18.59 0 00.52 3.1c.17 2.58 0 5.34 0 7.92 0 2.92 0 6.37-.87 7.92a388.67 388.67 0 01-40.11 0 70.9 70.9 0 000 12.05c.17 3.1.35 6.71 2.24 8.26l1 .69a14 14 0 008.44.86c2.75-.34 4.65-1 5.85-2.93a14.13 14.13 0 001.9-3.61c.51-2.06.68-4.48 1.37-6.71a3 3 0 011.21-.86c4.3.17 8.43.34 12.57.17a26.17 26.17 0 015.16 0c.34.51 0 1.37.69 1.55a44.69 44.69 0 01-.17 9.46c-.18 1.9-1 3.62-1.55 5.51a6.17 6.17 0 01-.52 1.72 14.92 14.92 0 01-2.75 4c-1 1.37-1.9 2.75-3.1 3.44-1.21.86-2.59 1.38-3.45 2.58h-.68a31.93 31.93 0 01-20 5.17l-4.65-.69c-1.38-.35-2.93-.52-4.13-.86-.69-.18-1.38-.69-2.07-.52a13 13 0 00-3.62-1.38c-.34-.34-.34-.69-.68-.86-1.73-.52-2.76-1.72-4.31-2.41 0-.34-.34-.51-.34-.86-2.07-1.55-3.45-4-5.51-5.68-1.55-2.93-3.44-6.71-3.1-10.85-1.19-3.9-.5-8.04-.67-12.17zm20-23.24c5.86.52 14.29-.17 20.66 0 .69-2.92-.52-5-1.72-6.88s-1.9-2.93-4.48-3.1a39.06 39.06 0 00-7.92.17c-3.81 1.55-7.09 5.68-6.57 9.81zm78.82-20.66a180.65 180.65 0 01.86 23.59c-.34 4.82 0 9.64-.34 14.29-.35 5.68-.69 10.84-.52 16.35 0 7.92.52 15.84.34 23.59-.51.34-.51 1-.86 1.38-6.54.51-12.91 1-18.07 0-1.38 1.2-2.24-.18-2.41-1.9-.18-2.75.34-5.68.34-8.78 0-6.2-.69-12.91-.52-19.45 0-3.27-.17-7.06 0-10.68a15.82 15.82 0 000-2.92c-.34-3.28.35-7.23.52-10.85v-10.33c0-3.44.52-6.54.52-9.64a89.8 89.8 0 01.34-11.88c5.51-.86 12-1.55 17.91 0 .34 0 .51.35.51.69.52-.17.69 0 1.38 0-.35 2.07.52 4.82 0 6.54zm.86-29.09a34.68 34.68 0 01-.86 7.92c-.17 0-.52 0-.52.34a8 8 0 00-2.92-.17h-2.58c-.35 0-.87-.35-1.21-.35-4.3-.34-8.61-.34-13.08-.51.17-6.72.34-12.74.34-18.25.34-.52.86-.52.52-1 6.37-.86 12.74 0 19.62.34zM393 217.6c-.18 6.54 1.2 13.08.17 19.45 3.62.17 7.23-.17 10.5-.17a13.53 13.53 0 002.76.34c1.2-.17 2.58-.51 3.61 0a50.74 50.74 0 01.69 7.41 62.65 62.65 0 01-.17 9.81c-.52.52-1.21.69-1.38 1.38-5.68.34-9.64.51-15.84.34a2 2 0 01.35 1.21c.17 2.92-.35 5.85-.52 8.95-.17 2.92.17 6.2-.17 9.3-.18 3.09.17 7.4.34 11.18 0 2.07 0 4.31.17 6.38.35 2.75.69 5.5 1.73 7.4.17.34-.18.51-.18.86 2.59 3.61 8.09 4.3 12.23 4.3 1.37 0 2.58-.34 4.47-.34a.78.78 0 001 .34c.68 5.17-.35 11 .51 17.22a7.87 7.87 0 01-1.55 1c-.69.17-1-.17-1.72-.17-.52 0-.86.34-1.55.34a9.41 9.41 0 01-2.24-.17c-2.75 0-5.85.17-8.6 0a44.56 44.56 0 01-4.83-.69 5.46 5.46 0 00-1.54-.51 26.61 26.61 0 01-4-1 8.48 8.48 0 01-1.38-.86c-3.44-.86-5.85-3.61-8.26-6a25.68 25.68 0 01-2.59-6.54c-.34-1.73-.86-3.79-1-5.17-.17-1.21.34-2.07-.52-2.58a92.73 92.73 0 000-13.95c-.34-4.13-.17-8.43-.34-12.39 0-.52-.17-.86-.17-1.38v-2.07c0-4.13-.35-9 .17-14.11-4-.69-9.3 0-13.08-.17-.52 0-.35-.52-.35-.87-.52.35-.52 0-1 0a100.4 100.4 0 01.34-16.18c.17-.51.86-.69.69-1.55 3.1-.51 7.92-.51 12.4-.86.34-5.51.34-12.39.34-19.11a4.11 4.11 0 00.69-1.2 134.27 134.27 0 0118.59-.52 4.73 4.73 0 001.23 1.35zm93.11 106.74c-4.14.51-10.16-.86-13.78-.69a30.29 30.29 0 01-2.58-5.86c-1.2 1-2.41 2.76-4.13 3.62l-1.72.69c-.52.17-1 .69-1.55.86l-1.38.34c-1.21.52-2.75.86-4.3 1.38a10.19 10.19 0 01-3.27.52c-2.76 0-5.34.68-8.27.17a36.14 36.14 0 01-8.43-3.27 42.79 42.79 0 01-7.06-5c-1.72-2.93-3.79-5.86-4.48-10.16v-1.9l-.51-1.2a24.27 24.27 0 010-3.62 28.17 28.17 0 01.17-4c1-5.17 3.61-9.3 6.37-12.92 1.38 0 2.24-1.2 3.27-1.89a59 59 0 0110.16-6c3.61-1.54 7.74-2.58 11.7-4.13a83.58 83.58 0 019.3-2.92c.86-4 .34-11.71-4-12.57-2.58-1.9-5.51-3.1-9.3-2.07a7.81 7.81 0 00-2.75 1.21 8.42 8.42 0 00-3.27 3.27c-1 1.55-2.93 4.65-2.24 7.57 0 .69.69 1 .52 1.9-2.07.86-5.17.34-7.75 0-4-.35-7.06-.35-10.67-.52l-1.21-1c0-9 1-16.19 5.51-21.18.69-.69 2.24-1.72 2.93-2.41a9.11 9.11 0 012.23-2.24 17.42 17.42 0 012.07-1.55l1.38-.34c.34-.34.68-.86 1.2-1l2.07-.69a35.15 35.15 0 0110.5-1.72c.69 0 .17.17.69-.18 5.51-.34 10 1.21 14.46 2.41a27.7 27.7 0 016.2 2.59c1.72 1.55 3.61 2.75 5.33 4.3a16.83 16.83 0 012.41 2.58c.52.86.69 2.24 1.55 3.1 1.9 6.2 2.07 12.74 2.24 19.28.35 6.55.17 13.09 0 19.63-.34 6-.17 12.05-.17 18.25 0 1.89.34 3.78.34 5.85s.18 4.13.18 6.2v1.55a7.16 7.16 0 01.04 3.76zm-20.66-39.26h-.18c-6.19 2.07-13.08 3.45-17.9 7.41-.86 2.41-2.58 4.13-2.07 7.06a7.44 7.44 0 002.76 4.47c5.16 3.62 12.91 1.38 16.35-2.58 1.9-4.44.86-10.5 1.04-16.36zm59.74-65.76c-.18 5.34 0 10.67-.35 16-.17 5.34-.51 11-.51 16.53-.18 5.51 0 10.84-.18 16.35-.34 9 .35 18.59 0 28.24l-.34 19.28a33.47 33.47 0 00.17 6c.17.86 1 1 .52 2.07a42.7 42.7 0 01-8.09 0 43.93 43.93 0 00-9.47-.34c-1 .17-1.55.51-2.41.34-.35-1-.86-3.27-.17-4.82a102.13 102.13 0 010-10.5c0-4 .17-9.13 0-13.6l-.69-23.07c0-4.48.17-8.78.34-12.91v-12.71c0-1.55.35-2.93.35-4.31-.35-6 0-11.88 0-18.07-.18-2.42.34-5 .34-7.41 0-.86-.17-1.72-.17-2.58v-6a11.51 11.51 0 000-4.82c.51 0 .69-.69.69-1.21 5.68.52 13.42-.34 19.62.52-.17.51.52.34.86.69-.86 5.31-.34 11.01-.51 16.33zm39.08 24.96a180.65 180.65 0 01.86 23.59c-.35 4.82 0 9.64-.35 14.29-.34 5.68-.69 10.84-.51 16.35 0 7.92.51 15.84.34 23.59-.52.34-.52 1-.86 1.38-6.54.51-12.91 1-18.08 0-1.37 1.2-2.24-.18-2.41-1.9-.17-2.75.35-5.68.35-8.78 0-6.2-.69-12.91-.52-19.45 0-3.27-.17-7.06 0-10.68a16.75 16.75 0 000-2.92c-.34-3.28.34-7.23.52-10.85v-10.33c0-3.44.51-6.54.51-9.64a88.06 88.06 0 01.35-11.88c5.51-.86 12-1.55 17.9 0 .35 0 .52.35.52.69.52-.17.69 0 1.38 0-.35 2.07.51 4.82 0 6.54zm.86-29.09a35.25 35.25 0 01-.86 7.92c-.18 0-.52 0-.52.34a8 8 0 00-2.93-.17h-2.58c-.34 0-.86-.35-1.21-.35-4.3-.34-8.6-.34-13.08-.51.17-6.72.35-12.74.35-18.25.34-.52.86-.52.51-1 6.37-.86 12.74 0 19.63.34zm77.3 109.15c-4.14.51-10.16-.86-13.78-.69a30.29 30.29 0 01-2.58-5.86c-1.2 1-2.41 2.76-4.13 3.62l-1.72.69c-.52.17-1 .69-1.55.86l-1.38.34c-1.21.52-2.75.86-4.3 1.38a10.19 10.19 0 01-3.27.52c-2.76 0-5.34.68-8.27.17a36.14 36.14 0 01-8.45-3.27 42.79 42.79 0 01-7.06-5c-1.72-2.93-3.79-5.86-4.48-10.16v-1.9l-.52-1.2a25.69 25.69 0 010-3.62 26.62 26.62 0 01.18-4c1-5.17 3.61-9.3 6.37-12.92 1.38 0 2.24-1.2 3.27-1.89a59 59 0 0110.16-6c3.61-1.54 7.74-2.58 11.7-4.13a83.58 83.58 0 019.3-2.92c.86-4 .34-11.71-4-12.57-2.58-1.9-5.51-3.1-9.3-2.07a7.81 7.81 0 00-2.75 1.21 8.42 8.42 0 00-3.27 3.27c-1 1.55-2.93 4.65-2.24 7.57 0 .69.69 1 .52 1.9-2.07.86-5.17.34-7.75 0-4-.35-7.06-.35-10.67-.52l-1.21-1c0-9 1-16.19 5.51-21.18.69-.69 2.24-1.72 2.93-2.41a9.11 9.11 0 012.23-2.24 17.42 17.42 0 012.07-1.55l1.38-.34c.34-.34.69-.86 1.2-1l2.07-.69A35.15 35.15 0 01609.2 235c.69 0 .17.17.69-.18 5.51-.34 10 1.21 14.46 2.41a27.7 27.7 0 016.2 2.59c1.72 1.55 3.61 2.75 5.33 4.3a16.35 16.35 0 012.41 2.58c.52.86.69 2.24 1.55 3.1 1.9 6.2 2.07 12.74 2.24 19.28.35 6.55.17 13.09 0 19.63-.34 6-.17 12.05-.17 18.25 0 1.89.34 3.78.34 5.85s.18 4.13.18 6.2v1.55a7.16 7.16 0 010 3.78zm-20.66-39.26h-.18c-6.19 2.07-13.08 3.45-17.9 7.41-.86 2.41-2.58 4.13-2.07 7.06a7.49 7.49 0 002.76 4.47c5.16 3.62 12.91 1.38 16.35-2.58 1.9-4.44.86-10.5 1.04-16.36zm58.02 38.74c-5.69.17-13.09.34-17.74-1-.17-2.76-.34-6-.34-9.3s.17-6.54.34-9.81c6-1.21 11.88-1 18.6-.18 1.2 2.24 1.2 5.86 1 9.13a95.5 95.5 0 01-.86 9.81zm42.35-79.54a180.65 180.65 0 01.86 23.59c-.35 4.82 0 9.64-.35 14.29-.34 5.68-.69 10.84-.51 16.35 0 7.92.51 15.84.34 23.59-.52.34-.52 1-.86 1.38-6.54.51-12.91 1-18.08 0-1.37 1.2-2.23-.18-2.41-1.9-.17-2.75.35-5.68.35-8.78 0-6.2-.69-12.91-.52-19.45 0-3.27-.17-7.06 0-10.68a16.75 16.75 0 000-2.92c-.34-3.28.35-7.23.52-10.85v-10.33c0-3.44.51-6.54.51-9.64a88.06 88.06 0 01.35-11.88c5.51-.86 12-1.55 17.9 0 .35 0 .52.35.52.69.52-.17.69 0 1.38 0-.35 2.07.51 4.82 0 6.54zm.86-29.09a35.25 35.25 0 01-.86 7.92c-.18 0-.52 0-.52.34a8 8 0 00-2.93-.17h-2.58c-.34 0-.86-.35-1.2-.35-4.31-.34-8.61-.34-13.09-.51.17-6.72.35-12.74.35-18.25.34-.52.86-.52.51-1 6.37-.86 12.74 0 19.63.34zm46.82 2.41c-.17 6.54 1.21 13.08.18 19.45 3.61.17 7.23-.17 10.5-.17a13.51 13.51 0 002.75.34c1.21-.17 2.59-.51 3.62 0a50.74 50.74 0 01.69 7.41 62.65 62.65 0 01-.17 9.81c-.52.52-1.21.69-1.38 1.38-5.68.34-9.64.51-15.84.34a2 2 0 01.34 1.21c.18 2.92-.34 5.85-.51 8.95-.18 2.92.17 6.2-.18 9.3-.17 3.09.18 7.4.35 11.18 0 2.07 0 4.31.17 6.38.35 2.75.69 5.5 1.72 7.4.17.34-.17.51-.17.86 2.58 3.61 8.09 4.3 12.22 4.3 1.38 0 2.59-.34 4.48-.34a.77.77 0 001 .34c.69 5.17-.34 11 .52 17.22a8.17 8.17 0 01-1.55 1c-.69.17-1-.17-1.72-.17-.52 0-.86.34-1.55.34a9.41 9.41 0 01-2.24-.17c-2.75 0-5.85.17-8.61 0a44.38 44.38 0 01-4.82-.69 5.42 5.42 0 00-1.55-.51 27.28 27.28 0 01-4-1 8.81 8.81 0 01-1.37-.86c-3.45-.86-5.86-3.61-8.27-6a26.06 26.06 0 01-2.58-6.54c-.34-1.73-.86-3.79-1-5.17-.18-1.21.34-2.07-.52-2.58a95.45 95.45 0 000-13.95c-.34-4.13-.17-8.43-.34-12.39 0-.52-.18-.86-.18-1.38v-2.07c0-4.13-.34-9 .18-14.11-4-.69-9.3 0-13.09-.17-.51 0-.34-.52-.34-.87-.52.35-.52 0-1 0a99.26 99.26 0 01.34-16.18c.17-.51.86-.69.69-1.55 3.1-.51 7.92-.51 12.39-.86.35-5.51.35-12.39.35-19.11a4.62 4.62 0 00.69-1.2 134.27 134.27 0 0118.59-.52 4.69 4.69 0 001.21 1.35z" transform="translate(-37.59 -201.76)" fill="#005b97"/></svg>
<h6>Trasformiamo l’Italia in un paese ciclabile</h6>
</a>
</div>
</div>
<!-- /Logo -->
<!-- Menù -->
<!-- Menù mobile -->
<div class="col-2 d-lg-none text-center my-auto">
<a class="no-deco" id="open-menu-mobile">
<img id="hamburger-menu" class="hamburger-menu" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/menu.png" alt="Menù BikeItalia.it">
</a> </div>
<!-- /Menù mobile -->
<div class="col-lg-7 d-none d-lg-inline text-right my-auto">
<ul class="ul-menu my-auto">
<li class="black">
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità" class="">
Mobilità
</a>
</li>
<li class="blue">
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici" class="">
&nbsp;&nbsp;&nbsp;Bici&nbsp;&nbsp;&nbsp;
</a>
</li>
<li class="red">
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute" class="">
Salute
</a>
</li>
<li class="green">
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare" class="">
Viaggiare
</a>
</li>
<li class="yellow">
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business" class="">
Business
</a>
</li>
<li>
<a class="no-deco" id="open-menu" title="Bikeitalia.it - Menù">
<img id="hamburger-menu" class="hamburger-menu" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/menu.png" alt="Menù BikeItalia.it" title="Menù BikeItalia.it">
</a>
</li>
</ul>
</div>
<!-- /Menù -->
</div>
</div>
</div>
</header>
<div class="empty"></div>
<div class="header2">
<!-- Temi del momento -->
<div class="container">
<div class="row">
<div class="col-lg-12">
<ul class="ul-menu my-auto">
<ul id="menu-speciali-in-evidenza" class="ul-menu my-auto"><li id="menu-item-59144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59144"><a>TEMI DEL MOMENTO:</a></li>
<li id="menu-item-127108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127108"><a href="https://www.bikeitalia.it/2020/07/30/i-tour-in-bici-nel-carso-verde/">Carso Verde</a></li>
<li id="menu-item-124461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124461"><a href="https://bikenomist.com/bike-to-business/">Bike to Business</a></li>
<li id="menu-item-122891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122891"><a href="https://www.bikeitalia.it/categoria-corso/meccanica/">Corsi di Meccanica</a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97217"><a href="https://www.bikeitalia.it/ebook">Ebook Gratuiti</a></li>
<li id="menu-item-95957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95957"><a href="https://www.bikeitalia.it/lab">Bike Fit: Visita Biomeccanica</a></li>
</ul>            </ul>
</div>
</div>
</div>
<!-- /Temi del momento -->
</div>
<!-- Menù Hide -->
<div class="menu-hide">
<!-- ICONE -->
<div class="navigator">
<ul>
<li id="close-menu">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M24 2.426L21.574 0 12 9.574 2.426 0 0 2.426 9.574 12 0 21.574 2.426 24 12 14.426 21.574 24 24 21.574 14.426 12 24 2.426z" fill="#000" /></svg>
</li>
<li class="active" id="nav-menu1">
<svg width="6" height="20" viewBox="0 0 6 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3 6a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6z" fill="#000" /></svg>
</li>
<li id="nav-menu2">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.153 15.094h-1.091l-.378-.377a8.835 8.835 0 002.155-5.798A8.92 8.92 0 008.919 0 8.92 8.92 0 000 8.92a8.92 8.92 0 008.92 8.919c2.216 0 4.24-.81 5.797-2.148l.377.378v1.084L21.955 24 24 21.955l-6.847-6.86zm-8.234 0a6.175 6.175 0 11.001-12.35 6.175 6.175 0 010 12.35z" fill="#111" /></svg>
</li>
<!--
<li id="nav-menu3">
<svg width="20" height="20" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 14c3.867 0 7-3.141 7-7 0-3.868-3.133-7-7-7S7 3.132 7 7c0 3.859 3.133 7 7 7zm0 3.5c-4.664 0-14 2.336-14 7V28h28v-3.5c0-4.664-9.336-7-14-7z" fill="#000" /></svg>
</li>-->
</ul>
</div>
<!-- /ICONE -->
<!-- LOGO -->
<div class="logo">
<!--        <img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-footer.png" alt="" style="height: 24px;">-->
<svg id="Livello_1" width="136" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 381.24 66.24"><defs><style>.cls-1{fill:#5b95b9}</style></defs><path class="cls-1" d="M97.22 75a4.32 4.32 0 00-1.68-1.67l.12.12-.48-.48c-.12 0-.12-.12-.24-.24a15.11 15.11 0 002.51-5l-.12.12a20.31 20.31 0 001.08-9.34l-.12-1.68-.36-2 .48 1.08.72 1.79a35.49 35.49 0 01.72 5.15 15.48 15.48 0 01-1 8.14A9.58 9.58 0 0197.22 75zM78.77 91.62a6.22 6.22 0 01-1.43 0V88c-.12-1.55-.12-3.11-.12-4.79v-1.89c1.55-.24 0 0 1.2.12.6 0 1.31.12 2 .12h.6c.12 0 .6-.12.84-.12.48 0 1.43.12 1.68.48a7.15 7.15 0 01.46 1.19 26.75 26.75 0 00-5.27.12c-.07 3.12.04 5.87.04 8.39zm3.36-35.45a4.57 4.57 0 00.36 1.2v-.24l.12.48a38.63 38.63 0 00-4 .24c-.12 1.8.23 3.23 0 5a1.43 1.43 0 010 1l.11 2.63a7.88 7.88 0 01-1.67-.12 12.28 12.28 0 00.12-2c0-1.32-.12-2.52-.12-4.08a6.75 6.75 0 00.12-1.43 9.68 9.68 0 000-2.64 18.44 18.44 0 012.63-.12 11.72 11.72 0 012.33.08zM68.84 107.9a9.52 9.52 0 00-1.08-.48c0-.48.12-.72.12-1.08 1.68.12 3.59.12 5.39.12.48 0 .84-.12 1.32-.12H76c1.08-.12 2.64-.12 4.19-.12.72 0 1.68.12 2.28.12a34.53 34.53 0 003.83-.24H86l1.2-.12a5.73 5.73 0 002.63-.83 5 5 0 002.88-1.92l.47-.24a18.66 18.66 0 002.64-2.27 11.82 11.82 0 002-3.84l.48-.95-.12.24a14.44 14.44 0 001.68-5.75 3.68 3.68 0 00.12-1.56l.12-.24.24-1.43c0-1.2-.12-1.56-.12-2s-.12-.72-.12-1.08l-.1-1.83-.12-1 .48 1.08c.36.71.72 1.43 1.08 2.27l.12 1.68.12 1.79c0 1.08.23 2 .23 3l-.35 1.31a6 6 0 01-.24 1.44 15 15 0 01-1.44 5.39 16.17 16.17 0 01-2 4.07 15 15 0 01-3 2.63c-.36.72-1.2.84-2.15 1.08-.72.6-1.68.48-2.64.72a29.49 29.49 0 01-3.35.24 64.73 64.73 0 00-6.83 0c-.71 0-1.55.12-2.51.12a42.24 42.24 0 01-5.51-.12c-1.14-.08-2.21.28-3.05-.08zm51.84-54a12.7 12.7 0 01-.48 4c-.12 0-.24 0-.24.12a5.27 5.27 0 00-1.43-.12h-1.32c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24v-1.49c.6 0 1.07.12 1.67.12a6.34 6.34 0 001.44.12h1.68a15.77 15.77 0 012.75.6l.72-.6c0-.12-.24-.12-.36-.12a30.06 30.06 0 001.07-6.46v-1.8a5.76 5.76 0 001.43.12zm-.48 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.19-.12 2.87-.36 5.38-.24 8.14 0 4 .24 7.9.12 11.85-.24.12-.24.48-.48.72a38.3 38.3 0 01-9.09 0c-.72.6-1.08-.12-1.2-1v-.36h.72a72.27 72.27 0 008-.48 8.83 8.83 0 01.12-1.43c.12 0 .12-.12.24-.12.12-2.28.12-6.11 0-8.38-.12-1.68-.12-3.24-.12-5-.12-2.52.12-5 .24-7.67v-.36c.12-1.07.12-2.63.12-3.71s0-2.27.12-3.59c0-.84.12-1.8.12-2.63 0-3.12-.24-5.87-.48-8.75v-.12a1.3 1.3 0 00.6.12c.12 0 .24.12.24.36.24-.12.35 0 .71 0-.22 1.09.26 2.41-.1 3.37zm29.34 38.19h1.68c1.43 0 3.23 0 4.67-.12h.6c.47 0 3.23-.36 3.23-.36a5.11 5.11 0 00.24-1.31l.12.12a23.15 23.15 0 001.31 2.27c.12.24.48.48.48.84a11.45 11.45 0 01-2 0q-4.32.18-9.34 0a5 5 0 01-.99-1.44zm.46-21.79l-.24-.72-.36-.6-.72-1.07-.24-.48h-.12l.24-.48a3.8 3.8 0 001-1.44c0-.12 0-.12.12-.12.6-.72 1.2-1.91 1.68-2.63l.6-.72c.59-1 1.67-2.64 2.27-3.83l1-1.56.6-1.2.36-.6.11-.11 1-1.44a32.45 32.45 0 011.8-3.24c1 0 1.91.12 2.87.12.12.24-.12.48.12.72a45.62 45.62 0 00-2.87 5.27l-1 1.44c-.36.48-.6 1.2-1.08 1.91L156 75.81c-.6 1.2-1.32 2.39-2 3.59s-1.44 2.16-2.28 3.35c-.35.48-.59 1.08-1.07 1.68zm-9.7-25.26a51.85 51.85 0 01-.24 6.1c0 .48-.12 1.08-.12 1.44a8.06 8.06 0 00-.72 1.44l.12-.12a9.83 9.83 0 00-.84 1.55c0-2.63 0-5.39.12-8.26a10.82 10.82 0 01.12-1.91 27 27 0 00.12-4.43v-1.08a66.1 66.1 0 01-.24-7l1.2.24c0 .24.24.24.36.36.02 4.24.02 7.71.14 11.67zm-10.9 47.41h1.2c1.2 0 2.64-.12 3.59-.12.48 0 3-.12 3.48-.12a29.65 29.65 0 00.47-3.83c.12-1.68.12-4.31.12-6V94l1.56 3v.48c-.12 3.24.24 6-.12 9.34 0 .36-.12 1-.12 1.44-2.63.12-7.54.6-9.94-.48zm67.92-19.16V87c-.12-.12-.12.35-.12.71a5.85 5.85 0 00-.84-1.79 11 11 0 001.43-6.11v-4.24c0-.12-.12-.48-.12-.6a2.57 2.57 0 01-.12-.72c0-.35-.12-.71-.12-1.07a9.26 9.26 0 00-.11-1.8 17.4 17.4 0 01.83 2.16 20.22 20.22 0 01.72 2 19.37 19.37 0 01.13 2.66 7 7 0 00.24 1.56c.12 1.32 0 2.64 0 3.95s0 3.24-.48 4a3 3 0 01-1.44.19zm-18.8 4.55a3.76 3.76 0 01-1.2-.35c0-.37-.12-1.68-.12-2.4a29.37 29.37 0 01-.24-3.11v-.12c2.39.12 3.83.12 6 .12l-.12.12-.37 1.29c-1.32 0-2.64-.12-3.83-.12a27.26 27.26 0 00-.12 4.57zm-3.24 14a2.34 2.34 0 00.84.12l2.28.36a18.65 18.65 0 0011-2.63h1.08a5.31 5.31 0 00.72-1.2 3.69 3.69 0 001.08-.48 7.15 7.15 0 001.55-1.67l.24-.48A8.63 8.63 0 00196 97.6l-.12.24a6.93 6.93 0 00.48-1.67c0-.12.12-.12.12-.24l-.12.71.36-1a12.75 12.75 0 00.48-2.28 9.05 9.05 0 00.12-1.91c.47 0 .71.12 1.19.12.12.23 0 .71.36.71a21.79 21.79 0 01-.12 4.79 23.38 23.38 0 01-.72 2.76c-.12.24-.12.6-.24.84a5.81 5.81 0 01-1.43 2 4.27 4.27 0 01-1.56 1.68c-.6.48-1.32.72-1.68 1.31h-.35a16.46 16.46 0 01-10.06 2.64l-2.28-.36a10.06 10.06 0 01-2-.48c-.36-.12-.72-.36-1.08-.24a8.06 8.06 0 00-1.8-.72zm42.87-52.55a12.7 12.7 0 01-.48 4c-.12 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.31c-.12 0-.48-.12-.6-.12-2.16-.12-4.31-.12-6.59-.24v-1.49c.6 0 1.08.12 1.68.12a6.34 6.34 0 001.44.12h1.67a15.92 15.92 0 012.76.6l.71-.6c0-.12-.24-.12-.35-.12a30.6 30.6 0 001.07-6.46v-1.8a5.84 5.84 0 001.44.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.19-.12 2.87-.36 5.38-.24 8.14 0 4 .24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1v-.36h.75a72.14 72.14 0 008-.48 8.83 8.83 0 01.12-1.43c.12 0 .12-.12.24-.12.12-2.28.12-6.11 0-8.38-.12-1.68-.12-3.24-.12-5-.12-2.52.12-5 .24-7.67v-.36c.12-1.07.12-2.63.12-3.71s0-2.27.12-3.59c0-.84.12-1.8.12-2.63 0-3.12-.24-5.87-.48-8.75v-.12a1.3 1.3 0 00.6.12c.12 0 .24.12.24.36.24-.12.36 0 .72 0-.37 1.09.08 2.41-.13 3.37zm23.83-13.41a14.59 14.59 0 00.12 3.23h-1.32v-.48c0-1.08-.12-2.16-.12-3.11 0-.12-.12-.24-.12-.36h.82c.26.24.38.62.62.72zm.24 37.23l-.48-.23a2.34 2.34 0 00-.72-1.08 13.42 13.42 0 00-.36-2.28 24.92 24.92 0 01-.12-3c0-.48-.12-1-.12-1.44-.12-.84-.12-3.11-.12-3.83a22 22 0 00.12-2.87v-2.15a4.5 4.5 0 01.12-1.2c0-.35.12-.83.12-1.31 2.28 0 4.43-.12 7.19-.36.35-1 .23-.84.11-.84l1.2-1.08a32.38 32.38 0 00.12-5.87 1.38 1.38 0 011.2.12 35.55 35.55 0 01.36 3.72 22.24 22.24 0 01-.12 4.91c-.24.23-.6.36-.72.71-2.87.12-4.79.24-7.9.12a.9.9 0 01.12.6 28.11 28.11 0 01-.24 4.43c-.12 1.44.12 3.12-.12 4.67s.12 3.71.12 5.63v2.63zm-4.79 14.13h.24c-.12 0 .24.12.6.12a9 9 0 002 .12h4.31c.12 0 .24.12.48.12s.6-.12 1-.12l-.24.12a3.32 3.32 0 001.08-.12h.12c.36 0 1.67-.24 1.67-.24l.24-.12 1.92-.12.36-.48a26.3 26.3 0 01-.48-6.58 2.34 2.34 0 011-.12c.12.12.24.24.47.12.36 2.63-.11 5.51.25 8.62-.25.12-.48.48-.72.48s-.48-.12-.84-.12-.48.12-.72.12-.72-.12-1.08-.12c-1.44 0-2.87.12-4.31 0a16.23 16.23 0 01-2.39-.36 1.71 1.71 0 00-.72-.24 10.16 10.16 0 01-2-.48 2.35 2.35 0 01-.71-.48c-.81.12-1.17.12-1.53-.12zm49.69-4.67c0-.48-.12-1.07-.12-1.55v-1.56a11.64 11.64 0 00-.12-2c0-.47-.12-.47-.12-1v-2.27c0-2 0-4.79.12-6.7s.12-3.83.12-5.75c0-1.2 0-3-.12-4.31a55.75 55.75 0 00-.6-7.3l.24.35a9 9 0 00.72 1.56A32.56 32.56 0 01288 81c.11 3.23.11 6.59 0 9.82-.12 3-.12 6-.12 9.1 0 1 .12 1.91.12 2.87s.11 2 .11 3.11v.72a3.3 3.3 0 010 1.92c-2 .24-5-.48-6.94-.36-.24-.48-.48-.84-.72-1.32a19.8 19.8 0 005.27-.12c1.08-2.63 1-3.35.84-4.19v.24c0-.12-.12-.12-.12-.24v-.72zm-20.36-9.58c-.12-.11-.12-.36-.24-.71l.12.12a5.92 5.92 0 01.48-1.08l-.12.12.24-.6a22.47 22.47 0 014.43-1.92 7.54 7.54 0 01-.12 2.88 9.71 9.71 0 00-2.39 1.43c0 .12 0 .12-.12.12h-.48a2 2 0 01-1.8-.36zM265.69 75c-.12-.12-.12-.12-.12-.36l-.24-.71.24.47a4.36 4.36 0 01.71-1.67L267 72l.84-.48a3.62 3.62 0 013 1 .81.81 0 01.48.72h-.12a5.43 5.43 0 00-1.43.59 4.51 4.51 0 00-1.68 1.68c-.12.12-.12.12-.12.24-.72.24-1.44.48-2.27.72a4.43 4.43 0 00-.12-1.8V75zm-1.8 32.69a11.27 11.27 0 002.87-.12 3.7 3.7 0 011.08-.12 7.22 7.22 0 002.4-.36l.95-.24a14.7 14.7 0 001.56-.6l-.48.12a15 15 0 001.92-.71l.35-.12.48-.24c.12.47.48.83.72 1.43h2.76l-.6.48-.84.36c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.43.48-2.15.72a7.08 7.08 0 01-1.68.24 24.1 24.1 0 01-4.19.12 24.44 24.44 0 01-3.71-1.59zm-6.23-28.29v-.84c.48 0 1.08.12 1.68.12l.84.12c-.72.36-1.44.72-2 1.08zm47.9 23.11a.44.44 0 01.12.36c-.12-.12-.12-.12-.12-.36zm2.27-46.58c-.12 2.64 0 5.39-.12 8s-.24 5.5-.24 8.26 0 5.39-.12 8.14c-.12 4.43.12 9.34 0 14.13l-.12 9.7a11.7 11.7 0 00.12 3c.12.48.48.48.24 1.08a23 23 0 01-4.07 0 21.32 21.32 0 00-4.79-.12 2.07 2.07 0 01-1.2.12 4.26 4.26 0 01-.23-1.8l1.91.24a34.41 34.41 0 006-.12c1.2-2.63.95-3.35.48-4.07v-.12l-.24-.48.24.36a3.94 3.94 0 010-1.19v-.84l.12-9.7c0-1.2.12-2.4.12-3.59s-.12-2.4-.12-3.6c0-2.27-.12-4.55 0-6.82v-4.17c0-1.44 0-2.64.12-4.07 0-1.92.12-3.83.12-5.75 0-.72.11-1.68.11-2.52.13-1.67.13-3.35.13-5 0-1.08.12-2.16.12-3.24v-4.45c.47 0 1 .12 1.43.12-.12.24.24.12.48.36-.61 2.64-.32 5.51-.49 8.14zm20-2.03a12.7 12.7 0 01-.48 4c-.12 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.31c-.12 0-.48-.12-.6-.12-2.16-.12-4.31-.12-6.59-.24v-1.49c.6 0 1.08.12 1.68.12a6.3 6.3 0 001.43.12H322a15.77 15.77 0 012.75.6l.72-.6c0-.12-.24-.12-.36-.12a30.06 30.06 0 001.08-6.46v-1.8a5.84 5.84 0 001.44.12zm-.36 14.61a97.85 97.85 0 01.53 11.85c-.12 2.39 0 4.79-.12 7.19-.12 2.87-.36 5.38-.24 8.14 0 4 .24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1v-.36h.72a72.14 72.14 0 008-.48 8.83 8.83 0 01.12-1.43c.12 0 .12-.12.24-.12.12-2.28.12-6.11 0-8.38-.12-1.68-.12-3.24-.12-5-.12-2.52.12-5 .24-7.67v-.36c.12-1.07.12-2.63.12-3.71s0-2.27.12-3.59c0-.84.12-1.8.12-2.63 0-3.12-.24-5.87-.48-8.75v-.12a1.3 1.3 0 00.6.12c.12 0 .24.12.24.36.24-.12.36 0 .72 0-.39 1.09.09 2.41-.15 3.37zM365 101.79c0-.48-.12-1.07-.12-1.55v-1.56a11.64 11.64 0 00-.12-2c0-.47-.12-.47-.12-1v-2.27c0-2 0-4.79.12-6.7s.12-3.83.12-5.75c0-1.2 0-3-.12-4.31a55.75 55.75 0 00-.6-7.3l.24.35a9 9 0 00.72 1.56 32.89 32.89 0 011.07 9.7c.12 3.23.12 6.59 0 9.82-.12 3-.12 6-.12 9.1 0 1 .12 1.91.12 2.87s.12 2 .12 3.11v.72a3.47 3.47 0 010 1.92c-2 .24-5-.48-6.94-.36-.24-.48-.48-.84-.72-1.32a19.8 19.8 0 005.27-.12c1.08-2.63 1-3.35.84-4.19v.24c0-.12-.12-.12-.12-.24v-.72zm-20.24-9.58c-.12-.11-.12-.36-.24-.71l.12.12a5.92 5.92 0 01.48-1.08l-.12.12.24-.6a22.21 22.21 0 014.43-1.92 7.54 7.54 0 01-.17 2.86 9.53 9.53 0 00-2.39 1.43c0 .12 0 .12-.12.12h-.48a2 2 0 01-1.8-.34zM344 75c-.12-.12-.12-.12-.12-.36l-.24-.71.24.47a4.35 4.35 0 01.72-1.67l.72-.72.84-.48a3.63 3.63 0 013 1 .81.81 0 01.48.72h-.12a5.5 5.5 0 00-1.44.59 4.49 4.49 0 00-1.67 1.68c-.12.12-.12.12-.12.24-.72.24-1.44.48-2.28.72a4.26 4.26 0 00-.12-1.8V75zm-1.79 32.69a11.29 11.29 0 002.87-.12 3.7 3.7 0 011.08-.12 7.15 7.15 0 002.39-.36l1-.24a14.7 14.7 0 001.56-.6l-.48.12a15 15 0 001.91-.71l.36-.12.48-.24c.12.47.48.83.72 1.43h2.75l-.59.48-.84.36c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.44.48-2.15.72a7.08 7.08 0 01-1.68.24 24.13 24.13 0 01-4.19.12 24 24 0 01-3.76-1.59zM336 79.4v-.84c.48 0 1.08.12 1.68.12l.83.12c-.71.36-1.43.72-2 1.08zm48.7 19.4v-.72c.36 0 .72.12 1.08.12.6 1.08.6 2.88.48 4.55a34 34 0 01-.48 4.91l-.48.72a35 35 0 01-8.86-.48c0-.36-.12-.72-.12-1.08a10.32 10.32 0 001.92.12c1.08 0 3.23-.12 4.19-.12l1.79-2.27c.24-2.28.36-3.95.48-5.75zm22.15-44.9a13 13 0 01-.47 4c-.13 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.32c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24v-1.49c.6 0 1.08.12 1.67.12a6.34 6.34 0 001.44.12H401a15.77 15.77 0 012.75.6l.72-.6c0-.12-.24-.12-.36-.12a30.06 30.06 0 001.08-6.46v-1.8a5.8 5.8 0 001.43.12zm-.35 14.61a99.91 99.91 0 01.5 11.85c-.12 2.39 0 4.79-.12 7.19-.12 2.87-.35 5.38-.24 8.14 0 4 .24 7.9.12 11.85-.23.12-.23.48-.48.72a38.3 38.3 0 01-9.09 0c-.72.6-1.08-.12-1.2-1v-.36h.72a72.27 72.27 0 008-.48 8.83 8.83 0 01.12-1.43c.12 0 .12-.12.24-.12.12-2.28.12-6.11 0-8.38-.12-1.68-.12-3.24-.12-5-.12-2.52.12-5 .24-7.67v-.36c.12-1.07.12-2.63.12-3.71s0-2.27.12-3.59c0-.84.12-1.8.12-2.63 0-3.12-.24-5.87-.48-8.75v-.12a1.3 1.3 0 00.6.12c.12 0 .24.12.24.36.24-.12.35 0 .71 0-.37 1.09.11 2.41-.12 3.37zm23.82-13.41a14.59 14.59 0 00.12 3.23h-1.31v-.48c0-1.08-.12-2.16-.12-3.11 0-.12-.12-.24-.12-.36h.83c.28.24.36.62.6.72zm.24 37.23l-.48-.23a2.34 2.34 0 00-.72-1.08 13.07 13.07 0 00-.35-2.28 24.92 24.92 0 01-.12-3c0-.48-.12-1-.12-1.44-.12-.84-.12-3.11-.12-3.83a22 22 0 00.12-2.87v-2.15a4.5 4.5 0 01.12-1.2c0-.35.12-.83.12-1.31 2.27 0 4.43-.12 7.18-.36.36-1 .24-.84.12-.84l1.08-1.08a32.38 32.38 0 00.12-5.87 1.35 1.35 0 011.19.12 35.55 35.55 0 01.36 3.72 22.24 22.24 0 01-.12 4.91c-.24.23-.6.36-.71.71-2.88.12-4.79.24-7.91.12a.9.9 0 01.12.6 28.11 28.11 0 01-.24 4.43c-.12 1.44.12 3.12-.12 4.67s.12 3.71.12 5.63v2.63zm-4.79 14.13h.23c-.12 0 .24.12.6.12a9.15 9.15 0 002 .12h4.4c.12 0 .24.12.48.12s.59-.12.95-.12l-.23.12a3.29 3.29 0 001.07-.12h.12c.36 0 1.68-.24 1.68-.24l.24-.12 1.91-.12.36-.48a26.3 26.3 0 01-.48-6.58 2.34 2.34 0 011-.12c.12.12.24.24.48.12.36 2.63-.12 5.51.24 8.62-.24.12-.48.48-.72.48s-.48-.12-.84-.12-.48.12-.72.12-.71-.12-1.07-.12c-1.44 0-2.88.12-4.31 0a16.56 16.56 0 01-2.4-.36 1.71 1.71 0 00-.72-.24 10.23 10.23 0 01-2-.48 2.51 2.51 0 01-.72-.48c-.83.12-1.19.12-1.55-.12z" transform="translate(-59.5 -43.06)"/><path class="cls-1" d="M84.16 87v2a1.28 1.28 0 010 1c-.12.24-.48.72-.59 1s-.48.24-1 .36a14.52 14.52 0 00.16-2.36v-1.45a5.73 5.73 0 00-1.2-3.48A6.19 6.19 0 0077.82 83c-.12 0-.36.11-.48.11v-1.67c1.55-.24 0 0 1.2.12.6 0 1.31.12 2 .12h.6c.12 0 .6-.12.84-.12.48 0 1.44.12 1.67.48a3.07 3.07 0 01.48 1.67V87zm-2-30.78a4.57 4.57 0 00.36 1.2v-.24l.36 1.44-.12-.12a10.92 10.92 0 01.12 2c0 .36-.12.48-.12.72v1.68a12.86 12.86 0 010 2.15v.12a11 11 0 01-1.56 1V66c0-.6.12-1 .12-1.55a12.38 12.38 0 00-.12-2.28c-.12-1.08-.48-2-.6-3a4.67 4.67 0 00-3.35-1.56c0-.48-.12-1-.12-1.44a18.44 18.44 0 012.63-.12 13.12 13.12 0 012.37.12zm-8.74 50.29c.48 0 .84-.12 1.31-.12h1.44c1.08-.12 2.63-.12 4.19-.12.72 0 1.68.12 2.28.12a34.53 34.53 0 003.83-.24H86l.48-.12c-.36.48-1.2.6-2 .84-.72.6-1.67.48-2.63.72a29.49 29.49 0 01-3.35.24 64.73 64.73 0 00-6.83 0c-.72 0-1.55.12-2.51.12a42.24 42.24 0 01-5.51-.12 11.46 11.46 0 01-2.88 0 8.58 8.58 0 00-1.07-.48c.24-4.07-.12-7.9.12-12.21 0-1.08-.12-2-.12-3.24 0-1.79-.12-3.47-.12-5.38.24-5.15.24-10.54.24-16.41 0-3.83-.12-7.66-.12-11.49s.3-7.62-.2-11.31c.48 0 1.08-.12 1.79-.12V48c0 1-.12 1.92-.12 2.88s-.12 2.27-.12 3.59v5.74c0 1.92.12 3.84.12 5.75 0 5.63 0 11.26-.23 16.29a30.88 30.88 0 000 3.47c0 .72.11 1.44.11 2s.12 1.08.12 1.68V91a24.83 24.83 0 00-.12 3c0 1.08 0 2.63.12 3.71 0 2-.12 5.39-.12 7.31l2.16 1c.36.24 0 .48 1 .48a5.69 5.69 0 002.87.12c.24 0 .36-.12.6-.12 1.76-.04 3.79.08 5.71-.04zm30.26-58.72c-.12 1.68-.12 3.23-.12 4.67v3.59c.72 0 4 .12 4.67.12 1.2 0 2.4.12 3.59.12l.6.12-.24 1.44h-.84c-.59 0-1.31.12-2 .12h-.12c-.12 0-.48-.12-.6-.12-2.16-.12-4.31-.12-6.59-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48a6.19 6.19 0 011.29-.24zm-.12 16.88v2a11.64 11.64 0 01-.12 2 18.41 18.41 0 00-.12 2.75v5.15c0 .36-.12 1-.12 1.55-.12 1.32-.12 2.76-.12 4.2v1.07c-.12 1.2 0 2.64 0 3.83v1.56a45 45 0 00.12 5.75c.12 1.44.12 2.63.12 4.07a8.5 8.5 0 01-.12 1.68 24.87 24.87 0 00-.12 2.87c.36 2.87 1.68 4.91 4.19 3.35a25.08 25.08 0 003 .12h2v.6c-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.07-.12-1.19-1-.12-1.43.12-2.87.12-4.43 0-3.11-.36-6.46-.24-9.7 0-1.67-.12-3.59 0-5.38a5.78 5.78 0 000-1.44 41.42 41.42 0 01.24-5.39v-5.03c0-1.67.23-3.23.23-4.79a51 51 0 01.12-6c.63.01 1.11-.11 1.59-.11zm34.85 35.93c.11-1.32 0-2.64 0-3.6v-3l2.27 4.43 2.15 4.19c.13.12.13.24.13.48a38.85 38.85 0 002 3.47h4.79c.6 0 .36.12.84.12h2.27c.12.12.12.36.36.48s.48.48.48.84a11.56 11.56 0 01-2 0 28.41 28.41 0 01-4.55.12 7.25 7.25 0 00-1.67-.12 26.89 26.89 0 01-3.11 0 12.59 12.59 0 01-1.32-2.51c-.85-1.5-1.81-3.23-2.64-4.9zm-15.09-53.17a2 2 0 00-.12.84 29 29 0 000 3.23v13.41c0 3.24-.12 6.59-.12 10.06 0 .84-.12 1.68-.12 2.52v2.39c0 3.83.12 7.67.12 11.38.12 3.11.12 6 .12 9v5.14a15.18 15.18 0 007.54 1.68h1.08c0 .36-.12.84-.12 1.32-2.64.12-7.54.6-9.94-.48.12-7.42-.24-15.57-.24-24 0-1.67.12-3.23.12-4.91.12-3.35.12-6.7.12-10.05 0-3.72.12-7.91 0-11.74 0-1.68-.12-3.23 0-4.79s.12-3.23.24-4.79a3.7 3.7 0 011.32-.21zM177 88.14v-1.67c2.39.12 3.83.12 6 .12l-.12.12-.36 1.43c-1.85 0-3.76.12-5.52 0zm-11.49 12.69a8.88 8.88 0 001.07 1.2c.12.12.24.48.48.6l1.44 1.08-.12-.12a5.64 5.64 0 001.08.72l.12.12 1.43.72a5.2 5.2 0 01.6.12h.12l1.44.71c.12 0 .12-.12.24-.12a1.52 1.52 0 00.72.12l1.07.24c.12 0 .72.12 1.08.12l2.28.36a17.82 17.82 0 005-.36 16.24 16.24 0 01-8.75 1.92l-2.27-.36a10.16 10.16 0 01-2-.48c-.35-.12-.71-.36-1.07-.24a8.06 8.06 0 00-1.8-.72c-.12-.12-.12-.36-.36-.48a12 12 0 01-2.15-1.19c0-.12-.12-.24-.12-.48-1.08-.72-1.68-2-2.76-2.88a10.9 10.9 0 01-1.55-5.38c-.6-1.92-.24-4-.36-6 0-1-.12-2-.12-2.87.12-1.08-.12-2.28 0-3.36 0-.72.12-1.67.12-2.51a8.31 8.31 0 01.12-3 .9.9 0 010-.95 13.91 13.91 0 011.07-5 9 9 0 01.72-1.56 10.32 10.32 0 00-.12 1.92 2 2 0 00-.24 1.79 5.68 5.68 0 00.12 2v.72a4.08 4.08 0 01-.12 1.2c0 .35-.12.71-.12 1v3.71a9.11 9.11 0 00.12 1.92c0 .48.12.6.12 1.08v2a18.62 18.62 0 00.24 4.43c-.12 2.64 1.08 4.79 2 6.59a5.71 5.71 0 001.19 1.67zm35.64-53.04C201 49.47 201 51 201 52.46v3.59c.72 0 3.95.12 4.67.12 1.19 0 2.39.12 3.59.12l.6.12-.24 1.44h-.84c-.6 0-1.32.12-2 .12h-.12c-.12 0-.47-.12-.6-.12-2.15-.12-4.3-.12-6.58-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48a6.19 6.19 0 011.31-.24zm0 16.88v2a11.64 11.64 0 01-.12 2 18.41 18.41 0 00-.12 2.75v5.15c0 .36-.12 1-.12 1.55-.12 1.32-.12 2.76-.12 4.2v1.07c-.12 1.2 0 2.64 0 3.83v1.56a45 45 0 00.12 5.75c.12 1.44.12 2.63.12 4.07a8.5 8.5 0 01-.12 1.68 24.87 24.87 0 00-.12 2.87c.36 2.87 1.67 4.91 4.19 3.35a24.92 24.92 0 003 .12h1.92v.6c-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1-.12-1.43.12-2.87.12-4.43 0-3.11-.36-6.46-.24-9.7 0-1.67-.12-3.59 0-5.38a5.78 5.78 0 000-1.44 41.42 41.42 0 01.24-5.39v-5.03c0-1.67.24-3.23.24-4.79a48.93 48.93 0 01.12-6c.71.01 1.07-.11 1.67-.11zm39.15 9.7c0-.47.12-1 .12-1.43h2c0 .12-.12.48-.12.6-.24.23-.6.36-.72.71a5.38 5.38 0 01-1.28.12zm-15.45-19.75c0 1.43-.12 2.63-.12 3.83h-.23c-1.08.12.11-.36-1.2-.12v-3c.12-.12.24-.48.36-.6a3.67 3.67 0 011.19-.11zm-7.06 10.53v2A47.17 47.17 0 00218 72l.72.24c.36.48 1 .72 2.27.72h2.52c.48 0 1.07-.12 1.43-.12 0 .12-.12.24-.12.36s.12-.12.12.12V79c0 .12.12.24.12.36 0 .72.12 1.56.12 2.4 0 1.2 0 2.75.12 4a28 28 0 01.12 3.23c0 1.2-.12 3.71-.12 4.79.12.12.24.12.36-.12v.24c.12.72.48 2.28.48 2.28l-.12-.72.12 1.08a15.91 15.91 0 001.92 4.78l.48.48a10.13 10.13 0 004.19 3l.72.59a1.11 1.11 0 00.48.13c.47.12 1.43.35 2.27.47l.48.12c-.48 0-.24.12-.12.12s.48.12.72.12c-.12 0 .24.12.6.12a9 9 0 002 .12h3.59l.12 1.08c-.24.12-.48.48-.72.48s-.47-.12-.83-.12-.48.12-.72.12-.72-.12-1.08-.12c-1.44 0-2.87.12-4.31 0a16.23 16.23 0 01-2.39-.36 1.71 1.71 0 00-.72-.24 10.16 10.16 0 01-2-.48 2.51 2.51 0 01-.72-.48c-1.67-.48-2.87-1.79-4.19-3a16.65 16.65 0 01-1.32-3.23c-.11-.84-.47-1.92-.47-2.64s.12-1.07-.24-1.32a66.9 66.9 0 000-6.94c-.12-2-.12-4.19-.12-6.23 0-.23-.12-.47-.12-.71v-1.08c0-2-.12-4.43.12-7.07-2-.35-4.67 0-6.59-.12-.24 0-.12-.23-.12-.48-.24.12-.24 0-.48 0a60.84 60.84 0 01.12-8.14c.12-.24.48-.36.36-.72.14.48.38.36.74.36zm54.48 41.31c.12-.12.48-.12.48-.12l-.48.12c.24-.12 1.32-.48 1.92-.72l.35-.11.48-.25a16 16 0 00.72 1.44c1.92 0 3.23.12 4.19.12h.12a4 4 0 010 1.68c-2 .24-5-.48-6.94-.36a12.11 12.11 0 00-.84-1.8zm-4.07-17c1-.48 2-.72 3.23-1.2a8.46 8.46 0 01-.24 3.59 2.38 2.38 0 01-1.31.72 35.82 35.82 0 010-3.59h-.12zM266 73.3c.12-.12.24-.36.36-.48l.72-.72.84-.48a3.63 3.63 0 013 1c.48.12.72 1.07.72 2a14 14 0 00-2.39.84 2.24 2.24 0 00-1.44-1.08A2.83 2.83 0 00266 73.3zm-14.48-3.48a37.8 37.8 0 00-.48 6.59l2 1.91c.6 0 2.28.13 2.88.13 1.07 0 2 .11 3.11.11 0 .12 0 .48.12.6v.12l-1.56 1.08-2-.24c-2-.12-3.59-.12-5.39-.24l-.6-.48c-.08-3.83.28-7.18 1.96-9.58zM251 90.66a8.9 8.9 0 000 1.79v.6c0 .48.12 2.16.12 2.16l.12.12v.72a13.11 13.11 0 002.15 5.26l.6 1.08a22.38 22.38 0 004.31 3.24 21.27 21.27 0 005 1.91 11.22 11.22 0 003.47 0 3.7 3.7 0 011.08-.12c.48 0 1-.12 1.44-.12l-.12.12c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.44.48-2.15.72a7.08 7.08 0 01-1.68.24 24.13 24.13 0 01-4.19.12 16 16 0 01-4.19-1.68 28.25 28.25 0 01-3.6-2.51 15.65 15.65 0 01-2.51-6.59 8.9 8.9 0 010-1.79 11 11 0 01.12-2 9.73 9.73 0 011.47-3.87zm40-43.35V50a5.2 5.2 0 00.12.6 4.43 4.43 0 01-.12 1.19 21.27 21.27 0 00-.12 2.88v2.75c0 2-.12 4.07 0 6v.36a7.83 7.83 0 00-.12 1.67v6.35c-.12 2-.12 4.43-.12 6.58l.36 11.56c.12 1.56 0 3 0 4.55v1.79a22.18 22.18 0 00-.12 2.88v2.27a9.17 9.17 0 00.72 4.79c2.27.72 2.87.6 3.59.36H295a25.74 25.74 0 014.19.12.72.72 0 00.12.48c.12.48.48.48.24 1.08a23 23 0 01-4.07 0 21.33 21.33 0 00-4.79-.12 2.07 2.07 0 01-1.2.12 4 4 0 01-.12-2.4 38.46 38.46 0 010-5.26c0-2 .12-4.55 0-6.83L289 82.28c0-2.28.12-4.43.12-6.47v-6.35c0-.71.12-1.43.12-2.15-.12-3 0-6 0-9.1-.12-1.2.12-2.52.12-3.71 0-.48-.12-.84-.12-1.32v-3a5.39 5.39 0 000-2.4c.24 0 .36-.36.36-.6a4.92 4.92 0 001.4.13zm19.83.48c-.12 1.68-.12 3.23-.12 4.67v3.59c.71 0 4 .12 4.67.12 1.19 0 2.39.12 3.59.12l.6.12-.24 1.44h-.84c-.6 0-1.32.12-2 .12h-.12c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48a6.19 6.19 0 011.28-.24zm0 16.88v2a11.64 11.64 0 01-.12 2 18.41 18.41 0 00-.12 2.75v5.15c0 .36-.12 1-.12 1.55-.12 1.32-.12 2.76-.12 4.2v1.07c-.12 1.2 0 2.64 0 3.83v1.56a45 45 0 00.12 5.75c.12 1.44.12 2.63.12 4.07a8.5 8.5 0 01-.12 1.68 24.87 24.87 0 00-.12 2.87c.36 2.87 1.67 4.91 4.19 3.35a24.83 24.83 0 003 .12h1.92v.6c-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1-.12-1.43.12-2.87.12-4.43 0-3.11-.36-6.46-.24-9.7 0-1.67-.12-3.59 0-5.38a5.78 5.78 0 000-1.44 41.42 41.42 0 01.24-5.39v-5.03c0-1.67.24-3.23.24-4.79a48.93 48.93 0 01.12-6c.71.01 1.07-.11 1.67-.11zm39.75 41.79c.12-.12.48-.12.48-.12l-.48.12c.24-.12 1.31-.48 1.91-.72l.36-.11.48-.25a16 16 0 00.72 1.44c1.92 0 3.23.12 4.19.12h.12a4 4 0 010 1.68c-2 .24-5-.48-6.94-.36-.24-.6-.6-1.2-.84-1.8zm-4.07-17c.95-.48 2-.72 3.23-1.2a8.46 8.46 0 01-.24 3.59 2.37 2.37 0 01-1.32.72 35.82 35.82 0 010-3.59h-.12zm-2.16-16.16c.12-.12.24-.36.36-.48l.72-.72.84-.48a3.64 3.64 0 013 1c.48.12.72 1.07.72 2a13.71 13.71 0 00-2.39.84 2.24 2.24 0 00-1.44-1.08 3.59 3.59 0 00-1.81-1.08zm-14.49-3.48a37.8 37.8 0 00-.48 6.59l2 1.91c.6 0 2.28.13 2.87.13 1.08 0 2 .11 3.12.11 0 .12 0 .48.12.6v.12L336 80.36l-2.16-.12c-2-.12-3.59-.12-5.38-.24l-.6-.48c-.03-3.95.33-7.3 2-9.7zm-.6 20.84a9.71 9.71 0 000 1.79v.6c0 .48.12 2.16.12 2.16l.12.12v.72a13.12 13.12 0 002.16 5.26l.6 1.08a22.38 22.38 0 004.31 3.24 21.27 21.27 0 005 1.91 11.22 11.22 0 003.47 0 3.7 3.7 0 011.08-.12c.48 0 1-.12 1.44-.12l-.13.12c-.23.12-.47.36-.71.48l-.72.1c-.6.24-1.44.48-2.16.72a7.07 7.07 0 01-1.67.24 24.13 24.13 0 01-4.19.12 16.19 16.19 0 01-4.2-1.68 28.85 28.85 0 01-3.59-2.51 15.52 15.52 0 01-2.51-6.59 8.9 8.9 0 010-1.79 11 11 0 01.12-2 9.87 9.87 0 011.46-3.85zm47.9 17.6a35 35 0 01-8.86-.48c-.12-1.44-.12-3-.12-4.67s.12-3.23.12-4.91l1.44-.24V99c0 1.68.12 5.27.23 6.59a32.47 32.47 0 007.91 1.07c0 .24-.12.48-.12.72zm12.69-60.47c-.12 1.68-.12 3.23-.12 4.67v3.59c.72 0 3.95.12 4.67.12 1.2 0 2.4.12 3.59.12l.6.12-.24 1.44h-.83c-.6 0-1.32.12-2 .12h-.12c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.59-.24.13-3.35.13-6.35.13-9.1.12-.24.47-.24.23-.48a6.19 6.19 0 011.28-.24zm0 16.88v2a11.64 11.64 0 01-.12 2 18.41 18.41 0 00-.12 2.75v5.15c0 .36-.12 1-.12 1.55-.12 1.32-.12 2.76-.12 4.2v1.07c-.12 1.2 0 2.64 0 3.83v1.56a45 45 0 00.12 5.75c.12 1.44.12 2.63.12 4.07a8.5 8.5 0 01-.12 1.68 24.87 24.87 0 00-.12 2.87c.36 2.87 1.68 4.91 4.19 3.35a25.08 25.08 0 003 .12h1.91v.6c-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.07-.12-1.19-1-.12-1.43.12-2.87.12-4.43 0-3.11-.36-6.46-.24-9.7 0-1.67-.12-3.59 0-5.38a5.78 5.78 0 000-1.44 41.42 41.42 0 01.24-5.39v-5.03c0-1.67.24-3.23.24-4.79a51.09 51.09 0 01.11-6c.72.01 1.08-.11 1.68-.11zm39.15 9.7c0-.47.12-1 .12-1.43h2c0 .12-.12.48-.12.6-.24.23-.6.36-.72.71a5.34 5.34 0 01-1.28.12zm-15.44-19.75c0 1.43-.12 2.63-.12 3.83h-.24c-1.08.12.12-.36-1.2-.12v-3c.12-.12.24-.48.36-.6a3.7 3.7 0 011.2-.11zm-7.06 10.53v2c0 1 0 2 .23 4.79l.72.24c.36.48 1 .72 2.28.72h2.51c.48 0 1.08-.12 1.44-.12 0 .12-.12.24-.12.36s.12-.12.12.12V79c0 .12.12.24.12.36 0 .72.12 1.56.12 2.4 0 1.2 0 2.75.12 4a28 28 0 01.12 3.23c0 1.2-.12 3.71-.12 4.79.12.12.24.12.36-.12v.24c.12.72.48 2.28.48 2.28l-.12-.72.12 1.08a15.9 15.9 0 001.91 4.78l.48.48a10.27 10.27 0 004.19 3l.72.59a1.17 1.17 0 00.48.13c.48.12 1.44.35 2.27.47l.48.12c-.48 0-.24.12-.12.12s.48.12.72.12c-.12 0 .24.12.6.12a9.15 9.15 0 002 .12h3.59l.12 1.08c-.24.12-.48.48-.72.48s-.48-.12-.84-.12-.48.12-.72.12-.72-.12-1.07-.12c-1.44 0-2.88.12-4.31 0a16.56 16.56 0 01-2.4-.36 1.71 1.71 0 00-.72-.24 10.06 10.06 0 01-2-.48 2.51 2.51 0 01-.72-.48c-1.68-.48-2.88-1.79-4.19-3a16.65 16.65 0 01-1.32-3.23 24.83 24.83 0 01-.48-2.64c-.12-.6.12-1.07-.24-1.32a66.9 66.9 0 000-6.94c-.12-2-.12-4.19-.12-6.23 0-.23-.12-.47-.12-.71v-1.08c0-2-.12-4.43.12-7.07-2-.35-4.67 0-6.58-.12-.24 0-.12-.23-.12-.48-.24.12-.24 0-.48 0a60.84 60.84 0 01.12-8.14c.12-.24.48-.36.36-.72.13.48.48.36.73.36z" transform="translate(-59.5 -43.06)"/><path d="M86.68 83.47a5.72 5.72 0 00-1.2-3.47 6.17 6.17 0 00-3.71-1.08c-.48 0-.84.12-1.32.12a30.72 30.72 0 00-5.75.12c-.23 6 .12 9.94 0 14.73a26.49 26.49 0 007.55 0c1.43-.24 2.39-.48 3.11-1.44a10.34 10.34 0 001-1.55 2.46 2.46 0 00.12-2c0-1.08.12-2.63.12-3.83v-1.6zM74.59 58.81a1.43 1.43 0 010 1 57 57 0 010 8.86c2.15 0 4.78.36 6.82 0 1.68-.36 2.63-1.44 3.71-2a27.64 27.64 0 00.12-4.67c0-.6.12-1 .12-1.56a12.32 12.32 0 00-.12-2.27c-.12-1.08-.48-2-.6-3-1.79-2.28-6.58-1.56-10-1.32-.17 1.72.18 3.28-.05 4.96zM64.77 104a9.52 9.52 0 00-1.08-.48c.24-4.07-.12-7.9.12-12.21 0-1.08-.12-2-.12-3.24 0-1.79-.12-3.47-.12-5.38.24-5.15.24-10.54.24-16.41 0-3.83-.12-7.66-.12-11.49s.36-7.55-.12-11.26c2.51-.24 7.06-.12 10.66-.12 1.67.12 3.11-.12 4.79-.12a18.88 18.88 0 0110 2.16 23 23 0 012.52 1.67 6.46 6.46 0 011.08 1.44 17.1 17.1 0 011.79 3.23l.72 1.8a35.49 35.49 0 01.72 5.15 15.48 15.48 0 01-1 8.14 13.69 13.69 0 01-3.59 6l2 1.79a7.3 7.3 0 011.92 1.92c.24.48.48 1 .72 1.56s.72 1.43 1.08 2.27l.24 1.58.11 1.79c0 1.08.24 2 .24 3l-.24 1.43a6 6 0 01-.23 1.44 15 15 0 01-1.44 5.39 16.17 16.17 0 01-2 4.07 15.33 15.33 0 01-3 2.63c-.36.72-1.2.84-2.16 1.08-.71.6-1.67.48-2.63.72a29.49 29.49 0 01-3.35.24 64.73 64.73 0 00-6.83 0c-.72 0-1.55.12-2.51.12a42.24 42.24 0 01-5.51-.12 7.82 7.82 0 01-2.9.21zm51.84-54.17a12.74 12.74 0 01-.48 4c-.12 0-.24 0-.24.12a5.61 5.61 0 00-1.43 0h-1.32c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24.12-3.35.12-6.35.12-9.1.12-.24.47-.24.24-.48 3.23-.48 6.34 0 9.81.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.18-.12 2.88-.36 5.39-.24 8.15 0 3.95.24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.71.6-1.07-.12-1.19-1-.12-1.44.12-2.87.12-4.43 0-3.11-.36-6.47-.24-9.7 0-1.67-.12-3.59 0-5.39a5.7 5.7 0 000-1.43 41.35 41.35 0 01.24-5.39v-5.11c0-1.68.24-3.23.24-4.79a48.89 48.89 0 01.12-6 22.62 22.62 0 019 0c.12 0 .23.12.23.36.24-.12.36 0 .72 0-.15.85.34 2.29.1 3.13zm14.01 39.63c0-.12.12-.24.12-.36-.12.12-.24.12-.24.36zm6-48.5a51.93 51.93 0 01-.24 6.11c-.12 6-.12 11.5-.12 17.6 2-3.11 3.83-6.34 5.63-9.58.84-1.55 2-3.11 2.87-4.79l2.87-4.67a102.43 102.43 0 0110.66.13c.12.23-.12.47.12.71a44.81 44.81 0 00-2.87 5.27l-1 1.44c-.36.48-.6 1.2-1.08 1.91l-1.08 1.68c-.59 1.2-1.31 2.39-2 3.59s-1.44 2.16-2.28 3.35c-.36.48-.6 1.08-1.07 1.68-.24.48-1.08 1.32-1.08 1.68s.84 1.55 1.08 2a12.58 12.58 0 001.19 1.92c1.44 3.23 3.48 6 4.79 9a66.42 66.42 0 003.48 6.35 21.29 21.29 0 001.31 2.27c.12.24.48.48.48.84a11.45 11.45 0 01-2 0 28.48 28.48 0 01-4.55.12c-.72 0-1.32-.12-1.92-.12a26.89 26.89 0 01-3.11 0 12.41 12.41 0 01-1.32-2.52c-1.8-3.59-3.83-7.18-5.63-10.89a20.73 20.73 0 00-1.7-2.65 20.28 20.28 0 00-1.69-2.61l-.12 8.14c-.12 3.23.24 6-.12 9.34 0 .36-.12 1-.12 1.44-3.11.12-5.87-.12-8.74-.12-.24 0-.12-.12-.12-.24-.12.36-.72-.12-1-.12-.48-.84-.36-2.52-.36-3.47-.12-.12 0-.12.12-.12s-.24 0-.12-.24c.6-6.59-.36-13.41-.12-20.12 0-1.68.12-3.23.12-4.91.12-3.35.12-6.7.12-10.06 0-3.71.12-7.9 0-11.73 0-1.68-.12-3.23 0-4.79s.12-3.23.24-4.79a18.68 18.68 0 014.67-.48 12 12 0 015.15.48c0 .12.24.24.36.36.17 4.19.29 7.66.29 11.61zm37.95 19.16c2.87.24 7.18-.12 10.29 0a4.29 4.29 0 00-.83-3.47 2.52 2.52 0 00-2.28-1.56 20.71 20.71 0 00-3.95.12c-1.8.84-3.44 2.88-3.23 4.91zm-9.94 11.62c0-1-.12-2-.12-2.88.12-1.07-.12-2.27 0-3.35 0-.72.12-1.67.12-2.51a8.31 8.31 0 01.12-3c-.12-.36-.24-.48 0-1a13.91 13.91 0 011.08-5 10 10 0 011.19-2.28l.36-.48c.12-.12.36-.24.48-.48s.36-.72.6-1a1.69 1.69 0 01.72-.84l.36-.12A1.42 1.42 0 01170 63a1.43 1.43 0 011.07-.72c1-1.08 2.64-1.08 4.07-1.44l.6-.24c.72-.12 1.32 0 2-.12.12-.11.12.12.24.12 1.55.12 3.23.12 4.79.36a3.51 3.51 0 001.07.24 9.19 9.19 0 012.88.72l1.19.6 2 1.32c.12 0 .12-.12.36-.12a11.68 11.68 0 013.59 6 21.26 21.26 0 01.72 2 19.37 19.37 0 01.12 2.63 7 7 0 00.24 1.56c.12 1.32 0 2.63 0 3.95s0 3.23-.48 4a187.46 187.46 0 01-20.12 0 49.61 49.61 0 000 6c.13 1.56.13 3.35 1.08 4.19l.48.36a7.16 7.16 0 004.19.48 3.26 3.26 0 002.88-1.44 12.64 12.64 0 001-1.79 33.57 33.57 0 01.72-3.36 2.62 2.62 0 01.6-.48c2.16.12 4.19.12 6.35.12a9.64 9.64 0 012.63 0c.12.24 0 .72.36.72a21.79 21.79 0 01-.12 4.79 23.38 23.38 0 01-.72 2.76c-.12.23-.12.59-.24.83a5.75 5.75 0 01-1.43 2 4.27 4.27 0 01-1.56 1.68c-.6.47-1.32.71-1.68 1.31h-.36a16.41 16.41 0 01-10 2.64l-2-.48a10.16 10.16 0 01-2-.48c-.35-.12-.71-.36-1.07-.24a8.06 8.06 0 00-1.8-.72c-.12-.12-.12-.36-.36-.48a13.07 13.07 0 01-2.15-1.19c0-.12-.12-.25-.12-.48-1.08-.72-1.68-2-2.76-2.88a11 11 0 01-1.55-5.39c-.8-1.79-.44-3.83-.44-5.98zm49.81-36.52a12.74 12.74 0 01-.48 4c-.12 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.31c-.12 0-.48-.12-.6-.12-2.16-.12-4.31-.12-6.59-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48 3.23-.48 6.35 0 9.82.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.18-.12 2.88-.36 5.39-.24 8.15 0 3.95.24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1-.12-1.44.12-2.87.12-4.43 0-3.11-.36-6.47-.24-9.7 0-1.67-.12-3.59 0-5.39a5.7 5.7 0 000-1.43 41.35 41.35 0 01.24-5.39v-5.11c0-1.68.24-3.23.24-4.79a48.89 48.89 0 01.12-6 22.62 22.62 0 019 0c.12 0 .24.12.24.36.24-.12.36 0 .72 0-.14.85.38 2.29.1 3.13zM237.55 51c-.12 3.24.6 6.59.12 9.7 1.79.12 3.59-.12 5.26-.12a5.38 5.38 0 001.44.12 3.06 3.06 0 011.8 0 35.55 35.55 0 01.36 3.72 22.24 22.24 0 01-.12 4.91c-.24.23-.6.35-.72.71-2.88.12-4.79.24-7.9.12a.9.9 0 01.12.6 28.17 28.17 0 01-.24 4.43c-.12 1.44.12 3.11-.12 4.67s.12 3.71.12 5.63a29.06 29.06 0 00.12 3.23 10.76 10.76 0 00.83 3.71c.12.12-.11.24-.11.48 1.31 1.8 4.07 2.16 6.1 2.16.72 0 1.32-.12 2.28-.12.12.12.24.24.47.12.36 2.63-.12 5.51.24 8.62-.24.12-.47.48-.71.48s-.48-.12-.84-.12-.48.12-.72.12-.72-.12-1.08-.12c-1.44 0-2.87.12-4.31 0a16.23 16.23 0 01-2.39-.36 1.71 1.71 0 00-.72-.24 10.16 10.16 0 01-2-.48 2.51 2.51 0 01-.72-.48c-1.67-.48-2.87-1.79-4.19-3a16.52 16.52 0 01-1.31-3.24 24.22 24.22 0 01-.48-2.63c-.12-.6.12-1.08-.24-1.32a66.9 66.9 0 000-6.94c-.12-2-.12-4.19-.12-6.23 0-.24-.12-.48-.12-.71v-1.05c0-2-.12-4.43.12-7.07-2-.36-4.67 0-6.59-.12-.24 0-.12-.24-.12-.48-.24.12-.24 0-.48 0a60.84 60.84 0 01.12-8.14c.12-.24.48-.36.36-.72 1.56-.24 3.95-.24 6.23-.47.12-2.76.12-6.23.12-9.58.12-.12.24-.48.36-.6a60.7 60.7 0 019.34-.24c.08.72.2.96.44 1.05zm36.28 33.91c-3.24 1.08-6.59 1.68-9.1 3.71-.48 1.2-1.32 2-1.08 3.59a3.32 3.32 0 001.44 2.28c2.63 1.79 6.46.72 8.14-1.32 1.08-2.39.6-5.39.6-8.26zm10.41 19.64c-2 .24-5-.48-6.94-.36a21.06 21.06 0 01-1.32-2.88c-.6.48-1.19 1.44-2 1.8l-.84.36c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.43.48-2.15.72a7.08 7.08 0 01-1.68.24 25.13 25.13 0 01-4.19.12 16.12 16.12 0 01-4.19-1.68 27.43 27.43 0 01-3.59-2.51 14 14 0 01-2.28-5V95l-.24-.6a9 9 0 010-1.8 10.87 10.87 0 01.12-2 14.44 14.44 0 013.23-6.47c.72 0 1.08-.6 1.68-1a35.69 35.69 0 015-3c1.8-.72 3.83-1.32 5.87-2a35.54 35.54 0 014.72-1.48c.47-2 .12-5.87-2-6.35a5.32 5.32 0 00-4.67-1.08 5.51 5.51 0 00-1.44.6 4.56 4.56 0 00-1.67 1.68 5.23 5.23 0 00-1.08 3.83c0 .36.36.48.24 1-1.08.48-2.63.12-3.83 0-2-.12-3.59-.12-5.39-.24l-.6-.48c0-4.43.48-8.14 2.76-10.66.36-.36 1.07-.83 1.43-1.19l1.08-1.08a5.64 5.64 0 011.08-.72l.72-.12c.12-.12.35-.48.6-.48l1.07-.36a16.19 16.19 0 015.27-.84c.36 0 .12.12.36-.12A22.2 22.2 0 01275 61.2a11.59 11.59 0 013.12 1.32c.83.72 1.79 1.44 2.63 2.15A6.29 6.29 0 01282 66a9 9 0 00.72 1.56 32.56 32.56 0 011.08 9.7c.11 3.23.11 6.58 0 9.82-.12 3-.12 6-.12 9.1 0 1 .12 1.91.12 2.87s.11 2 .11 3.11v.72a1.4 1.4 0 01.33 1.67zm19.52-52.69c-.12 2.64 0 5.39-.12 8s-.24 5.5-.24 8.26 0 5.39-.12 8.14c-.12 4.43.12 9.34 0 14.13l-.12 9.7a11.72 11.72 0 00.12 3c.12.48.48.48.24 1.08a23 23 0 01-4.07 0 21.33 21.33 0 00-4.79-.12 2.07 2.07 0 01-1.2.12 4 4 0 01-.12-2.4 38.46 38.46 0 010-5.26c0-2 .12-4.55 0-6.83L293 78.2c0-2.27.12-4.43.12-6.46v-6.35c0-.72.12-1.43.12-2.15-.12-3 0-6 0-9.1-.12-1.2.12-2.52.12-3.71 0-.48-.12-.84-.12-1.32v-3a5.39 5.39 0 000-2.4c.24 0 .36-.36.36-.6 2.88.24 6.71-.12 9.82.24-.12.24.24.12.48.36-.26 2.65-.02 5.52-.14 8.15zm20-2.03a12.74 12.74 0 01-.48 4c-.12 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.32c-.12 0-.47-.12-.59-.12-2.16-.12-4.31-.12-6.59-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48 3.23-.48 6.35 0 9.82.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.18-.12 2.88-.36 5.39-.24 8.15 0 3.95.24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1-.12-1.44.12-2.87.12-4.43 0-3.11-.36-6.47-.24-9.7 0-1.67-.12-3.59 0-5.39a5.7 5.7 0 000-1.43 41.35 41.35 0 01.24-5.39v-5.11c0-1.68.24-3.23.24-4.79a48.89 48.89 0 01.12-6 22.62 22.62 0 019 0c.12 0 .24.12.24.36.24-.12.36 0 .72 0-.14.85.34 2.29.1 3.13zm28.74 20.47c-3.24 1.08-6.59 1.68-9.11 3.71-.47 1.2-1.31 2-1.07 3.59a3.34 3.34 0 001.43 2.28c2.64 1.79 6.47.72 8.15-1.32 1.07-2.39.46-5.39.6-8.26zm10.41 19.64c-2 .24-5-.48-6.94-.36a21.06 21.06 0 01-1.32-2.88c-.6.48-1.2 1.44-2 1.8l-.83.36c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.44.48-2.16.72a7 7 0 01-1.67.24 25.17 25.17 0 01-4.19.12 16 16 0 01-4.19-1.68 28.25 28.25 0 01-3.6-2.51 14.17 14.17 0 01-2.27-5V95l-.24-.6a9 9 0 010-1.8 10.87 10.87 0 01.12-2 14.44 14.44 0 013.18-6.53c.72 0 1.08-.6 1.68-1a35.13 35.13 0 015-3c1.79-.72 3.83-1.32 5.87-2a35.85 35.85 0 014.66-1.44c.48-2 .12-5.87-2-6.35a5.33 5.33 0 00-4.67-1.08 5.51 5.51 0 00-1.44.6 4.42 4.42 0 00-1.67 1.68 5.23 5.23 0 00-1.08 3.83c0 .36.36.48.24 1-1.08.48-2.64.12-3.83 0-2-.12-3.6-.12-5.39-.24l-.6-.48c0-4.43.48-8.14 2.75-10.66.36-.36 1.08-.83 1.44-1.19l1.08-1.08a5.64 5.64 0 011.08-.72l.71-.12c.12-.12.36-.48.6-.48l1.08-.36a16.15 16.15 0 015.27-.84c.36 0 .12.12.36-.12a22.2 22.2 0 017.18 1.2 11.4 11.4 0 013.11 1.32c.84.72 1.8 1.44 2.64 2.15a6.29 6.29 0 011.2 1.32 9.8 9.8 0 00.71 1.56 32.56 32.56 0 011.08 9.7c.12 3.23.12 6.58 0 9.82-.12 3-.12 6-.12 9.1 0 1 .12 1.91.12 2.87s.12 2 .12 3.11v.72a1.6 1.6 0 01.37 1.66zm18.68-.24a35 35 0 01-8.86-.48c-.12-1.44-.12-3-.12-4.67s.12-3.23.12-4.91a30.31 30.31 0 019.34-.12c.6 1.08.6 2.87.48 4.55a34 34 0 01-.48 4.91zm21.55-54.48a12.74 12.74 0 01-.48 4c-.12 0-.23 0-.23.12a5.38 5.38 0 00-1.44-.12h-1.32c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24.12-3.35.12-6.35.12-9.1.12-.24.47-.24.24-.48 3.23-.48 6.34 0 9.81.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.18-.12 2.88-.36 5.39-.24 8.15 0 3.95.24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.71.6-1.07-.12-1.19-1-.12-1.44.12-2.87.12-4.43 0-3.11-.36-6.47-.24-9.7 0-1.67-.12-3.59 0-5.39a5.7 5.7 0 000-1.43 41.35 41.35 0 01.24-5.39v-5.11c0-1.68.24-3.23.24-4.79a48.89 48.89 0 01.12-6 22.62 22.62 0 019 0c.12 0 .24.12.24.36.24-.12.36 0 .71 0-.14.85.34 2.29.1 3.13zM426.25 51c-.12 3.24.6 6.59.12 9.7 1.8.12 3.59-.12 5.27-.12a5.38 5.38 0 001.44.12 3 3 0 011.79 0 35.55 35.55 0 01.36 3.72 22.24 22.24 0 01-.12 4.91c-.24.23-.6.35-.72.71-2.87.12-4.79.24-7.9.12a.9.9 0 01.12.6 28.17 28.17 0 01-.24 4.43c-.12 1.44.12 3.11-.12 4.67s.12 3.71.12 5.63a29.06 29.06 0 00.12 3.23 10.52 10.52 0 00.84 3.71c.12.12-.12.24-.12.48 1.32 1.8 4.07 2.16 6.11 2.16.71 0 1.31-.12 2.27-.12.12.12.24.24.48.12.36 2.63-.12 5.51.24 8.62-.24.12-.48.48-.72.48s-.48-.12-.84-.12-.48.12-.72.12-.71-.12-1.07-.12c-1.44 0-2.88.12-4.31 0a16.56 16.56 0 01-2.4-.36 1.71 1.71 0 00-.72-.24 10.06 10.06 0 01-2-.48 2.51 2.51 0 01-.72-.48c-1.68-.48-2.87-1.79-4.19-3a16.5 16.5 0 01-1.32-3.24 24.22 24.22 0 01-.48-2.63c-.12-.6.12-1.08-.24-1.32a66.9 66.9 0 000-6.94c-.12-2-.12-4.19-.12-6.23 0-.24-.12-.48-.12-.71v-1.05c0-2-.12-4.43.12-7.07-2-.36-4.67 0-6.58-.12-.24 0-.12-.24-.12-.48-.24.12-.24 0-.48 0a60.84 60.84 0 01.12-8.14c.12-.24.48-.36.36-.72 1.55-.24 3.95-.24 6.22-.47.12-2.76.12-6.23.12-9.58.12-.12.24-.48.36-.6a60.76 60.76 0 019.34-.24c.09.72.2.96.45 1.05z" transform="translate(-59.5 -43.06)" fill="#fff"/></svg>    </div>
<!-- /LOGO -->
<!----------------------------
SEZIONI MENU 
----------------------------->
<!-- PRIMA SCHEDA -->
<section id="menu1">
<!-- Seleziono l'elenco in base alla sezione in cui mi trovo -->
<div class="menu">
<ul>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
</li>
</ul>
</div>
<div class="menu">
<ul>
<!--<li>
<a href="https://www.bikeitalia.it/forum/" title="Bikeitalia.it - Forum">
Forum
</a>
</li>-->
<li>
<a href="https://www.bikeitalia.it/corsi/" title="Bikeitalia.it - Corsi">
Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" title="Bikeitalia.it - Corsi">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/b2b" target="_blank" title="Bikeitalia.it - Corsi">
Bike to Business
</a>
</li>
<li>
<a href="https://bikenomist.com/" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
</ul>
</div>        <!-- SOCIAL -->
<div class="menu-social">
<ul>
<li>
<a href="https://www.facebook.com/bikeitaliait/" target="_blank" title="Bikeitalia.it - Facebook">
<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" title="Bikeitalia.it - Twitter">
<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" target="_blank" title="Bikeitalia.it - Youtube">
<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" target="_blank" title="Bikeitalia.it - Instagram">
<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>
<!-- CONTATTI -->
<div>
<p>
<a href="https://www.bikeitalia.it/account/" title="Bikeitalia.it - Area utente">
Area Utente
</a>
<br>
<a href="https://www.bikeitalia.it/contatti/" title="Bikeitalia.it - Contatti">
Contattaci
</a>
</p>
</div>
</section>
<!-- SECONDA SCHEDA -->
<section id="menu2">
<div class="menu" style="border-bottom:0">
<div class="ricerca">
<form action="https://www.bikeitalia.it/" method="get" class="form-inline">
<fieldset style="width:100%;" class="mb-3">
<div class="input-group">
<input type="text" name="s" id="search" placeholder="Cerca..." class="form-control" />
</div>
</fieldset>
</form>
</div>
<h6>Ricerche popolari:</h6>
<ul>
<li>
<a href="https://bikeitalia.it/corsi" title="Bikeitalia.it - Corsi di Bikeitalia">
Corsi di Bikeitalia                            </a>
</li>
<li>
<a href="https://bikeitalia.it/le-misure-del-telaio-della-bici/" title="Bikeitalia.it - Calcolare la misura del telaio">
Calcolare la misura del telaio                            </a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Bikeitalia.it - Itinerari in bici">
Itinerari in bici                            </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/ebike/" title="Bikeitalia.it -  eBike">
eBike                            </a>
</li>
<li>
<a href="https://bikeitalia.it/gravel/" title="Bikeitalia.it - Bici Gravel">
Bici Gravel                            </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bike_hotel/" title="Bikeitalia.it - Bike Hotel ">
Bike Hotel                             </a>
</li>
</ul>
</div>
</section>
<!-- TERZA SCHEDA 
<section id="menu3">
<div class="menu">
<ul>
<li>
<a href="https://www.bikeitalia.it/wp-admin/" title="Bikeitalia.it - Login">
Login
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/wp-admin/profile.php" title="Bikeitalia.it - profilo">
Il tuo profilo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/wp-admin/" title="Bikeitalia.it - Registrati">
Registrati
</a>
</li>
</ul>
</div>
</section>
<!-- /SEZIONI MENU -->
<!-- BOTTOM -->
<div class="bottom">
&copy; 2020 BikeItalia.it
</div>
<!-- /BOTTOM -->
</div>
<!-- Menù Hide -->
<!-----------------------------
/Header 
----------------------------->
<!-- Banner -->
<div class="text-center">
<section class="banner">
<div class="container">
<div class="row">
<div class="col-12 mb-3">
<div id="banner-superheader" style="min-height:280px;max-height:350px">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner SuperHeader Mobilità -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6820187199698803"
data-ad-slot="9839637553"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- Se c'è lo script allora lo inserisco, altrimenti prendo l'immagine 
<!-- Link 
<a href="" target="_blank" onclick="" title="">
<!-- Immagine 
<img src="" class="img-fluid" alt="" title="">
<!-- /Immagine 
</a>
<!-- /Link -->
</div>
</div>
</div>
</section>
</div>
<!-- /Banner -->
<!--
-->
<!-- Pagina articolo -->
<section class="single-article mt-3">
<div class="container">
<div class="row">
<div class="col-12 col-lg-9">
<!-- Articolo -->
<article>
<!-- CATEGORIE -->
<div class="categorie">
<div class="categoria bg-black mr-1">
<a href="https://www.bikeitalia.it/mobilita/ciclismo-urbano/">
Ciclismo urbano							</a>
</div>
<div class="categoria bg-black mr-1">
<a href="https://www.bikeitalia.it/mobilita/">
Mobilità							</a>
</div>
</div>
<!-- /CATEGORIE -->
<!-- TITOLO -->
<h1>
Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità		</h1>
<!-- /TITOLO -->
<!-- DATA -->
<div class="data mt-3 mb-3">
28 Settembre 2020			</div>
<!-- /DATA -->
<!-- TAGS -->
<div class="tags">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/ciclabilita-urbana/">
ciclabilità urbana						</a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/dati-di-traffico/">
dati di traffico						</a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/mobilita/">
mobilità						</a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/strava/">
strava						</a>
</div>
</div>
<!-- /TAGS -->
<div class="clearfix"></div>
<!-- CONTENUTO -->
<div class="text mt-3">
<p><strong>Strava Metro,</strong> l&#8217;applicativo web realizzato dalla famosissima <strong>app Strava</strong> <strong>sarà gratuito</strong> e a disposizione di tutte le città che vorranno implementare la proprie <strong>politiche di promozione della ciclabilità. </strong></p>
<section class="banner">
<div class="container">
<div class="row">
<div class="col-12 mt-3 mb-3">
<!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner InsideArticle1 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6820187199698803"
data-ad-slot="5046475877"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner inside article 1 test immagine -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6820187199698803"
data-ad-slot="4075417783"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</section>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1245" height="693" src="https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_Metro.png" alt="" class="wp-image-110061" srcset="https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_Metro.png 1245w, https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_Metro-280x156.png 280w, https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_Metro-768x427.png 768w, https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_Metro-541x301.png 541w, https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_Metro-537x299.png 537w" sizes="(max-width: 1245px) 100vw, 1245px" /></figure></div>
<p>Vi avevamo <a href="https://www.bikeitalia.it/2019/11/21/se-strava-promuove-lo-sviluppo-della-ciclabilita-urbana/">già parlato di Strava Metro qui</a>, considerandolo <strong>un buon metodo per avere dati interessanti sulla ciclabilità urbana.</strong> Oggi, dal Regno Unito arriva la notizia che la società ha deciso di<strong> rendere questo servizio gratuito, anche dopo aver accertato un corposo aumento dell&#8217;uso della bicicletta in città. </strong></p>
<p><strong>Prima</strong> era infatti possibile accedere al servizio di consultazione dei dati di traffico <strong>solo attraverso un abbonamento</strong> a pagamento che le città sottoscrivevano con Strava. Ma dalla società nata a San Francisco oggi arriva un&#8217;interessante apertura che fa pensare a<strong> quanto stia diventando importante il settore della mobilità ciclistica in ambito urbano. </strong></p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="959" height="656" src="https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra.jpg" alt="" class="wp-image-129441" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra.jpg 959w, https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra-280x192.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra-519x355.jpg 519w, https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra-768x525.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /><figcaption>La visualizzazione dei dati di Strava Metro</figcaption></figure></div>
<p>Infatti, uno dei grossi lati negativi dei dati offerti da Strava era (e ancora è) il riferimento a <strong>un target di ciclisti prevalentemente sportivi, </strong>questo in qualche modo riduce molto il numero reale di utilizzatori della bici. La scelta di Strava di fornire informazioni gratuite dimostra che sempre più utenti scelgono l&#8217;app e che<strong> sempre più persone scelgono la bici. </strong></p>
<p>Come esempio <strong>Strava riporta il caso inglese</strong>, quando durante i mesi della pandemia il governo britannico invitata a restare a casa o a muoversi il più possibile in bicicletta, evitando i mezzi pubblici, <strong>l&#8217;uso della bici era aumentato anche del 220%. </strong></p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1207" height="636" src="https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava.png" alt="mappa roma strava" class="wp-image-90750" srcset="https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava.png 1207w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-280x148.png 280w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-768x405.png 768w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-541x285.png 541w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-537x283.png 537w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-250x132.png 250w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-550x290.png 550w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-800x422.png 800w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-342x180.png 342w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-569x300.png 569w, https://www.bikeitalia.it/wp-content/uploads/2017/11/roma-strava-949x500.png 949w" sizes="(max-width: 1207px) 100vw, 1207px" /><figcaption>Roma dai dati di Strava</figcaption></figure></div>
<p><strong><em>&#8220;Rendendo Strava Metro gratuito per le organizzazioni che condividono la missione di rendere le città migliori per ciclisti e pedoni, Strava spera di potenziare e migliorare la progettazione più intelligente e sostenibile delle città del mondo&#8221;</em></strong>, ha affermato uno dei manager di Strava. </p>
<p>A supporto dell&#8217;utilità dei dati forniti da Strava Metro si è speso anche<strong> Will Norman, Commissario per la promozione della bicicletta di Londra:</strong> &#8220;<em>Strava Metro ha svolto un ruolo importante nel migliorare il modo in cui comprendiamo e pianifichiamo la ciclabilità di Londra</em>&#8220;. </p><div class="row">
<a href="https://www.bikeitalia.it/corso/realizzare-la-citta-delle-biciclette/">
<div class="col mt-3 mb-3">
<div class="corso-box" style="min-width:250px">
<div class="corso-box-header" style="background-image: url(https://www.bikeitalia.it/wp-content/uploads/2020/02/città-biciclette.jpg);">
<div class="corso-box-title" style="background-color: 66">
Realizzare la Città delle Biciclette
</div>
</div>
<div class="corso-box-content" style="border-color:">
<div class="corso-box-item">
<div class="prezzo">
Corso: <span class="woocommerce-Price-amount amount"><bdi>100<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span>
</div>
<a href="https://www.bikeitalia.it/corso/realizzare-la-citta-delle-biciclette/">
<div class="button button-tabella" style="background-color: ">
Iscriviti
</div>
</a>
</div>
</div>
</div>
</div>
</a>
</div>
</p></p>		</div>
<!-- /CONTENUTO -->
<!-- SOCIAL -->
<div class="social mt-3">
<ul>
<a href="whatsapp://send?text=https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/" data-action="share/whatsapp/share">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/whattsapp.png" height="17" alt="">
Whatsapp
</li>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/facebook.png" height="17" alt="">
Facebook
</li>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/&via=bikeitalia_it&text=Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/twitter.png" height="17" alt="">
Twitter
</li>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/&title=Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità&summary=bikeitalia.it&source=Bikeitalia.it" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/linkedin.png" height="17" alt="" style="margin-top:-7px;">
Linkedin
</li>
</a>
<a href="mailto:?subject=Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità&amp;body=https://2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/." target="_blank" title="Share by Email">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/email.png" height="17" alt="">
Email
</li>
</a>
</ul>
</div>
<!-- SOCIAL -->
<!-- TAGS -->
<div class="tags mt-3">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/ciclabilita-urbana/">
ciclabilità urbana						</a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/dati-di-traffico/">
dati di traffico						</a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/mobilita/">
mobilità						</a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/strava/">
strava						</a>
</div>
</div>
<div class="clearfix"></div>
<!-- /TAGS -->
</article>				<!-- /Articolo -->
<!-- Corsi Correlati -->
<div class="corso-correlato mt-5">
<!-- Titolo sezione -->
<h2>Corso correlato</h2>
<div class="vai-a-sezione">
<a href="https://www.bikeitalia.it/corsi/">
Scopri tutti i corsi >>
</a>
</div>
<!-- /Titolo sezione -->
<div class="row">
<div class="col-lg-6 mt-3">
<div class="corso-box mb-5">
<div class="corso-box-header" style="background-image: url('https://www.bikeitalia.it/wp-content/uploads/2020/03/bikeitalia-masterclass-in-meccanica.jpg');">
<div class="corso-box-title" style="background-color: 66">
Masterclass in Meccanica Ciclistica                                </div>
</div>
<div class="corso-box-content" style="border-color:">
<div class="corso-box-item">
<div class="prezzo">
<span class="woocommerce-Price-amount amount"><bdi>1.799<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span>                                    </div>
<a href="https://www.bikeitalia.it/corso/masterclass-meccanica-ciclistica/">
<div class="button button-tabella" style="background-color: ">
Acquista
</div>
</a>
</div>
</div>
</div>
</div>
<div class="col-lg-6 mt-3">
<div class="corso-box mb-5">
<div class="corso-box-header" style="background-image: url('https://www.bikeitalia.it/wp-content/uploads/2017/11/Base_copertina.jpg');">
<div class="corso-box-title" style="background-color: 66">
Meccanica Base 1                                </div>
</div>
<div class="corso-box-content" style="border-color:">
<div class="corso-box-item">
<div class="prezzo">
<span class="woocommerce-Price-amount amount"><bdi>199<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span>                                    </div>
<a href="https://www.bikeitalia.it/corso/meccanica-base/">
<div class="button button-tabella" style="background-color: ">
Acquista
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>					<!-- /Corsi Correlati -->
<!-- Commenti -->
<div class="show-comments text-center mb-5 mt-5">
<div class="button" style="display:inline;cursor:pointer">Lascia un commento</div>
</div>
<section class="comments mt-5" style="display:none">
<h2 class="blue">Commenti</h2>
<div id="comments" class="comments-area">
<h3 class="comments-title">
Nessun commento        </h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia una recensione <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bikeitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Recensione</label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="sgr-main"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica la recensione" /> <input type='hidden' name='comment_post_ID' value='129439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed77d66ac0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p></form>	</div><!-- #respond -->
</div><!-- #comments -->					</section>
<!-- /Commenti -->
</div>
<div class="col-12 col-lg-3">
<!-- Sidebar -->
<div class="sidebar mt-5 mt-lg-0">
<div class="autore mt-5 mb-5">
<div style="display: flex;align-items:center;">
<img src="https://www.bikeitalia.it/wp-content/uploads/2020/02/bikeitalia-logo-b.png" width="96" height="96" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					<span class="ml-2"><a href="https://www.bikeitalia.it/author/redazione/">Redazione</a></span>
</div>
<div class="mt-3">
Trasformiamo l'Italia in un paese ciclabile.					</div>
</div>
<div class="social clearfix mb-4">
<h3>
CONDIVIDI QUESTO ARTICOLO
</h3>
<div>
<a href="whatsapp://send?text=https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/" data-action="share/whatsapp/share">
<i class="fab fa-whatsapp-square fa-2x pr-3 pl-2"></i>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<i class="fab fa-facebook-square fa-2x pr-3"></i>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/&via=bikeitalia_it&text=Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<i class="fab fa-twitter-square fa-2x pr-3"></i>
</a>
<a href="mailto:?subject=Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità&amp;body=https://2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/." target="_blank" title="Share by Email">
<i class="fas fa-envelope-square fa-2x"></i>
</a>
</div>
</div>
<section class="section-newsletter widget-item">
<div class="mt-2">
<div class="row">
<!-- Titolo sezione -->
<div class="col-12 text-center">
<div class="bg-light-gray p-3">
<h3>Iscriviti alla nostra newsletter</h3>
<p class="p-2"> Ricevi il meglio della settimana via mail</p>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
<div class="mb-2"></div>
</div>
</div>
<!-- /Titolo sezione -->
</div>
</div>
</section>
<!--
<div class="widget_text widget-item">
<div class="textwidget custom-html-widget" id="banner-skyscraper-sidebar">
<!--
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annuncio Quadrato Adattabile 
<ins class="adsbygoogle" style="display: block; height: 600px;" data-ad-client="ca-pub-6820187199698803" data-ad-slot="6343546020" data-ad-format="auto" data-full-width-responsive="true" data-adsbygoogle-status="done"><ins id="aswift_2_expand" style="display:inline-table;border:none;height:600px;margin:0;padding:0;position:relative;visibility:visible;width:255px;background-color:transparent;"><ins id="aswift_2_anchor" style="display: block; border: none; height: 600px; margin: 0px; padding: 0px; position: relative; visibility: visible; width: 255px; background-color: transparent; overflow: visible;"><iframe id="aswift_2" name="aswift_2" style="left:0;position:absolute;top:0;border:0;width:255px;height:600px;" sandbox="allow-forms allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" width="255" height="600" frameborder="0" src="https://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-6820187199698803&amp;output=html&amp;h=600&amp;slotname=6343546020&amp;adk=1765596035&amp;adf=2774215335&amp;w=255&amp;fwrn=4&amp;fwrnh=100&amp;lmt=1591880704&amp;rafmt=1&amp;psa=1&amp;guci=1.2.0.0.2.2.0.0&amp;format=255x600&amp;url=https%3A%2F%2Fwww.bikeitalia.it%2F2020%2F06%2F08%2Fin-sardegna-il-cicloturismo-fa-rete-e-pedala-per-promuovere-il-territorio%2F&amp;flash=0&amp;fwr=0&amp;fwrattr=true&amp;rpe=1&amp;resp_fmts=4&amp;wgl=1&amp;dt=1591880703923&amp;bpp=5&amp;bdt=1183&amp;idt=140&amp;shv=r20200602&amp;cbv=r20190131&amp;ptt=9&amp;saldr=aa&amp;abxe=1&amp;prev_fmts=1110x280%2C795x90_0ads_al&amp;correlator=2947539061202&amp;frm=20&amp;pv=1&amp;ga_vid=475944969.1586248548&amp;ga_sid=1591880704&amp;ga_hid=1356456339&amp;ga_fc=0&amp;iag=0&amp;icsg=228681953902588&amp;dssz=49&amp;mdo=0&amp;mso=0&amp;u_tz=120&amp;u_his=1&amp;u_java=0&amp;u_h=864&amp;u_w=1536&amp;u_ah=824&amp;u_aw=1536&amp;u_cd=24&amp;u_nplug=3&amp;u_nmime=4&amp;adx=1060&amp;ady=1064&amp;biw=1519&amp;bih=674&amp;scr_x=0&amp;scr_y=700&amp;eid=42530451%2C42530453%2C42631002&amp;oid=3&amp;pvsid=3049996899122751&amp;pem=164&amp;ref=https%3A%2F%2Fwww.bikeitalia.it%2Fviaggiare%2F&amp;rx=0&amp;eae=0&amp;fc=640&amp;brdim=1919%2C215%2C1919%2C215%2C1536%2C216%2C1538%2C826%2C1536%2C674&amp;vis=1&amp;rsz=%7C%7CpEe%7C&amp;abl=CS&amp;pfx=0&amp;fu=8336&amp;bc=31&amp;ifi=3&amp;uci=a!3&amp;fsb=1&amp;xpc=i7HWJn55TL&amp;p=https%3A//www.bikeitalia.it&amp;dtd=143" marginwidth="0" marginheight="0" vspace="0" hspace="0" allowtransparency="true" scrolling="no" allowfullscreen="true" data-google-container-id="a!3" data-google-query-id="CJ3vyN_p-ekCFVVF4Aodh1QGlA" data-load-complete="true"></iframe></ins></ins></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="banner-svizzera-sidebar" style="display: block;" class="text-center"><iframe src="https://bikeitalia.it/banner_svizzera/mobile/index.html" width="300" height="510" frameborder="0" style="overflow:hidden" scrolling="no"></iframe></div>
</div>
</div>
-->
<div class="widget_text widget-item"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner SquareSidebar -->
<ins class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-6820187199698803"
data-ad-slot="4116537582"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="ebook-download mt-5 mb-5 text-center">
<h3>Scarica l'ebook gratuito</h3>
<a href="https://www.bikeitalia.it/ebook/piano-emergenziale-della-mobilita-urbana/">
<img width="170" height="242" src="https://www.bikeitalia.it/wp-content/uploads/2020/04/Copertina_RME-170x242.png" class="no-lazy wp-post-image" alt="Piano Emergenziale della Mobilità" loading="lazy" /></a>
</div>
<div class="widget_text widget-item"><div class="textwidget custom-html-widget"><div class="text-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner SidebarSkyscraper -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6820187199698803"
data-ad-slot="9177292578"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
<div class="articoli-correlati mt-5">
<h2 class="blue border-t-blue">Articoli Correlati</h2>
<div class="articolo">
<!-- IMMAGINE -->
<a href="https://www.bikeitalia.it/2019/11/21/se-strava-promuove-lo-sviluppo-della-ciclabilita-urbana/">
<div class="image-box">
<img width="255" height="144" src="https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_maps_bike.jpg" class="attachment-img_archive_small size-img_archive_small wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_maps_bike.jpg 710w, https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_maps_bike-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_maps_bike-541x305.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2019/11/Strava_maps_bike-537x303.jpg 537w" sizes="(max-width: 255px) 100vw, 255px" />                                </div>
</a>
<!-- CATEGORIA -->
<a href="https://www.bikeitalia.it/2019/11/21/se-strava-promuove-lo-sviluppo-della-ciclabilita-urbana/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/bici/news/">News</a>                                </div>
</a>
<!-- TITOLO -->
<a href="https://www.bikeitalia.it/2019/11/21/se-strava-promuove-lo-sviluppo-della-ciclabilita-urbana/">
<h3>Se Strava promuove lo sviluppo della ciclabilità urbana</h3>
</a>
</div>
<div class="articolo">
<!-- IMMAGINE -->
<a href="https://www.bikeitalia.it/2018/11/13/ripensare-le-citta-perche-non-possiamo-piu-aspettare/">
<div class="image-box">
<img width="255" height="144" src="https://www.bikeitalia.it/wp-content/uploads/2018/11/RIPENSARE_LE_CITTA_PIERFRANCESCHI_2.jpg" class="attachment-img_archive_small size-img_archive_small wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2018/11/RIPENSARE_LE_CITTA_PIERFRANCESCHI_2.jpg 800w, https://www.bikeitalia.it/wp-content/uploads/2018/11/RIPENSARE_LE_CITTA_PIERFRANCESCHI_2-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2018/11/RIPENSARE_LE_CITTA_PIERFRANCESCHI_2-768x433.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2018/11/RIPENSARE_LE_CITTA_PIERFRANCESCHI_2-541x305.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2018/11/RIPENSARE_LE_CITTA_PIERFRANCESCHI_2-537x303.jpg 537w" sizes="(max-width: 255px) 100vw, 255px" />                                </div>
</a>
<!-- CATEGORIA -->
<a href="https://www.bikeitalia.it/2018/11/13/ripensare-le-citta-perche-non-possiamo-piu-aspettare/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/mobilita/opinioni/">Rubriche e opinioni</a>                                </div>
</a>
<!-- TITOLO -->
<a href="https://www.bikeitalia.it/2018/11/13/ripensare-le-citta-perche-non-possiamo-piu-aspettare/">
<h3>Ripensare le città: perché non possiamo più aspettare</h3>
</a>
</div>
<div class="articolo">
<!-- IMMAGINE -->
<a href="https://www.bikeitalia.it/2016/08/31/paolo-rotafixa-bellino-responsabile-della-ciclabilita-di-roma/">
<div class="image-box">
<img width="255" height="171" src="https://www.bikeitalia.it/wp-content/uploads/2016/08/PAOLO_BELLINO.jpg" class="attachment-img_archive_small size-img_archive_small wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2016/08/PAOLO_BELLINO.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2016/08/PAOLO_BELLINO-533x355.jpg 533w, https://www.bikeitalia.it/wp-content/uploads/2016/08/PAOLO_BELLINO-537x357.jpg 537w, https://www.bikeitalia.it/wp-content/uploads/2016/08/PAOLO_BELLINO-451x300.jpg 451w" sizes="(max-width: 255px) 100vw, 255px" />                                </div>
</a>
<!-- CATEGORIA -->
<a href="https://www.bikeitalia.it/2016/08/31/paolo-rotafixa-bellino-responsabile-della-ciclabilita-di-roma/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/bici/news/">News</a>                                </div>
</a>
<!-- TITOLO -->
<a href="https://www.bikeitalia.it/2016/08/31/paolo-rotafixa-bellino-responsabile-della-ciclabilita-di-roma/">
<h3>Paolo Rotafixa Bellino responsabile della ciclabilità di Roma</h3>
</a>
</div>
</div>
</div>				<!-- /Sidebar -->
</div>
</div>
</div>
</section>
<!-- /Pagina articolo -->
<!-- Sezione Ultim articoli -->
<section>
<div class="container mt-3">
<div class="row">
<!-- Titolo sezione -->
<div class="col-12 ">
<h2 class="blue">Ultimi articoli</h2>
<div class="vai-a-sezione">
<a href="https://www.bikeitalia.it/ultimi-articoli-mobilita">
Scopri tutti gli ultimi articoli >>
</a>
</div>
</div>
<!-- /Titolo sezione -->
</div>
<div class="row mt-3">
<div class="col-lg-3">
<div class="article-box articolo">
<!-- IMMAGINE -->
<a href="https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/09/Strava_Metro_Londra-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" />                                    </div>
</a>
<!-- CATEGORIA -->
<a href="https://www.bikeitalia.it/mobilita/">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/">Mobilità</a>                                    </div>
</a>
<!-- TITOLO -->
<a href="https://www.bikeitalia.it/2020/09/28/strava-metro-informazioni-gratuite-alle-citta-che-vogliono-promuovere-la-ciclabilita/">
<h3>
Strava Metro: informazioni gratuite alle città che vogliono promuovere la ciclabilità                                    </h3>
</a>
<!-- EXCERPT 
<p>
Strava Metro, l&#8217;applicativo web realizzato dalla famosissima app Strava sarà gratuito e a disposizione di tutte le città che...                                </p>-->
</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">
<!-- IMMAGINE -->
<a href="https://www.bikeitalia.it/2020/09/26/la-sindaca-di-parigi-anne-hidalgo-tra-le-100-persone-piu-influenti-al-mondo-secondo-il-time/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2020/09/time-100-Anne-Hidalgo_foto-di_Lionel-Preau—Riva-PressRedux-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/09/time-100-Anne-Hidalgo_foto-di_Lionel-Preau—Riva-PressRedux-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/09/time-100-Anne-Hidalgo_foto-di_Lionel-Preau—Riva-PressRedux-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2020/09/time-100-Anne-Hidalgo_foto-di_Lionel-Preau—Riva-PressRedux-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" />                                    </div>
</a>
<!-- CATEGORIA -->
<a href="https://www.bikeitalia.it/mobilita/opinioni/">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/opinioni/">Rubriche e opinioni</a>                                    </div>
</a>
<!-- TITOLO -->
<a href="https://www.bikeitalia.it/2020/09/26/la-sindaca-di-parigi-anne-hidalgo-tra-le-100-persone-piu-influenti-al-mondo-secondo-il-time/">
<h3>
La sindaca di Parigi Anne Hidalgo tra le 100 persone più influenti al mondo secondo il TIME                                    </h3>
</a>
<!-- EXCERPT 
<p>
Anne Hidalgo, la sindaca di Parigi rieletta per il secondo mandato quest&#8217;anno e divenuta famosa in tutto il mondo...                                </p>-->
</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">
<!-- IMMAGINE -->
<a href="https://www.bikeitalia.it/2020/09/25/roma-mobilita-post-covid-previsti-150-km-di-ciclabili-in-4-mesi-ne-sono-stati-realizzati-meno-di-15/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2020/09/ROMA_CICLABILI_Claudio-Mancini-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/09/ROMA_CICLABILI_Claudio-Mancini-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/09/ROMA_CICLABILI_Claudio-Mancini-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" />                                    </div>
</a>
<!-- CATEGORIA -->
<a href="https://www.bikeitalia.it/mobilita/opinioni/">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/opinioni/">Rubriche e opinioni</a>                                    </div>
</a>
<!-- TITOLO -->
<a href="https://www.bikeitalia.it/2020/09/25/roma-mobilita-post-covid-previsti-150-km-di-ciclabili-in-4-mesi-ne-sono-stati-realizzati-meno-di-15/">
<h3>
Roma | Mobilità post-Covid: previsti 150 km di ciclabili, in 4 mesi ne sono stati realizzati meno di 15                                    </h3>
</a>
<!-- EXCERPT 
<p>
Tempi intensi per la ciclabilità italiana, ancor più per quella romana. Dopo quattro mesi dalla parziale riapertura delle attività,...                                </p>-->
</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">
<!-- IMMAGINE -->
<a href="https://www.bikeitalia.it/2020/09/25/pedaliamo-per-ricordare-michele-scarponi-nel-giorno-del-suo-compleanno/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2020/09/Silvia_e_Marco_Scaponi-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/09/Silvia_e_Marco_Scaponi-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/09/Silvia_e_Marco_Scaponi-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" />                                    </div>
</a>
<!-- CATEGORIA -->
<a href="https://www.bikeitalia.it/mobilita/opinioni/">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/opinioni/">Rubriche e opinioni</a>                                    </div>
</a>
<!-- TITOLO -->
<a href="https://www.bikeitalia.it/2020/09/25/pedaliamo-per-ricordare-michele-scarponi-nel-giorno-del-suo-compleanno/">
<h3>
Pedaliamo per ricordare Michele Scarponi nel giorno del suo compleanno                                    </h3>
</a>
<!-- EXCERPT 
<p>
Il 25 settembre di 41 anni fa a Filottrano nasceva Michele Scarponi e la pedalata &#8220;Cuore, gambe, piede a...                                </p>-->
</div>
</div>
</div>
</div>
</section>	<!-- /Sezione Ultim articoli -->
<!-- Ti potrebbe interessare -->
<section>
<div class="container mt-5">
<div class="row">
<!-- Titolo sezione -->
<div class="col-12 blue mb-3">
<h2>Ti potrebbe interessare anche</h2>
</div>
<!-- /Titolo sezione -->
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/bici/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/bicicletta.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-blue">Bici</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/salute/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/salute.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-red">Salute</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/business/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/business.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-yellow">Business</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/viaggiare/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/viaggiare.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-green">Viaggiare</h3>
</div>
</a>
</div>
<!-- Se ne ho già inserito 4 l'ultimo lo tolgo -->
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up d-none">
<a href="https://www.bikeitalia.it/mobilita/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/mobilita.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-black">Mobilità</h3>
</div>
</a>
</div>
</div>
</div>
</section><!-- /Ti potrebbe interessare -->
<!-- Sezione Newsletter-->
<section class="section-newsletter">
<div class="container mt-5">
<div class="row">
<!-- Titolo sezione -->
<div class="col-12 text-center">
<div class="bg-light-gray p-5">
<h3>Iscriviti alla nostra newsletter</h3>
<p>Ricevi il meglio della settimana via mail.</p>
<a href="/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
</div>
</div>
<!-- /Titolo sezione -->
</div>
</div>
</section>
<!-- /Sezione Newsletter--><!-- /Sezione Newsletter-->
<!-- Footer -->
<footer>
<div class="container">
<div class="row">
<!-- LOGO -->
<div class="col-sm-12 col-md-6 text-md-left text-center">
<a href="https://www.bikeitalia.it/" title="Bikeitalia.it">
<!--<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-footer.png" alt="Bikeitalia.it" title="Bikeitalia.it">-->
<svg id="Livello_1" width="136" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 381.24 66.24"><defs><style>.cls-1{fill:#5b95b9}</style></defs><path class="cls-1" d="M97.22 75a4.32 4.32 0 00-1.68-1.67l.12.12-.48-.48c-.12 0-.12-.12-.24-.24a15.11 15.11 0 002.51-5l-.12.12a20.31 20.31 0 001.08-9.34l-.12-1.68-.36-2 .48 1.08.72 1.79a35.49 35.49 0 01.72 5.15 15.48 15.48 0 01-1 8.14A9.58 9.58 0 0197.22 75zM78.77 91.62a6.22 6.22 0 01-1.43 0V88c-.12-1.55-.12-3.11-.12-4.79v-1.89c1.55-.24 0 0 1.2.12.6 0 1.31.12 2 .12h.6c.12 0 .6-.12.84-.12.48 0 1.43.12 1.68.48a7.15 7.15 0 01.46 1.19 26.75 26.75 0 00-5.27.12c-.07 3.12.04 5.87.04 8.39zm3.36-35.45a4.57 4.57 0 00.36 1.2v-.24l.12.48a38.63 38.63 0 00-4 .24c-.12 1.8.23 3.23 0 5a1.43 1.43 0 010 1l.11 2.63a7.88 7.88 0 01-1.67-.12 12.28 12.28 0 00.12-2c0-1.32-.12-2.52-.12-4.08a6.75 6.75 0 00.12-1.43 9.68 9.68 0 000-2.64 18.44 18.44 0 012.63-.12 11.72 11.72 0 012.33.08zM68.84 107.9a9.52 9.52 0 00-1.08-.48c0-.48.12-.72.12-1.08 1.68.12 3.59.12 5.39.12.48 0 .84-.12 1.32-.12H76c1.08-.12 2.64-.12 4.19-.12.72 0 1.68.12 2.28.12a34.53 34.53 0 003.83-.24H86l1.2-.12a5.73 5.73 0 002.63-.83 5 5 0 002.88-1.92l.47-.24a18.66 18.66 0 002.64-2.27 11.82 11.82 0 002-3.84l.48-.95-.12.24a14.44 14.44 0 001.68-5.75 3.68 3.68 0 00.12-1.56l.12-.24.24-1.43c0-1.2-.12-1.56-.12-2s-.12-.72-.12-1.08l-.1-1.83-.12-1 .48 1.08c.36.71.72 1.43 1.08 2.27l.12 1.68.12 1.79c0 1.08.23 2 .23 3l-.35 1.31a6 6 0 01-.24 1.44 15 15 0 01-1.44 5.39 16.17 16.17 0 01-2 4.07 15 15 0 01-3 2.63c-.36.72-1.2.84-2.15 1.08-.72.6-1.68.48-2.64.72a29.49 29.49 0 01-3.35.24 64.73 64.73 0 00-6.83 0c-.71 0-1.55.12-2.51.12a42.24 42.24 0 01-5.51-.12c-1.14-.08-2.21.28-3.05-.08zm51.84-54a12.7 12.7 0 01-.48 4c-.12 0-.24 0-.24.12a5.27 5.27 0 00-1.43-.12h-1.32c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24v-1.49c.6 0 1.07.12 1.67.12a6.34 6.34 0 001.44.12h1.68a15.77 15.77 0 012.75.6l.72-.6c0-.12-.24-.12-.36-.12a30.06 30.06 0 001.07-6.46v-1.8a5.76 5.76 0 001.43.12zm-.48 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.19-.12 2.87-.36 5.38-.24 8.14 0 4 .24 7.9.12 11.85-.24.12-.24.48-.48.72a38.3 38.3 0 01-9.09 0c-.72.6-1.08-.12-1.2-1v-.36h.72a72.27 72.27 0 008-.48 8.83 8.83 0 01.12-1.43c.12 0 .12-.12.24-.12.12-2.28.12-6.11 0-8.38-.12-1.68-.12-3.24-.12-5-.12-2.52.12-5 .24-7.67v-.36c.12-1.07.12-2.63.12-3.71s0-2.27.12-3.59c0-.84.12-1.8.12-2.63 0-3.12-.24-5.87-.48-8.75v-.12a1.3 1.3 0 00.6.12c.12 0 .24.12.24.36.24-.12.35 0 .71 0-.22 1.09.26 2.41-.1 3.37zm29.34 38.19h1.68c1.43 0 3.23 0 4.67-.12h.6c.47 0 3.23-.36 3.23-.36a5.11 5.11 0 00.24-1.31l.12.12a23.15 23.15 0 001.31 2.27c.12.24.48.48.48.84a11.45 11.45 0 01-2 0q-4.32.18-9.34 0a5 5 0 01-.99-1.44zm.46-21.79l-.24-.72-.36-.6-.72-1.07-.24-.48h-.12l.24-.48a3.8 3.8 0 001-1.44c0-.12 0-.12.12-.12.6-.72 1.2-1.91 1.68-2.63l.6-.72c.59-1 1.67-2.64 2.27-3.83l1-1.56.6-1.2.36-.6.11-.11 1-1.44a32.45 32.45 0 011.8-3.24c1 0 1.91.12 2.87.12.12.24-.12.48.12.72a45.62 45.62 0 00-2.87 5.27l-1 1.44c-.36.48-.6 1.2-1.08 1.91L156 75.81c-.6 1.2-1.32 2.39-2 3.59s-1.44 2.16-2.28 3.35c-.35.48-.59 1.08-1.07 1.68zm-9.7-25.26a51.85 51.85 0 01-.24 6.1c0 .48-.12 1.08-.12 1.44a8.06 8.06 0 00-.72 1.44l.12-.12a9.83 9.83 0 00-.84 1.55c0-2.63 0-5.39.12-8.26a10.82 10.82 0 01.12-1.91 27 27 0 00.12-4.43v-1.08a66.1 66.1 0 01-.24-7l1.2.24c0 .24.24.24.36.36.02 4.24.02 7.71.14 11.67zm-10.9 47.41h1.2c1.2 0 2.64-.12 3.59-.12.48 0 3-.12 3.48-.12a29.65 29.65 0 00.47-3.83c.12-1.68.12-4.31.12-6V94l1.56 3v.48c-.12 3.24.24 6-.12 9.34 0 .36-.12 1-.12 1.44-2.63.12-7.54.6-9.94-.48zm67.92-19.16V87c-.12-.12-.12.35-.12.71a5.85 5.85 0 00-.84-1.79 11 11 0 001.43-6.11v-4.24c0-.12-.12-.48-.12-.6a2.57 2.57 0 01-.12-.72c0-.35-.12-.71-.12-1.07a9.26 9.26 0 00-.11-1.8 17.4 17.4 0 01.83 2.16 20.22 20.22 0 01.72 2 19.37 19.37 0 01.13 2.66 7 7 0 00.24 1.56c.12 1.32 0 2.64 0 3.95s0 3.24-.48 4a3 3 0 01-1.44.19zm-18.8 4.55a3.76 3.76 0 01-1.2-.35c0-.37-.12-1.68-.12-2.4a29.37 29.37 0 01-.24-3.11v-.12c2.39.12 3.83.12 6 .12l-.12.12-.37 1.29c-1.32 0-2.64-.12-3.83-.12a27.26 27.26 0 00-.12 4.57zm-3.24 14a2.34 2.34 0 00.84.12l2.28.36a18.65 18.65 0 0011-2.63h1.08a5.31 5.31 0 00.72-1.2 3.69 3.69 0 001.08-.48 7.15 7.15 0 001.55-1.67l.24-.48A8.63 8.63 0 00196 97.6l-.12.24a6.93 6.93 0 00.48-1.67c0-.12.12-.12.12-.24l-.12.71.36-1a12.75 12.75 0 00.48-2.28 9.05 9.05 0 00.12-1.91c.47 0 .71.12 1.19.12.12.23 0 .71.36.71a21.79 21.79 0 01-.12 4.79 23.38 23.38 0 01-.72 2.76c-.12.24-.12.6-.24.84a5.81 5.81 0 01-1.43 2 4.27 4.27 0 01-1.56 1.68c-.6.48-1.32.72-1.68 1.31h-.35a16.46 16.46 0 01-10.06 2.64l-2.28-.36a10.06 10.06 0 01-2-.48c-.36-.12-.72-.36-1.08-.24a8.06 8.06 0 00-1.8-.72zm42.87-52.55a12.7 12.7 0 01-.48 4c-.12 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.31c-.12 0-.48-.12-.6-.12-2.16-.12-4.31-.12-6.59-.24v-1.49c.6 0 1.08.12 1.68.12a6.34 6.34 0 001.44.12h1.67a15.92 15.92 0 012.76.6l.71-.6c0-.12-.24-.12-.35-.12a30.6 30.6 0 001.07-6.46v-1.8a5.84 5.84 0 001.44.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.19-.12 2.87-.36 5.38-.24 8.14 0 4 .24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1v-.36h.75a72.14 72.14 0 008-.48 8.83 8.83 0 01.12-1.43c.12 0 .12-.12.24-.12.12-2.28.12-6.11 0-8.38-.12-1.68-.12-3.24-.12-5-.12-2.52.12-5 .24-7.67v-.36c.12-1.07.12-2.63.12-3.71s0-2.27.12-3.59c0-.84.12-1.8.12-2.63 0-3.12-.24-5.87-.48-8.75v-.12a1.3 1.3 0 00.6.12c.12 0 .24.12.24.36.24-.12.36 0 .72 0-.37 1.09.08 2.41-.13 3.37zm23.83-13.41a14.59 14.59 0 00.12 3.23h-1.32v-.48c0-1.08-.12-2.16-.12-3.11 0-.12-.12-.24-.12-.36h.82c.26.24.38.62.62.72zm.24 37.23l-.48-.23a2.34 2.34 0 00-.72-1.08 13.42 13.42 0 00-.36-2.28 24.92 24.92 0 01-.12-3c0-.48-.12-1-.12-1.44-.12-.84-.12-3.11-.12-3.83a22 22 0 00.12-2.87v-2.15a4.5 4.5 0 01.12-1.2c0-.35.12-.83.12-1.31 2.28 0 4.43-.12 7.19-.36.35-1 .23-.84.11-.84l1.2-1.08a32.38 32.38 0 00.12-5.87 1.38 1.38 0 011.2.12 35.55 35.55 0 01.36 3.72 22.24 22.24 0 01-.12 4.91c-.24.23-.6.36-.72.71-2.87.12-4.79.24-7.9.12a.9.9 0 01.12.6 28.11 28.11 0 01-.24 4.43c-.12 1.44.12 3.12-.12 4.67s.12 3.71.12 5.63v2.63zm-4.79 14.13h.24c-.12 0 .24.12.6.12a9 9 0 002 .12h4.31c.12 0 .24.12.48.12s.6-.12 1-.12l-.24.12a3.32 3.32 0 001.08-.12h.12c.36 0 1.67-.24 1.67-.24l.24-.12 1.92-.12.36-.48a26.3 26.3 0 01-.48-6.58 2.34 2.34 0 011-.12c.12.12.24.24.47.12.36 2.63-.11 5.51.25 8.62-.25.12-.48.48-.72.48s-.48-.12-.84-.12-.48.12-.72.12-.72-.12-1.08-.12c-1.44 0-2.87.12-4.31 0a16.23 16.23 0 01-2.39-.36 1.71 1.71 0 00-.72-.24 10.16 10.16 0 01-2-.48 2.35 2.35 0 01-.71-.48c-.81.12-1.17.12-1.53-.12zm49.69-4.67c0-.48-.12-1.07-.12-1.55v-1.56a11.64 11.64 0 00-.12-2c0-.47-.12-.47-.12-1v-2.27c0-2 0-4.79.12-6.7s.12-3.83.12-5.75c0-1.2 0-3-.12-4.31a55.75 55.75 0 00-.6-7.3l.24.35a9 9 0 00.72 1.56A32.56 32.56 0 01288 81c.11 3.23.11 6.59 0 9.82-.12 3-.12 6-.12 9.1 0 1 .12 1.91.12 2.87s.11 2 .11 3.11v.72a3.3 3.3 0 010 1.92c-2 .24-5-.48-6.94-.36-.24-.48-.48-.84-.72-1.32a19.8 19.8 0 005.27-.12c1.08-2.63 1-3.35.84-4.19v.24c0-.12-.12-.12-.12-.24v-.72zm-20.36-9.58c-.12-.11-.12-.36-.24-.71l.12.12a5.92 5.92 0 01.48-1.08l-.12.12.24-.6a22.47 22.47 0 014.43-1.92 7.54 7.54 0 01-.12 2.88 9.71 9.71 0 00-2.39 1.43c0 .12 0 .12-.12.12h-.48a2 2 0 01-1.8-.36zM265.69 75c-.12-.12-.12-.12-.12-.36l-.24-.71.24.47a4.36 4.36 0 01.71-1.67L267 72l.84-.48a3.62 3.62 0 013 1 .81.81 0 01.48.72h-.12a5.43 5.43 0 00-1.43.59 4.51 4.51 0 00-1.68 1.68c-.12.12-.12.12-.12.24-.72.24-1.44.48-2.27.72a4.43 4.43 0 00-.12-1.8V75zm-1.8 32.69a11.27 11.27 0 002.87-.12 3.7 3.7 0 011.08-.12 7.22 7.22 0 002.4-.36l.95-.24a14.7 14.7 0 001.56-.6l-.48.12a15 15 0 001.92-.71l.35-.12.48-.24c.12.47.48.83.72 1.43h2.76l-.6.48-.84.36c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.43.48-2.15.72a7.08 7.08 0 01-1.68.24 24.1 24.1 0 01-4.19.12 24.44 24.44 0 01-3.71-1.59zm-6.23-28.29v-.84c.48 0 1.08.12 1.68.12l.84.12c-.72.36-1.44.72-2 1.08zm47.9 23.11a.44.44 0 01.12.36c-.12-.12-.12-.12-.12-.36zm2.27-46.58c-.12 2.64 0 5.39-.12 8s-.24 5.5-.24 8.26 0 5.39-.12 8.14c-.12 4.43.12 9.34 0 14.13l-.12 9.7a11.7 11.7 0 00.12 3c.12.48.48.48.24 1.08a23 23 0 01-4.07 0 21.32 21.32 0 00-4.79-.12 2.07 2.07 0 01-1.2.12 4.26 4.26 0 01-.23-1.8l1.91.24a34.41 34.41 0 006-.12c1.2-2.63.95-3.35.48-4.07v-.12l-.24-.48.24.36a3.94 3.94 0 010-1.19v-.84l.12-9.7c0-1.2.12-2.4.12-3.59s-.12-2.4-.12-3.6c0-2.27-.12-4.55 0-6.82v-4.17c0-1.44 0-2.64.12-4.07 0-1.92.12-3.83.12-5.75 0-.72.11-1.68.11-2.52.13-1.67.13-3.35.13-5 0-1.08.12-2.16.12-3.24v-4.45c.47 0 1 .12 1.43.12-.12.24.24.12.48.36-.61 2.64-.32 5.51-.49 8.14zm20-2.03a12.7 12.7 0 01-.48 4c-.12 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.31c-.12 0-.48-.12-.6-.12-2.16-.12-4.31-.12-6.59-.24v-1.49c.6 0 1.08.12 1.68.12a6.3 6.3 0 001.43.12H322a15.77 15.77 0 012.75.6l.72-.6c0-.12-.24-.12-.36-.12a30.06 30.06 0 001.08-6.46v-1.8a5.84 5.84 0 001.44.12zm-.36 14.61a97.85 97.85 0 01.53 11.85c-.12 2.39 0 4.79-.12 7.19-.12 2.87-.36 5.38-.24 8.14 0 4 .24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1v-.36h.72a72.14 72.14 0 008-.48 8.83 8.83 0 01.12-1.43c.12 0 .12-.12.24-.12.12-2.28.12-6.11 0-8.38-.12-1.68-.12-3.24-.12-5-.12-2.52.12-5 .24-7.67v-.36c.12-1.07.12-2.63.12-3.71s0-2.27.12-3.59c0-.84.12-1.8.12-2.63 0-3.12-.24-5.87-.48-8.75v-.12a1.3 1.3 0 00.6.12c.12 0 .24.12.24.36.24-.12.36 0 .72 0-.39 1.09.09 2.41-.15 3.37zM365 101.79c0-.48-.12-1.07-.12-1.55v-1.56a11.64 11.64 0 00-.12-2c0-.47-.12-.47-.12-1v-2.27c0-2 0-4.79.12-6.7s.12-3.83.12-5.75c0-1.2 0-3-.12-4.31a55.75 55.75 0 00-.6-7.3l.24.35a9 9 0 00.72 1.56 32.89 32.89 0 011.07 9.7c.12 3.23.12 6.59 0 9.82-.12 3-.12 6-.12 9.1 0 1 .12 1.91.12 2.87s.12 2 .12 3.11v.72a3.47 3.47 0 010 1.92c-2 .24-5-.48-6.94-.36-.24-.48-.48-.84-.72-1.32a19.8 19.8 0 005.27-.12c1.08-2.63 1-3.35.84-4.19v.24c0-.12-.12-.12-.12-.24v-.72zm-20.24-9.58c-.12-.11-.12-.36-.24-.71l.12.12a5.92 5.92 0 01.48-1.08l-.12.12.24-.6a22.21 22.21 0 014.43-1.92 7.54 7.54 0 01-.17 2.86 9.53 9.53 0 00-2.39 1.43c0 .12 0 .12-.12.12h-.48a2 2 0 01-1.8-.34zM344 75c-.12-.12-.12-.12-.12-.36l-.24-.71.24.47a4.35 4.35 0 01.72-1.67l.72-.72.84-.48a3.63 3.63 0 013 1 .81.81 0 01.48.72h-.12a5.5 5.5 0 00-1.44.59 4.49 4.49 0 00-1.67 1.68c-.12.12-.12.12-.12.24-.72.24-1.44.48-2.28.72a4.26 4.26 0 00-.12-1.8V75zm-1.79 32.69a11.29 11.29 0 002.87-.12 3.7 3.7 0 011.08-.12 7.15 7.15 0 002.39-.36l1-.24a14.7 14.7 0 001.56-.6l-.48.12a15 15 0 001.91-.71l.36-.12.48-.24c.12.47.48.83.72 1.43h2.75l-.59.48-.84.36c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.44.48-2.15.72a7.08 7.08 0 01-1.68.24 24.13 24.13 0 01-4.19.12 24 24 0 01-3.76-1.59zM336 79.4v-.84c.48 0 1.08.12 1.68.12l.83.12c-.71.36-1.43.72-2 1.08zm48.7 19.4v-.72c.36 0 .72.12 1.08.12.6 1.08.6 2.88.48 4.55a34 34 0 01-.48 4.91l-.48.72a35 35 0 01-8.86-.48c0-.36-.12-.72-.12-1.08a10.32 10.32 0 001.92.12c1.08 0 3.23-.12 4.19-.12l1.79-2.27c.24-2.28.36-3.95.48-5.75zm22.15-44.9a13 13 0 01-.47 4c-.13 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.32c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24v-1.49c.6 0 1.08.12 1.67.12a6.34 6.34 0 001.44.12H401a15.77 15.77 0 012.75.6l.72-.6c0-.12-.24-.12-.36-.12a30.06 30.06 0 001.08-6.46v-1.8a5.8 5.8 0 001.43.12zm-.35 14.61a99.91 99.91 0 01.5 11.85c-.12 2.39 0 4.79-.12 7.19-.12 2.87-.35 5.38-.24 8.14 0 4 .24 7.9.12 11.85-.23.12-.23.48-.48.72a38.3 38.3 0 01-9.09 0c-.72.6-1.08-.12-1.2-1v-.36h.72a72.27 72.27 0 008-.48 8.83 8.83 0 01.12-1.43c.12 0 .12-.12.24-.12.12-2.28.12-6.11 0-8.38-.12-1.68-.12-3.24-.12-5-.12-2.52.12-5 .24-7.67v-.36c.12-1.07.12-2.63.12-3.71s0-2.27.12-3.59c0-.84.12-1.8.12-2.63 0-3.12-.24-5.87-.48-8.75v-.12a1.3 1.3 0 00.6.12c.12 0 .24.12.24.36.24-.12.35 0 .71 0-.37 1.09.11 2.41-.12 3.37zm23.82-13.41a14.59 14.59 0 00.12 3.23h-1.31v-.48c0-1.08-.12-2.16-.12-3.11 0-.12-.12-.24-.12-.36h.83c.28.24.36.62.6.72zm.24 37.23l-.48-.23a2.34 2.34 0 00-.72-1.08 13.07 13.07 0 00-.35-2.28 24.92 24.92 0 01-.12-3c0-.48-.12-1-.12-1.44-.12-.84-.12-3.11-.12-3.83a22 22 0 00.12-2.87v-2.15a4.5 4.5 0 01.12-1.2c0-.35.12-.83.12-1.31 2.27 0 4.43-.12 7.18-.36.36-1 .24-.84.12-.84l1.08-1.08a32.38 32.38 0 00.12-5.87 1.35 1.35 0 011.19.12 35.55 35.55 0 01.36 3.72 22.24 22.24 0 01-.12 4.91c-.24.23-.6.36-.71.71-2.88.12-4.79.24-7.91.12a.9.9 0 01.12.6 28.11 28.11 0 01-.24 4.43c-.12 1.44.12 3.12-.12 4.67s.12 3.71.12 5.63v2.63zm-4.79 14.13h.23c-.12 0 .24.12.6.12a9.15 9.15 0 002 .12h4.4c.12 0 .24.12.48.12s.59-.12.95-.12l-.23.12a3.29 3.29 0 001.07-.12h.12c.36 0 1.68-.24 1.68-.24l.24-.12 1.91-.12.36-.48a26.3 26.3 0 01-.48-6.58 2.34 2.34 0 011-.12c.12.12.24.24.48.12.36 2.63-.12 5.51.24 8.62-.24.12-.48.48-.72.48s-.48-.12-.84-.12-.48.12-.72.12-.71-.12-1.07-.12c-1.44 0-2.88.12-4.31 0a16.56 16.56 0 01-2.4-.36 1.71 1.71 0 00-.72-.24 10.23 10.23 0 01-2-.48 2.51 2.51 0 01-.72-.48c-.83.12-1.19.12-1.55-.12z" transform="translate(-59.5 -43.06)"/><path class="cls-1" d="M84.16 87v2a1.28 1.28 0 010 1c-.12.24-.48.72-.59 1s-.48.24-1 .36a14.52 14.52 0 00.16-2.36v-1.45a5.73 5.73 0 00-1.2-3.48A6.19 6.19 0 0077.82 83c-.12 0-.36.11-.48.11v-1.67c1.55-.24 0 0 1.2.12.6 0 1.31.12 2 .12h.6c.12 0 .6-.12.84-.12.48 0 1.44.12 1.67.48a3.07 3.07 0 01.48 1.67V87zm-2-30.78a4.57 4.57 0 00.36 1.2v-.24l.36 1.44-.12-.12a10.92 10.92 0 01.12 2c0 .36-.12.48-.12.72v1.68a12.86 12.86 0 010 2.15v.12a11 11 0 01-1.56 1V66c0-.6.12-1 .12-1.55a12.38 12.38 0 00-.12-2.28c-.12-1.08-.48-2-.6-3a4.67 4.67 0 00-3.35-1.56c0-.48-.12-1-.12-1.44a18.44 18.44 0 012.63-.12 13.12 13.12 0 012.37.12zm-8.74 50.29c.48 0 .84-.12 1.31-.12h1.44c1.08-.12 2.63-.12 4.19-.12.72 0 1.68.12 2.28.12a34.53 34.53 0 003.83-.24H86l.48-.12c-.36.48-1.2.6-2 .84-.72.6-1.67.48-2.63.72a29.49 29.49 0 01-3.35.24 64.73 64.73 0 00-6.83 0c-.72 0-1.55.12-2.51.12a42.24 42.24 0 01-5.51-.12 11.46 11.46 0 01-2.88 0 8.58 8.58 0 00-1.07-.48c.24-4.07-.12-7.9.12-12.21 0-1.08-.12-2-.12-3.24 0-1.79-.12-3.47-.12-5.38.24-5.15.24-10.54.24-16.41 0-3.83-.12-7.66-.12-11.49s.3-7.62-.2-11.31c.48 0 1.08-.12 1.79-.12V48c0 1-.12 1.92-.12 2.88s-.12 2.27-.12 3.59v5.74c0 1.92.12 3.84.12 5.75 0 5.63 0 11.26-.23 16.29a30.88 30.88 0 000 3.47c0 .72.11 1.44.11 2s.12 1.08.12 1.68V91a24.83 24.83 0 00-.12 3c0 1.08 0 2.63.12 3.71 0 2-.12 5.39-.12 7.31l2.16 1c.36.24 0 .48 1 .48a5.69 5.69 0 002.87.12c.24 0 .36-.12.6-.12 1.76-.04 3.79.08 5.71-.04zm30.26-58.72c-.12 1.68-.12 3.23-.12 4.67v3.59c.72 0 4 .12 4.67.12 1.2 0 2.4.12 3.59.12l.6.12-.24 1.44h-.84c-.59 0-1.31.12-2 .12h-.12c-.12 0-.48-.12-.6-.12-2.16-.12-4.31-.12-6.59-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48a6.19 6.19 0 011.29-.24zm-.12 16.88v2a11.64 11.64 0 01-.12 2 18.41 18.41 0 00-.12 2.75v5.15c0 .36-.12 1-.12 1.55-.12 1.32-.12 2.76-.12 4.2v1.07c-.12 1.2 0 2.64 0 3.83v1.56a45 45 0 00.12 5.75c.12 1.44.12 2.63.12 4.07a8.5 8.5 0 01-.12 1.68 24.87 24.87 0 00-.12 2.87c.36 2.87 1.68 4.91 4.19 3.35a25.08 25.08 0 003 .12h2v.6c-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.07-.12-1.19-1-.12-1.43.12-2.87.12-4.43 0-3.11-.36-6.46-.24-9.7 0-1.67-.12-3.59 0-5.38a5.78 5.78 0 000-1.44 41.42 41.42 0 01.24-5.39v-5.03c0-1.67.23-3.23.23-4.79a51 51 0 01.12-6c.63.01 1.11-.11 1.59-.11zm34.85 35.93c.11-1.32 0-2.64 0-3.6v-3l2.27 4.43 2.15 4.19c.13.12.13.24.13.48a38.85 38.85 0 002 3.47h4.79c.6 0 .36.12.84.12h2.27c.12.12.12.36.36.48s.48.48.48.84a11.56 11.56 0 01-2 0 28.41 28.41 0 01-4.55.12 7.25 7.25 0 00-1.67-.12 26.89 26.89 0 01-3.11 0 12.59 12.59 0 01-1.32-2.51c-.85-1.5-1.81-3.23-2.64-4.9zm-15.09-53.17a2 2 0 00-.12.84 29 29 0 000 3.23v13.41c0 3.24-.12 6.59-.12 10.06 0 .84-.12 1.68-.12 2.52v2.39c0 3.83.12 7.67.12 11.38.12 3.11.12 6 .12 9v5.14a15.18 15.18 0 007.54 1.68h1.08c0 .36-.12.84-.12 1.32-2.64.12-7.54.6-9.94-.48.12-7.42-.24-15.57-.24-24 0-1.67.12-3.23.12-4.91.12-3.35.12-6.7.12-10.05 0-3.72.12-7.91 0-11.74 0-1.68-.12-3.23 0-4.79s.12-3.23.24-4.79a3.7 3.7 0 011.32-.21zM177 88.14v-1.67c2.39.12 3.83.12 6 .12l-.12.12-.36 1.43c-1.85 0-3.76.12-5.52 0zm-11.49 12.69a8.88 8.88 0 001.07 1.2c.12.12.24.48.48.6l1.44 1.08-.12-.12a5.64 5.64 0 001.08.72l.12.12 1.43.72a5.2 5.2 0 01.6.12h.12l1.44.71c.12 0 .12-.12.24-.12a1.52 1.52 0 00.72.12l1.07.24c.12 0 .72.12 1.08.12l2.28.36a17.82 17.82 0 005-.36 16.24 16.24 0 01-8.75 1.92l-2.27-.36a10.16 10.16 0 01-2-.48c-.35-.12-.71-.36-1.07-.24a8.06 8.06 0 00-1.8-.72c-.12-.12-.12-.36-.36-.48a12 12 0 01-2.15-1.19c0-.12-.12-.24-.12-.48-1.08-.72-1.68-2-2.76-2.88a10.9 10.9 0 01-1.55-5.38c-.6-1.92-.24-4-.36-6 0-1-.12-2-.12-2.87.12-1.08-.12-2.28 0-3.36 0-.72.12-1.67.12-2.51a8.31 8.31 0 01.12-3 .9.9 0 010-.95 13.91 13.91 0 011.07-5 9 9 0 01.72-1.56 10.32 10.32 0 00-.12 1.92 2 2 0 00-.24 1.79 5.68 5.68 0 00.12 2v.72a4.08 4.08 0 01-.12 1.2c0 .35-.12.71-.12 1v3.71a9.11 9.11 0 00.12 1.92c0 .48.12.6.12 1.08v2a18.62 18.62 0 00.24 4.43c-.12 2.64 1.08 4.79 2 6.59a5.71 5.71 0 001.19 1.67zm35.64-53.04C201 49.47 201 51 201 52.46v3.59c.72 0 3.95.12 4.67.12 1.19 0 2.39.12 3.59.12l.6.12-.24 1.44h-.84c-.6 0-1.32.12-2 .12h-.12c-.12 0-.47-.12-.6-.12-2.15-.12-4.3-.12-6.58-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48a6.19 6.19 0 011.31-.24zm0 16.88v2a11.64 11.64 0 01-.12 2 18.41 18.41 0 00-.12 2.75v5.15c0 .36-.12 1-.12 1.55-.12 1.32-.12 2.76-.12 4.2v1.07c-.12 1.2 0 2.64 0 3.83v1.56a45 45 0 00.12 5.75c.12 1.44.12 2.63.12 4.07a8.5 8.5 0 01-.12 1.68 24.87 24.87 0 00-.12 2.87c.36 2.87 1.67 4.91 4.19 3.35a24.92 24.92 0 003 .12h1.92v.6c-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1-.12-1.43.12-2.87.12-4.43 0-3.11-.36-6.46-.24-9.7 0-1.67-.12-3.59 0-5.38a5.78 5.78 0 000-1.44 41.42 41.42 0 01.24-5.39v-5.03c0-1.67.24-3.23.24-4.79a48.93 48.93 0 01.12-6c.71.01 1.07-.11 1.67-.11zm39.15 9.7c0-.47.12-1 .12-1.43h2c0 .12-.12.48-.12.6-.24.23-.6.36-.72.71a5.38 5.38 0 01-1.28.12zm-15.45-19.75c0 1.43-.12 2.63-.12 3.83h-.23c-1.08.12.11-.36-1.2-.12v-3c.12-.12.24-.48.36-.6a3.67 3.67 0 011.19-.11zm-7.06 10.53v2A47.17 47.17 0 00218 72l.72.24c.36.48 1 .72 2.27.72h2.52c.48 0 1.07-.12 1.43-.12 0 .12-.12.24-.12.36s.12-.12.12.12V79c0 .12.12.24.12.36 0 .72.12 1.56.12 2.4 0 1.2 0 2.75.12 4a28 28 0 01.12 3.23c0 1.2-.12 3.71-.12 4.79.12.12.24.12.36-.12v.24c.12.72.48 2.28.48 2.28l-.12-.72.12 1.08a15.91 15.91 0 001.92 4.78l.48.48a10.13 10.13 0 004.19 3l.72.59a1.11 1.11 0 00.48.13c.47.12 1.43.35 2.27.47l.48.12c-.48 0-.24.12-.12.12s.48.12.72.12c-.12 0 .24.12.6.12a9 9 0 002 .12h3.59l.12 1.08c-.24.12-.48.48-.72.48s-.47-.12-.83-.12-.48.12-.72.12-.72-.12-1.08-.12c-1.44 0-2.87.12-4.31 0a16.23 16.23 0 01-2.39-.36 1.71 1.71 0 00-.72-.24 10.16 10.16 0 01-2-.48 2.51 2.51 0 01-.72-.48c-1.67-.48-2.87-1.79-4.19-3a16.65 16.65 0 01-1.32-3.23c-.11-.84-.47-1.92-.47-2.64s.12-1.07-.24-1.32a66.9 66.9 0 000-6.94c-.12-2-.12-4.19-.12-6.23 0-.23-.12-.47-.12-.71v-1.08c0-2-.12-4.43.12-7.07-2-.35-4.67 0-6.59-.12-.24 0-.12-.23-.12-.48-.24.12-.24 0-.48 0a60.84 60.84 0 01.12-8.14c.12-.24.48-.36.36-.72.14.48.38.36.74.36zm54.48 41.31c.12-.12.48-.12.48-.12l-.48.12c.24-.12 1.32-.48 1.92-.72l.35-.11.48-.25a16 16 0 00.72 1.44c1.92 0 3.23.12 4.19.12h.12a4 4 0 010 1.68c-2 .24-5-.48-6.94-.36a12.11 12.11 0 00-.84-1.8zm-4.07-17c1-.48 2-.72 3.23-1.2a8.46 8.46 0 01-.24 3.59 2.38 2.38 0 01-1.31.72 35.82 35.82 0 010-3.59h-.12zM266 73.3c.12-.12.24-.36.36-.48l.72-.72.84-.48a3.63 3.63 0 013 1c.48.12.72 1.07.72 2a14 14 0 00-2.39.84 2.24 2.24 0 00-1.44-1.08A2.83 2.83 0 00266 73.3zm-14.48-3.48a37.8 37.8 0 00-.48 6.59l2 1.91c.6 0 2.28.13 2.88.13 1.07 0 2 .11 3.11.11 0 .12 0 .48.12.6v.12l-1.56 1.08-2-.24c-2-.12-3.59-.12-5.39-.24l-.6-.48c-.08-3.83.28-7.18 1.96-9.58zM251 90.66a8.9 8.9 0 000 1.79v.6c0 .48.12 2.16.12 2.16l.12.12v.72a13.11 13.11 0 002.15 5.26l.6 1.08a22.38 22.38 0 004.31 3.24 21.27 21.27 0 005 1.91 11.22 11.22 0 003.47 0 3.7 3.7 0 011.08-.12c.48 0 1-.12 1.44-.12l-.12.12c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.44.48-2.15.72a7.08 7.08 0 01-1.68.24 24.13 24.13 0 01-4.19.12 16 16 0 01-4.19-1.68 28.25 28.25 0 01-3.6-2.51 15.65 15.65 0 01-2.51-6.59 8.9 8.9 0 010-1.79 11 11 0 01.12-2 9.73 9.73 0 011.47-3.87zm40-43.35V50a5.2 5.2 0 00.12.6 4.43 4.43 0 01-.12 1.19 21.27 21.27 0 00-.12 2.88v2.75c0 2-.12 4.07 0 6v.36a7.83 7.83 0 00-.12 1.67v6.35c-.12 2-.12 4.43-.12 6.58l.36 11.56c.12 1.56 0 3 0 4.55v1.79a22.18 22.18 0 00-.12 2.88v2.27a9.17 9.17 0 00.72 4.79c2.27.72 2.87.6 3.59.36H295a25.74 25.74 0 014.19.12.72.72 0 00.12.48c.12.48.48.48.24 1.08a23 23 0 01-4.07 0 21.33 21.33 0 00-4.79-.12 2.07 2.07 0 01-1.2.12 4 4 0 01-.12-2.4 38.46 38.46 0 010-5.26c0-2 .12-4.55 0-6.83L289 82.28c0-2.28.12-4.43.12-6.47v-6.35c0-.71.12-1.43.12-2.15-.12-3 0-6 0-9.1-.12-1.2.12-2.52.12-3.71 0-.48-.12-.84-.12-1.32v-3a5.39 5.39 0 000-2.4c.24 0 .36-.36.36-.6a4.92 4.92 0 001.4.13zm19.83.48c-.12 1.68-.12 3.23-.12 4.67v3.59c.71 0 4 .12 4.67.12 1.19 0 2.39.12 3.59.12l.6.12-.24 1.44h-.84c-.6 0-1.32.12-2 .12h-.12c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48a6.19 6.19 0 011.28-.24zm0 16.88v2a11.64 11.64 0 01-.12 2 18.41 18.41 0 00-.12 2.75v5.15c0 .36-.12 1-.12 1.55-.12 1.32-.12 2.76-.12 4.2v1.07c-.12 1.2 0 2.64 0 3.83v1.56a45 45 0 00.12 5.75c.12 1.44.12 2.63.12 4.07a8.5 8.5 0 01-.12 1.68 24.87 24.87 0 00-.12 2.87c.36 2.87 1.67 4.91 4.19 3.35a24.83 24.83 0 003 .12h1.92v.6c-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1-.12-1.43.12-2.87.12-4.43 0-3.11-.36-6.46-.24-9.7 0-1.67-.12-3.59 0-5.38a5.78 5.78 0 000-1.44 41.42 41.42 0 01.24-5.39v-5.03c0-1.67.24-3.23.24-4.79a48.93 48.93 0 01.12-6c.71.01 1.07-.11 1.67-.11zm39.75 41.79c.12-.12.48-.12.48-.12l-.48.12c.24-.12 1.31-.48 1.91-.72l.36-.11.48-.25a16 16 0 00.72 1.44c1.92 0 3.23.12 4.19.12h.12a4 4 0 010 1.68c-2 .24-5-.48-6.94-.36-.24-.6-.6-1.2-.84-1.8zm-4.07-17c.95-.48 2-.72 3.23-1.2a8.46 8.46 0 01-.24 3.59 2.37 2.37 0 01-1.32.72 35.82 35.82 0 010-3.59h-.12zm-2.16-16.16c.12-.12.24-.36.36-.48l.72-.72.84-.48a3.64 3.64 0 013 1c.48.12.72 1.07.72 2a13.71 13.71 0 00-2.39.84 2.24 2.24 0 00-1.44-1.08 3.59 3.59 0 00-1.81-1.08zm-14.49-3.48a37.8 37.8 0 00-.48 6.59l2 1.91c.6 0 2.28.13 2.87.13 1.08 0 2 .11 3.12.11 0 .12 0 .48.12.6v.12L336 80.36l-2.16-.12c-2-.12-3.59-.12-5.38-.24l-.6-.48c-.03-3.95.33-7.3 2-9.7zm-.6 20.84a9.71 9.71 0 000 1.79v.6c0 .48.12 2.16.12 2.16l.12.12v.72a13.12 13.12 0 002.16 5.26l.6 1.08a22.38 22.38 0 004.31 3.24 21.27 21.27 0 005 1.91 11.22 11.22 0 003.47 0 3.7 3.7 0 011.08-.12c.48 0 1-.12 1.44-.12l-.13.12c-.23.12-.47.36-.71.48l-.72.1c-.6.24-1.44.48-2.16.72a7.07 7.07 0 01-1.67.24 24.13 24.13 0 01-4.19.12 16.19 16.19 0 01-4.2-1.68 28.85 28.85 0 01-3.59-2.51 15.52 15.52 0 01-2.51-6.59 8.9 8.9 0 010-1.79 11 11 0 01.12-2 9.87 9.87 0 011.46-3.85zm47.9 17.6a35 35 0 01-8.86-.48c-.12-1.44-.12-3-.12-4.67s.12-3.23.12-4.91l1.44-.24V99c0 1.68.12 5.27.23 6.59a32.47 32.47 0 007.91 1.07c0 .24-.12.48-.12.72zm12.69-60.47c-.12 1.68-.12 3.23-.12 4.67v3.59c.72 0 3.95.12 4.67.12 1.2 0 2.4.12 3.59.12l.6.12-.24 1.44h-.83c-.6 0-1.32.12-2 .12h-.12c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.59-.24.13-3.35.13-6.35.13-9.1.12-.24.47-.24.23-.48a6.19 6.19 0 011.28-.24zm0 16.88v2a11.64 11.64 0 01-.12 2 18.41 18.41 0 00-.12 2.75v5.15c0 .36-.12 1-.12 1.55-.12 1.32-.12 2.76-.12 4.2v1.07c-.12 1.2 0 2.64 0 3.83v1.56a45 45 0 00.12 5.75c.12 1.44.12 2.63.12 4.07a8.5 8.5 0 01-.12 1.68 24.87 24.87 0 00-.12 2.87c.36 2.87 1.68 4.91 4.19 3.35a25.08 25.08 0 003 .12h1.91v.6c-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.07-.12-1.19-1-.12-1.43.12-2.87.12-4.43 0-3.11-.36-6.46-.24-9.7 0-1.67-.12-3.59 0-5.38a5.78 5.78 0 000-1.44 41.42 41.42 0 01.24-5.39v-5.03c0-1.67.24-3.23.24-4.79a51.09 51.09 0 01.11-6c.72.01 1.08-.11 1.68-.11zm39.15 9.7c0-.47.12-1 .12-1.43h2c0 .12-.12.48-.12.6-.24.23-.6.36-.72.71a5.34 5.34 0 01-1.28.12zm-15.44-19.75c0 1.43-.12 2.63-.12 3.83h-.24c-1.08.12.12-.36-1.2-.12v-3c.12-.12.24-.48.36-.6a3.7 3.7 0 011.2-.11zm-7.06 10.53v2c0 1 0 2 .23 4.79l.72.24c.36.48 1 .72 2.28.72h2.51c.48 0 1.08-.12 1.44-.12 0 .12-.12.24-.12.36s.12-.12.12.12V79c0 .12.12.24.12.36 0 .72.12 1.56.12 2.4 0 1.2 0 2.75.12 4a28 28 0 01.12 3.23c0 1.2-.12 3.71-.12 4.79.12.12.24.12.36-.12v.24c.12.72.48 2.28.48 2.28l-.12-.72.12 1.08a15.9 15.9 0 001.91 4.78l.48.48a10.27 10.27 0 004.19 3l.72.59a1.17 1.17 0 00.48.13c.48.12 1.44.35 2.27.47l.48.12c-.48 0-.24.12-.12.12s.48.12.72.12c-.12 0 .24.12.6.12a9.15 9.15 0 002 .12h3.59l.12 1.08c-.24.12-.48.48-.72.48s-.48-.12-.84-.12-.48.12-.72.12-.72-.12-1.07-.12c-1.44 0-2.88.12-4.31 0a16.56 16.56 0 01-2.4-.36 1.71 1.71 0 00-.72-.24 10.06 10.06 0 01-2-.48 2.51 2.51 0 01-.72-.48c-1.68-.48-2.88-1.79-4.19-3a16.65 16.65 0 01-1.32-3.23 24.83 24.83 0 01-.48-2.64c-.12-.6.12-1.07-.24-1.32a66.9 66.9 0 000-6.94c-.12-2-.12-4.19-.12-6.23 0-.23-.12-.47-.12-.71v-1.08c0-2-.12-4.43.12-7.07-2-.35-4.67 0-6.58-.12-.24 0-.12-.23-.12-.48-.24.12-.24 0-.48 0a60.84 60.84 0 01.12-8.14c.12-.24.48-.36.36-.72.13.48.48.36.73.36z" transform="translate(-59.5 -43.06)"/><path d="M86.68 83.47a5.72 5.72 0 00-1.2-3.47 6.17 6.17 0 00-3.71-1.08c-.48 0-.84.12-1.32.12a30.72 30.72 0 00-5.75.12c-.23 6 .12 9.94 0 14.73a26.49 26.49 0 007.55 0c1.43-.24 2.39-.48 3.11-1.44a10.34 10.34 0 001-1.55 2.46 2.46 0 00.12-2c0-1.08.12-2.63.12-3.83v-1.6zM74.59 58.81a1.43 1.43 0 010 1 57 57 0 010 8.86c2.15 0 4.78.36 6.82 0 1.68-.36 2.63-1.44 3.71-2a27.64 27.64 0 00.12-4.67c0-.6.12-1 .12-1.56a12.32 12.32 0 00-.12-2.27c-.12-1.08-.48-2-.6-3-1.79-2.28-6.58-1.56-10-1.32-.17 1.72.18 3.28-.05 4.96zM64.77 104a9.52 9.52 0 00-1.08-.48c.24-4.07-.12-7.9.12-12.21 0-1.08-.12-2-.12-3.24 0-1.79-.12-3.47-.12-5.38.24-5.15.24-10.54.24-16.41 0-3.83-.12-7.66-.12-11.49s.36-7.55-.12-11.26c2.51-.24 7.06-.12 10.66-.12 1.67.12 3.11-.12 4.79-.12a18.88 18.88 0 0110 2.16 23 23 0 012.52 1.67 6.46 6.46 0 011.08 1.44 17.1 17.1 0 011.79 3.23l.72 1.8a35.49 35.49 0 01.72 5.15 15.48 15.48 0 01-1 8.14 13.69 13.69 0 01-3.59 6l2 1.79a7.3 7.3 0 011.92 1.92c.24.48.48 1 .72 1.56s.72 1.43 1.08 2.27l.24 1.58.11 1.79c0 1.08.24 2 .24 3l-.24 1.43a6 6 0 01-.23 1.44 15 15 0 01-1.44 5.39 16.17 16.17 0 01-2 4.07 15.33 15.33 0 01-3 2.63c-.36.72-1.2.84-2.16 1.08-.71.6-1.67.48-2.63.72a29.49 29.49 0 01-3.35.24 64.73 64.73 0 00-6.83 0c-.72 0-1.55.12-2.51.12a42.24 42.24 0 01-5.51-.12 7.82 7.82 0 01-2.9.21zm51.84-54.17a12.74 12.74 0 01-.48 4c-.12 0-.24 0-.24.12a5.61 5.61 0 00-1.43 0h-1.32c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24.12-3.35.12-6.35.12-9.1.12-.24.47-.24.24-.48 3.23-.48 6.34 0 9.81.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.18-.12 2.88-.36 5.39-.24 8.15 0 3.95.24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.71.6-1.07-.12-1.19-1-.12-1.44.12-2.87.12-4.43 0-3.11-.36-6.47-.24-9.7 0-1.67-.12-3.59 0-5.39a5.7 5.7 0 000-1.43 41.35 41.35 0 01.24-5.39v-5.11c0-1.68.24-3.23.24-4.79a48.89 48.89 0 01.12-6 22.62 22.62 0 019 0c.12 0 .23.12.23.36.24-.12.36 0 .72 0-.15.85.34 2.29.1 3.13zm14.01 39.63c0-.12.12-.24.12-.36-.12.12-.24.12-.24.36zm6-48.5a51.93 51.93 0 01-.24 6.11c-.12 6-.12 11.5-.12 17.6 2-3.11 3.83-6.34 5.63-9.58.84-1.55 2-3.11 2.87-4.79l2.87-4.67a102.43 102.43 0 0110.66.13c.12.23-.12.47.12.71a44.81 44.81 0 00-2.87 5.27l-1 1.44c-.36.48-.6 1.2-1.08 1.91l-1.08 1.68c-.59 1.2-1.31 2.39-2 3.59s-1.44 2.16-2.28 3.35c-.36.48-.6 1.08-1.07 1.68-.24.48-1.08 1.32-1.08 1.68s.84 1.55 1.08 2a12.58 12.58 0 001.19 1.92c1.44 3.23 3.48 6 4.79 9a66.42 66.42 0 003.48 6.35 21.29 21.29 0 001.31 2.27c.12.24.48.48.48.84a11.45 11.45 0 01-2 0 28.48 28.48 0 01-4.55.12c-.72 0-1.32-.12-1.92-.12a26.89 26.89 0 01-3.11 0 12.41 12.41 0 01-1.32-2.52c-1.8-3.59-3.83-7.18-5.63-10.89a20.73 20.73 0 00-1.7-2.65 20.28 20.28 0 00-1.69-2.61l-.12 8.14c-.12 3.23.24 6-.12 9.34 0 .36-.12 1-.12 1.44-3.11.12-5.87-.12-8.74-.12-.24 0-.12-.12-.12-.24-.12.36-.72-.12-1-.12-.48-.84-.36-2.52-.36-3.47-.12-.12 0-.12.12-.12s-.24 0-.12-.24c.6-6.59-.36-13.41-.12-20.12 0-1.68.12-3.23.12-4.91.12-3.35.12-6.7.12-10.06 0-3.71.12-7.9 0-11.73 0-1.68-.12-3.23 0-4.79s.12-3.23.24-4.79a18.68 18.68 0 014.67-.48 12 12 0 015.15.48c0 .12.24.24.36.36.17 4.19.29 7.66.29 11.61zm37.95 19.16c2.87.24 7.18-.12 10.29 0a4.29 4.29 0 00-.83-3.47 2.52 2.52 0 00-2.28-1.56 20.71 20.71 0 00-3.95.12c-1.8.84-3.44 2.88-3.23 4.91zm-9.94 11.62c0-1-.12-2-.12-2.88.12-1.07-.12-2.27 0-3.35 0-.72.12-1.67.12-2.51a8.31 8.31 0 01.12-3c-.12-.36-.24-.48 0-1a13.91 13.91 0 011.08-5 10 10 0 011.19-2.28l.36-.48c.12-.12.36-.24.48-.48s.36-.72.6-1a1.69 1.69 0 01.72-.84l.36-.12A1.42 1.42 0 01170 63a1.43 1.43 0 011.07-.72c1-1.08 2.64-1.08 4.07-1.44l.6-.24c.72-.12 1.32 0 2-.12.12-.11.12.12.24.12 1.55.12 3.23.12 4.79.36a3.51 3.51 0 001.07.24 9.19 9.19 0 012.88.72l1.19.6 2 1.32c.12 0 .12-.12.36-.12a11.68 11.68 0 013.59 6 21.26 21.26 0 01.72 2 19.37 19.37 0 01.12 2.63 7 7 0 00.24 1.56c.12 1.32 0 2.63 0 3.95s0 3.23-.48 4a187.46 187.46 0 01-20.12 0 49.61 49.61 0 000 6c.13 1.56.13 3.35 1.08 4.19l.48.36a7.16 7.16 0 004.19.48 3.26 3.26 0 002.88-1.44 12.64 12.64 0 001-1.79 33.57 33.57 0 01.72-3.36 2.62 2.62 0 01.6-.48c2.16.12 4.19.12 6.35.12a9.64 9.64 0 012.63 0c.12.24 0 .72.36.72a21.79 21.79 0 01-.12 4.79 23.38 23.38 0 01-.72 2.76c-.12.23-.12.59-.24.83a5.75 5.75 0 01-1.43 2 4.27 4.27 0 01-1.56 1.68c-.6.47-1.32.71-1.68 1.31h-.36a16.41 16.41 0 01-10 2.64l-2-.48a10.16 10.16 0 01-2-.48c-.35-.12-.71-.36-1.07-.24a8.06 8.06 0 00-1.8-.72c-.12-.12-.12-.36-.36-.48a13.07 13.07 0 01-2.15-1.19c0-.12-.12-.25-.12-.48-1.08-.72-1.68-2-2.76-2.88a11 11 0 01-1.55-5.39c-.8-1.79-.44-3.83-.44-5.98zm49.81-36.52a12.74 12.74 0 01-.48 4c-.12 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.31c-.12 0-.48-.12-.6-.12-2.16-.12-4.31-.12-6.59-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48 3.23-.48 6.35 0 9.82.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.18-.12 2.88-.36 5.39-.24 8.15 0 3.95.24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1-.12-1.44.12-2.87.12-4.43 0-3.11-.36-6.47-.24-9.7 0-1.67-.12-3.59 0-5.39a5.7 5.7 0 000-1.43 41.35 41.35 0 01.24-5.39v-5.11c0-1.68.24-3.23.24-4.79a48.89 48.89 0 01.12-6 22.62 22.62 0 019 0c.12 0 .24.12.24.36.24-.12.36 0 .72 0-.14.85.38 2.29.1 3.13zM237.55 51c-.12 3.24.6 6.59.12 9.7 1.79.12 3.59-.12 5.26-.12a5.38 5.38 0 001.44.12 3.06 3.06 0 011.8 0 35.55 35.55 0 01.36 3.72 22.24 22.24 0 01-.12 4.91c-.24.23-.6.35-.72.71-2.88.12-4.79.24-7.9.12a.9.9 0 01.12.6 28.17 28.17 0 01-.24 4.43c-.12 1.44.12 3.11-.12 4.67s.12 3.71.12 5.63a29.06 29.06 0 00.12 3.23 10.76 10.76 0 00.83 3.71c.12.12-.11.24-.11.48 1.31 1.8 4.07 2.16 6.1 2.16.72 0 1.32-.12 2.28-.12.12.12.24.24.47.12.36 2.63-.12 5.51.24 8.62-.24.12-.47.48-.71.48s-.48-.12-.84-.12-.48.12-.72.12-.72-.12-1.08-.12c-1.44 0-2.87.12-4.31 0a16.23 16.23 0 01-2.39-.36 1.71 1.71 0 00-.72-.24 10.16 10.16 0 01-2-.48 2.51 2.51 0 01-.72-.48c-1.67-.48-2.87-1.79-4.19-3a16.52 16.52 0 01-1.31-3.24 24.22 24.22 0 01-.48-2.63c-.12-.6.12-1.08-.24-1.32a66.9 66.9 0 000-6.94c-.12-2-.12-4.19-.12-6.23 0-.24-.12-.48-.12-.71v-1.05c0-2-.12-4.43.12-7.07-2-.36-4.67 0-6.59-.12-.24 0-.12-.24-.12-.48-.24.12-.24 0-.48 0a60.84 60.84 0 01.12-8.14c.12-.24.48-.36.36-.72 1.56-.24 3.95-.24 6.23-.47.12-2.76.12-6.23.12-9.58.12-.12.24-.48.36-.6a60.7 60.7 0 019.34-.24c.08.72.2.96.44 1.05zm36.28 33.91c-3.24 1.08-6.59 1.68-9.1 3.71-.48 1.2-1.32 2-1.08 3.59a3.32 3.32 0 001.44 2.28c2.63 1.79 6.46.72 8.14-1.32 1.08-2.39.6-5.39.6-8.26zm10.41 19.64c-2 .24-5-.48-6.94-.36a21.06 21.06 0 01-1.32-2.88c-.6.48-1.19 1.44-2 1.8l-.84.36c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.43.48-2.15.72a7.08 7.08 0 01-1.68.24 25.13 25.13 0 01-4.19.12 16.12 16.12 0 01-4.19-1.68 27.43 27.43 0 01-3.59-2.51 14 14 0 01-2.28-5V95l-.24-.6a9 9 0 010-1.8 10.87 10.87 0 01.12-2 14.44 14.44 0 013.23-6.47c.72 0 1.08-.6 1.68-1a35.69 35.69 0 015-3c1.8-.72 3.83-1.32 5.87-2a35.54 35.54 0 014.72-1.48c.47-2 .12-5.87-2-6.35a5.32 5.32 0 00-4.67-1.08 5.51 5.51 0 00-1.44.6 4.56 4.56 0 00-1.67 1.68 5.23 5.23 0 00-1.08 3.83c0 .36.36.48.24 1-1.08.48-2.63.12-3.83 0-2-.12-3.59-.12-5.39-.24l-.6-.48c0-4.43.48-8.14 2.76-10.66.36-.36 1.07-.83 1.43-1.19l1.08-1.08a5.64 5.64 0 011.08-.72l.72-.12c.12-.12.35-.48.6-.48l1.07-.36a16.19 16.19 0 015.27-.84c.36 0 .12.12.36-.12A22.2 22.2 0 01275 61.2a11.59 11.59 0 013.12 1.32c.83.72 1.79 1.44 2.63 2.15A6.29 6.29 0 01282 66a9 9 0 00.72 1.56 32.56 32.56 0 011.08 9.7c.11 3.23.11 6.58 0 9.82-.12 3-.12 6-.12 9.1 0 1 .12 1.91.12 2.87s.11 2 .11 3.11v.72a1.4 1.4 0 01.33 1.67zm19.52-52.69c-.12 2.64 0 5.39-.12 8s-.24 5.5-.24 8.26 0 5.39-.12 8.14c-.12 4.43.12 9.34 0 14.13l-.12 9.7a11.72 11.72 0 00.12 3c.12.48.48.48.24 1.08a23 23 0 01-4.07 0 21.33 21.33 0 00-4.79-.12 2.07 2.07 0 01-1.2.12 4 4 0 01-.12-2.4 38.46 38.46 0 010-5.26c0-2 .12-4.55 0-6.83L293 78.2c0-2.27.12-4.43.12-6.46v-6.35c0-.72.12-1.43.12-2.15-.12-3 0-6 0-9.1-.12-1.2.12-2.52.12-3.71 0-.48-.12-.84-.12-1.32v-3a5.39 5.39 0 000-2.4c.24 0 .36-.36.36-.6 2.88.24 6.71-.12 9.82.24-.12.24.24.12.48.36-.26 2.65-.02 5.52-.14 8.15zm20-2.03a12.74 12.74 0 01-.48 4c-.12 0-.24 0-.24.12a5.38 5.38 0 00-1.44-.12h-1.32c-.12 0-.47-.12-.59-.12-2.16-.12-4.31-.12-6.59-.24.12-3.35.12-6.35.12-9.1.12-.24.48-.24.24-.48 3.23-.48 6.35 0 9.82.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.18-.12 2.88-.36 5.39-.24 8.15 0 3.95.24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.72.6-1.08-.12-1.2-1-.12-1.44.12-2.87.12-4.43 0-3.11-.36-6.47-.24-9.7 0-1.67-.12-3.59 0-5.39a5.7 5.7 0 000-1.43 41.35 41.35 0 01.24-5.39v-5.11c0-1.68.24-3.23.24-4.79a48.89 48.89 0 01.12-6 22.62 22.62 0 019 0c.12 0 .24.12.24.36.24-.12.36 0 .72 0-.14.85.34 2.29.1 3.13zm28.74 20.47c-3.24 1.08-6.59 1.68-9.11 3.71-.47 1.2-1.31 2-1.07 3.59a3.34 3.34 0 001.43 2.28c2.64 1.79 6.47.72 8.15-1.32 1.07-2.39.46-5.39.6-8.26zm10.41 19.64c-2 .24-5-.48-6.94-.36a21.06 21.06 0 01-1.32-2.88c-.6.48-1.2 1.44-2 1.8l-.83.36c-.24.12-.48.36-.72.48l-.72.12c-.6.24-1.44.48-2.16.72a7 7 0 01-1.67.24 25.17 25.17 0 01-4.19.12 16 16 0 01-4.19-1.68 28.25 28.25 0 01-3.6-2.51 14.17 14.17 0 01-2.27-5V95l-.24-.6a9 9 0 010-1.8 10.87 10.87 0 01.12-2 14.44 14.44 0 013.18-6.53c.72 0 1.08-.6 1.68-1a35.13 35.13 0 015-3c1.79-.72 3.83-1.32 5.87-2a35.85 35.85 0 014.66-1.44c.48-2 .12-5.87-2-6.35a5.33 5.33 0 00-4.67-1.08 5.51 5.51 0 00-1.44.6 4.42 4.42 0 00-1.67 1.68 5.23 5.23 0 00-1.08 3.83c0 .36.36.48.24 1-1.08.48-2.64.12-3.83 0-2-.12-3.6-.12-5.39-.24l-.6-.48c0-4.43.48-8.14 2.75-10.66.36-.36 1.08-.83 1.44-1.19l1.08-1.08a5.64 5.64 0 011.08-.72l.71-.12c.12-.12.36-.48.6-.48l1.08-.36a16.15 16.15 0 015.27-.84c.36 0 .12.12.36-.12a22.2 22.2 0 017.18 1.2 11.4 11.4 0 013.11 1.32c.84.72 1.8 1.44 2.64 2.15a6.29 6.29 0 011.2 1.32 9.8 9.8 0 00.71 1.56 32.56 32.56 0 011.08 9.7c.12 3.23.12 6.58 0 9.82-.12 3-.12 6-.12 9.1 0 1 .12 1.91.12 2.87s.12 2 .12 3.11v.72a1.6 1.6 0 01.37 1.66zm18.68-.24a35 35 0 01-8.86-.48c-.12-1.44-.12-3-.12-4.67s.12-3.23.12-4.91a30.31 30.31 0 019.34-.12c.6 1.08.6 2.87.48 4.55a34 34 0 01-.48 4.91zm21.55-54.48a12.74 12.74 0 01-.48 4c-.12 0-.23 0-.23.12a5.38 5.38 0 00-1.44-.12h-1.32c-.12 0-.48-.12-.6-.12-2.15-.12-4.31-.12-6.58-.24.12-3.35.12-6.35.12-9.1.12-.24.47-.24.24-.48 3.23-.48 6.34 0 9.81.12zm-.36 14.61a97.85 97.85 0 01.48 11.85c-.12 2.39 0 4.79-.12 7.18-.12 2.88-.36 5.39-.24 8.15 0 3.95.24 7.9.12 11.85-.24.12-.24.48-.48.72a38.38 38.38 0 01-9.1 0c-.71.6-1.07-.12-1.19-1-.12-1.44.12-2.87.12-4.43 0-3.11-.36-6.47-.24-9.7 0-1.67-.12-3.59 0-5.39a5.7 5.7 0 000-1.43 41.35 41.35 0 01.24-5.39v-5.11c0-1.68.24-3.23.24-4.79a48.89 48.89 0 01.12-6 22.62 22.62 0 019 0c.12 0 .24.12.24.36.24-.12.36 0 .71 0-.14.85.34 2.29.1 3.13zM426.25 51c-.12 3.24.6 6.59.12 9.7 1.8.12 3.59-.12 5.27-.12a5.38 5.38 0 001.44.12 3 3 0 011.79 0 35.55 35.55 0 01.36 3.72 22.24 22.24 0 01-.12 4.91c-.24.23-.6.35-.72.71-2.87.12-4.79.24-7.9.12a.9.9 0 01.12.6 28.17 28.17 0 01-.24 4.43c-.12 1.44.12 3.11-.12 4.67s.12 3.71.12 5.63a29.06 29.06 0 00.12 3.23 10.52 10.52 0 00.84 3.71c.12.12-.12.24-.12.48 1.32 1.8 4.07 2.16 6.11 2.16.71 0 1.31-.12 2.27-.12.12.12.24.24.48.12.36 2.63-.12 5.51.24 8.62-.24.12-.48.48-.72.48s-.48-.12-.84-.12-.48.12-.72.12-.71-.12-1.07-.12c-1.44 0-2.88.12-4.31 0a16.56 16.56 0 01-2.4-.36 1.71 1.71 0 00-.72-.24 10.06 10.06 0 01-2-.48 2.51 2.51 0 01-.72-.48c-1.68-.48-2.87-1.79-4.19-3a16.5 16.5 0 01-1.32-3.24 24.22 24.22 0 01-.48-2.63c-.12-.6.12-1.08-.24-1.32a66.9 66.9 0 000-6.94c-.12-2-.12-4.19-.12-6.23 0-.24-.12-.48-.12-.71v-1.05c0-2-.12-4.43.12-7.07-2-.36-4.67 0-6.58-.12-.24 0-.12-.24-.12-.48-.24.12-.24 0-.48 0a60.84 60.84 0 01.12-8.14c.12-.24.48-.36.36-.72 1.55-.24 3.95-.24 6.22-.47.12-2.76.12-6.23.12-9.58.12-.12.24-.48.36-.6a60.76 60.76 0 019.34-.24c.09.72.2.96.45 1.05z" transform="translate(-59.5 -43.06)" fill="#fff"/></svg>
</a>
</div>
<!-- MENU SOCIAL -->
<div class="col-sm-12 col-md-6 text-md-right text-center mt-4 mt-md-0">
<ul class="social-menu">
<li>
<a href="https://www.facebook.com/bikeitaliait/" target="_blank" title="Bikeitalia.it - Facebook">
<!--<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/facebook-menu.png" title="Bikeitalia.it - Facebook" alt="Bikeitalia.it - Facebook">-->
<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" title="Bikeitalia.it - Twitter">
<!--<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/twitter-menu.png" title="Bikeitalia.it - Twitter" alt="Bikeitalia.it - Twitter">-->
<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" target="_blank" title="Bikeitalia.it - Youtube">
<!--<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/youtube-menu.png" title="Bikeitalia.it - Youtube" alt="Bikeitalia.it - Youtube">-->
<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" target="_blank" title="Bikeitalia.it - Instagram">
<!--<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/instagram-menu.png" title="Bikeitalia.it - Instagram" alt="Bikeitalia.it - Instagram">-->
<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="row mt-5">
<!-- SEZIONI -->
<div class="col-lg-3 col-6 text-center text-lg-left">
<h4>Sezioni</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
</ul>
</div>
<!-- NETWORK -->
<div class="col-lg-3 col-6 text-center mt-0 mt-lg-0 text-lg-left">
<h4>Network</h4>
<ul>
<!--<li>
<a href="https://www.bikeitalia.it/forum/" title="Bikeitalia.it - Forum">
Forum
</a>
</li>-->
<li>
<a href="https://www.fieradelcicloturismo.it/" target="_blank" title="Bikeitalia.it - Fiera del cicloturismo">
Fiera del cicloturismo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/corsi/" title="Bikeitalia.it - Corsi">
Bikeitalia Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" title="Bikeitalia.it - Bikeitalia Lab">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/privacy-policy/" title="Bikeitalia.it - Privacy Policy">
Privacy Policy
</a>
</li>
</ul>
</div>
<!-- CONNECT -->
<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<h4>Connect</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/pubblicita" title="Bikeitalia.it - Pubblicità">
Pubblicità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/" title="Bikeitalia.it - Newsletter">
Newsletter
</a>
</li>
<!--<li>
<a href="https://www.bikeitalia.it/registrati" title="Bikeitalia.it - Registrati">
Registrati
</a>
</li>-->
<li>
<a href="https://www.bikeitalia.it/contatti" title="Bikeitalia.it - Redazione">
Redazione
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/chi-siamo" title="Bikeitalia.it - Chi siamo">
Chi siamo
</a>
</li>
</ul>
</div>
<!-- LINK UTILI -->
<!-- ASPETTO/PERSONALIZZA/GENERALE -->
<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<div class="row">
<div class="col-12">
<h4>
viaggiare
</h4>
</div>
<div class="col-lg-6">
<ul>
<li>
<a href="#" title="Italia in Bici">
Italia in Bici
</a>
</li>
<li>
<a href="#" title="Europa in Bici">
Europa in Bici
</a>
</li>
<li>
<a href="#" title="Eurovelo">
Eurovelo
</a>
</li>
<li>
<a href="https://bikeitalia.it/ebook/" title="Ebook">
Ebook
</a>
</li>
<li>
<a href="" title="">
</a>
</li>
</ul>
</div>
<div class="col-lg-6">
<ul>
<li>
<a href="https://bikeitalia.it/bike_hotel/" title="Bike Hotel">
Bike Hotel
</a>
</li>
<li>
<a href="https://bikeitalia.it/corso/masterclass-bike-manager/" title="Bike Manager">
Bike Manager
</a>
</li>
<li>
<a href="https://bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Itinerari">
Itinerari
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/guida-alle-tipologie-di-ebike/" title="Ebike">
Ebike
</a>
</li>
<li>
<a href="" title="">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- TESTO FINALE -->
<div class="row mt-5">
<div class="col-12 text-center legal">
© 2020 BikeItalia.it | Testata giornalistica registrata presso il tribunale di Roma nº 92/2013 del
13 maggio 2013 | Editore: Bikenomist srl <br>
Direttore Responsabile: Manuel Massimo
</div>
</div>
</div>
</footer>
<script src="https://bikenomist.agilecrm.com/stats/min/agile-min.js"></script><script>_agile.set_account("c2nf1q5eu2ts4v8rjdbt4tleft","bikenomist");_agile.track_page_view();_agile_execute_web_rules();</script><!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per facilitare la navigazione e per mostrarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner o continuando la navigazione acconsenti al loro uso. Per maggiori informazioni leggi la Privacy Policy: <a href='https://bikeitalia.it/privacy-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >clicca qui</a>. <br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessario                            </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
</div>
<span class="cli-necessary-caption">Sempre attivato</span>                         </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/js/main.min.js?ver=6a17b8885a77e04a03d6dc3090e19a66' id='my-scripts-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/wp-embed.min.js?ver=6a17b8885a77e04a03d6dc3090e19a66' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=it_IT&#038;onload=sgr_2&#038;render=explicit&#038;ver=1601294865' id='sgr_recaptcha-js'></script>
<script async="async" type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
ga( 'ec:setAction', 'add' );
ga( 'send', 'event', 'UX', 'click', 'add to cart' );
});
ga( 'send', 'pageview' ); 
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.70917201042175 seconds, on 28-09-20 14:07:45 -->