<!DOCTYPE html>
<html lang="it-IT">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K56BSG');</script>


<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "aokj3zg4zp");
</script>
<meta name="facebook-domain-verification" content="a9z9vll5611lf6o2yr7i58l5z07l4o" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="author" content="Alberto Reineri - https://www.albertoreineri.it/">

<script>
        ! function(f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function() {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            $
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2048556168712022');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=2048556168712022&ev=PageView
&noscript=1" />
    </noscript>


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione - Bikeitalia.it</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.bikeitalia.it/wp-content/cache/min/1/c12652a44d08d349048f803e33ae65bb.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="description" content="Eurobike 2022, la fiera internazionale della bicicletta, si è tenuta a Francoforte e vi hanno partecipato più di 1.500 aziende espositrici" />
<link rel="canonical" href="https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione - Bikeitalia.it" />
<meta property="og:description" content="Eurobike 2022, la fiera internazionale della bicicletta, si è tenuta a Francoforte e vi hanno partecipato più di 1.500 aziende espositrici" />
<meta property="og:url" content="https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/" />
<meta property="og:site_name" content="Bikeitalia.it" />
<meta property="article:author" content="https://www.facebook.com/bikeitaliait/" />
<meta property="article:published_time" content="2022-07-19T14:00:22+00:00" />
<meta property="article:modified_time" content="2022-07-19T16:10:28+00:00" />
<meta property="og:image" content="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@bikeitalia_it" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="7 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bikeitalia.it/#organization","name":"Bikeitalia","url":"https://www.bikeitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.bikeitalia.it/#/schema/logo/image/","url":"https://www.bikeitalia.it/wp-content/uploads/2021/01/logo-bikeitalia-bici-ciclismo.png","contentUrl":"https://www.bikeitalia.it/wp-content/uploads/2021/01/logo-bikeitalia-bici-ciclismo.png","width":1200,"height":800,"caption":"Bikeitalia"},"image":{"@id":"https://www.bikeitalia.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.bikeitalia.it/#website","url":"https://www.bikeitalia.it/","name":"Bikeitalia.it","description":"Bici e ciclismo","publisher":{"@id":"https://www.bikeitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bikeitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/#primaryimage","url":"https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott.jpg","contentUrl":"https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/","url":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/","name":"Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione - Bikeitalia.it","isPartOf":{"@id":"https://www.bikeitalia.it/#website"},"primaryImageOfPage":{"@id":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/#primaryimage"},"datePublished":"2022-07-19T14:00:22+00:00","dateModified":"2022-07-19T16:10:28+00:00","description":"Eurobike 2022, la fiera internazionale della bicicletta, si è tenuta a Francoforte e vi hanno partecipato più di 1.500 aziende espositrici","breadcrumb":{"@id":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.bikeitalia.it/"},{"@type":"ListItem","position":2,"name":"Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione"}]},{"@type":"Article","@id":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/#article","isPartOf":{"@id":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/"},"author":{"name":"Redazione","@id":"https://www.bikeitalia.it/#/schema/person/41572c2f1ebf64be20bed42f699f4d73"},"headline":"Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione","datePublished":"2022-07-19T14:00:22+00:00","dateModified":"2022-07-19T16:10:28+00:00","mainEntityOfPage":{"@id":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/"},"wordCount":904,"commentCount":0,"publisher":{"@id":"https://www.bikeitalia.it/#organization"},"image":{"@id":"https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/#primaryimage"},"thumbnailUrl":"https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott.jpg","keywords":["bikenomics","cargo bike","ebike","eurobike","fiera della bicicletta"],"articleSection":["Bici","Eventi"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/#respond"]}]},{"@type":"Person","@id":"https://www.bikeitalia.it/#/schema/person/41572c2f1ebf64be20bed42f699f4d73","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.bikeitalia.it/#/schema/person/image/","url":"https://www.bikeitalia.it/wp-content/uploads/2020/11/logo-profilo-social-01-200x200.png","contentUrl":"https://www.bikeitalia.it/wp-content/uploads/2020/11/logo-profilo-social-01-200x200.png","caption":"Redazione"},"description":"Trasformiamo l'Italia in un paese ciclabile.","sameAs":["https://www.facebook.com/bikeitaliait/","https://www.instagram.com/bikeitalia","https://twitter.com/bikeitalia_it"],"url":"https://www.bikeitalia.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//corsi.bikeitalia.it' />
<link rel="alternate" type="application/rss+xml" title="Bikeitalia.it &raquo; Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione Feed dei commenti" href="https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/feed/" />
<style type="text/css">.brave_popup{display:none}</style><script data-no-optimize="1"> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":169371,"singleType":"post"};  var bravepop_emailSuggestions={};</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.bikeitalia.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/jquery-3.5.1.min.js?ver=1658213233' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#307aa7","border":"#005c96","border_on":"","button_1_button_colour":"#005c96","button_1_button_hover":"#004a78","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1658213233' id='cookie-law-info-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=1658213233' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=c8e161dd8a46cf407c755594ed778aa9' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=c8e161dd8a46cf407c755594ed778aa9' id='ppress-select2-js'></script>
<script data-minify="1" type='text/javascript' defer="defer" src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/widget-google-reviews/assets/js/public-main.js?ver=1658213233' id='grw-public-main-js-js'></script>
<link rel="https://api.w.org/" href="https://www.bikeitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bikeitalia.it/wp-json/wp/v2/posts/169371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikeitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikeitalia.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.bikeitalia.it/?p=169371' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2022%2F07%2F19%2Feurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2022%2F07%2F19%2Feurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bikeitalia.it/?wordfence_lh=1&hid=0178B45228C8571DDE5B0174F47070DF');
</script><link rel="icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-169371 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K56BSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
        var templateUrl = 'https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme';
    </script>


<div id="button-to-top">
<svg width="30" height="30" viewBox="0 0 478 478" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M229.075 116.444L3.975 341.544C-1.325 346.844 -1.325 355.344 3.975 360.644C9.275 365.944 17.775 365.944 23.075 360.644L238.575 145.144L454.075 360.644C459.375 365.944 467.875 365.944 473.175 360.644C475.775 358.044 477.175 354.544 477.175 351.144C477.175 347.744 475.875 344.244 473.175 341.644L248.075 116.544C242.875 111.244 234.275 111.244 229.075 116.444Z" fill="#1e5697" />
</g>
<defs>
<clipPath id="clip0">
<rect width="477.175" height="477.175" fill="#1e5697" transform="translate(0 477.175) rotate(-90)" />
</clipPath>
</defs>
</svg>
</div>


<header id="navbar">
<div class="header1">
<div class="container">
<div class="row">

<div class="col-10 col-lg-5">
<div class="logo">
 <a href="https://www.bikeitalia.it/" title="Bikeitalia.it è il portale sulla bicicletta a 360°. Ci occupiamo di ciclismo urbano, cicloturismo, ciclismo amatoriale, tecnica e meccanica.">


<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="256px" height="80px" viewBox="0 0 425.164 117.682" enable-background="new 0 0 425.164 117.682" xml:space="preserve">
<polygon fill="#005C97" points="10.058,105.268 10.058,107.465 6.343,107.465 6.343,117.682 3.731,117.682 3.731,107.465 0,107.465 
	0,105.268 " />
<g>
<path fill="#005C97" d="M19.528,105.586c0.458,0.197,0.845,0.486,1.163,0.867c0.263,0.314,0.47,0.664,0.623,1.045
		c0.154,0.381,0.23,0.816,0.23,1.307c0,0.588-0.149,1.168-0.445,1.738c-0.298,0.57-0.79,0.973-1.475,1.209
		c0.573,0.23,0.978,0.557,1.217,0.982c0.238,0.422,0.358,1.068,0.358,1.939v0.834c0,0.568,0.022,0.953,0.067,1.154
		c0.069,0.318,0.229,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.134-0.498-0.168-0.668c-0.068-0.346-0.104-0.701-0.109-1.066
		l-0.018-1.156c-0.011-0.791-0.147-1.318-0.41-1.584c-0.263-0.262-0.755-0.393-1.478-0.393h-2.534v4.867h-2.534v-12.414h5.937
		C18.418,105.283,19.071,105.389,19.528,105.586 M14.167,107.424v3.334h2.792c0.555,0,0.97-0.066,1.248-0.201
		c0.49-0.236,0.736-0.703,0.736-1.398c0-0.752-0.238-1.258-0.712-1.518c-0.267-0.145-0.666-0.217-1.2-0.217H14.167z" />
<path fill="#005C97" d="M27.581,105.268h2.935l4.392,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555h-2.713L27.581,105.268z
		 M27.409,112.99h3.18l-1.569-4.885L27.409,112.99z" />
<path fill="#005C97" d="M38.357,113.848c0.081,0.566,0.238,0.992,0.473,1.271c0.43,0.512,1.166,0.768,2.21,0.768
		c0.625,0,1.133-0.066,1.521-0.201c0.74-0.26,1.109-0.74,1.109-1.441c0-0.41-0.18-0.725-0.542-0.951
		c-0.363-0.219-0.937-0.412-1.724-0.58l-1.344-0.297c-1.321-0.291-2.229-0.607-2.724-0.951c-0.836-0.57-1.254-1.469-1.254-2.686
		c0-1.113,0.41-2.035,1.228-2.771c0.819-0.734,2.021-1.104,3.607-1.104c1.324,0,2.454,0.348,3.388,1.039
		c0.936,0.693,1.426,1.699,1.472,3.02h-2.493c-0.047-0.746-0.38-1.275-1.001-1.592c-0.415-0.207-0.93-0.311-1.545-0.311
		c-0.686,0-1.232,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.605,0.996
		c0.259,0.145,0.809,0.314,1.65,0.512l2.178,0.514c0.954,0.227,1.67,0.525,2.147,0.902c0.74,0.584,1.11,1.43,1.11,2.535
		c0,1.135-0.438,2.078-1.315,2.826s-2.116,1.125-3.716,1.125c-1.635,0-2.919-0.371-3.856-1.109
		c-0.937-0.738-1.405-1.752-1.405-3.045H38.357z" />
<polygon fill="#005C97" points="47.993,105.283 56.845,105.283 56.845,107.465 50.57,107.465 50.57,110.32 56.07,110.32 
		56.07,112.477 50.57,112.477 50.57,117.682 47.993,117.682 	" />
<path fill="#005C97" d="M68.088,116.576c-0.938,0.967-2.294,1.449-4.068,1.449c-1.774,0-3.13-0.482-4.069-1.449
		c-1.257-1.184-1.886-2.889-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.294-1.447,4.069-1.447
		c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C69.966,113.688,69.34,115.393,68.088,116.576 M66.466,114.689
		c0.604-0.756,0.906-1.834,0.906-3.234c0-1.391-0.302-2.467-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
		s-1.848,0.379-2.459,1.137s-0.917,1.836-0.917,3.232c0,1.4,0.306,2.479,0.917,3.234c0.611,0.76,1.432,1.139,2.459,1.139
		S65.863,115.449,66.466,114.689" />
<path fill="#005C97" d="M79.9,105.586c0.458,0.197,0.845,0.486,1.163,0.867c0.263,0.314,0.47,0.664,0.623,1.045
		c0.154,0.381,0.23,0.816,0.23,1.307c0,0.588-0.148,1.168-0.445,1.738c-0.298,0.57-0.789,0.973-1.475,1.209
		c0.573,0.23,0.979,0.557,1.217,0.982c0.238,0.422,0.359,1.068,0.359,1.939v0.834c0,0.568,0.021,0.953,0.067,1.154
		c0.068,0.318,0.228,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.135-0.498-0.168-0.668c-0.067-0.346-0.104-0.701-0.109-1.066
		l-0.018-1.156c-0.01-0.791-0.146-1.318-0.41-1.584c-0.263-0.262-0.755-0.393-1.478-0.393h-2.534v4.867h-2.534v-12.414h5.937
		C78.79,105.283,79.443,105.389,79.9,105.586 M74.539,107.424v3.334h2.793c0.554,0,0.969-0.066,1.248-0.201
		c0.49-0.236,0.736-0.703,0.736-1.398c0-0.752-0.238-1.258-0.712-1.518c-0.267-0.145-0.666-0.217-1.2-0.217H74.539z" />
<path fill="#005C97" d="M92.638,105.268h3.732v12.414h-2.417v-8.398c0-0.24,0.002-0.58,0.009-1.016
		c0.005-0.436,0.008-0.77,0.008-1.004l-2.353,10.418h-2.521l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
		c0.007,0.436,0.009,0.775,0.009,1.016v8.398H84.36v-12.414h3.775l2.26,9.76L92.638,105.268z" />
<rect x="98.561" y="105.268" fill="#005C97" width="2.576" height="12.414" />
<path fill="#005C97" d="M107.115,105.268h2.935l4.393,12.414h-2.813l-0.818-2.555h-4.573l-0.841,2.555h-2.713L107.115,105.268z
		 M106.943,112.99h3.18l-1.569-4.885L106.943,112.99z" />
<path fill="#005C97" d="M124.258,105.268h3.731v12.414h-2.417v-8.398c0-0.24,0.002-0.58,0.009-1.016
		c0.005-0.436,0.008-0.77,0.008-1.004l-2.354,10.418h-2.52l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
		c0.006,0.436,0.009,0.775,0.009,1.016v8.398h-2.417v-12.414h3.774l2.26,9.76L124.258,105.268z" />
<path fill="#005C97" d="M139.95,116.576c-0.938,0.967-2.294,1.449-4.068,1.449c-1.774,0-3.13-0.482-4.069-1.449
		c-1.257-1.184-1.886-2.889-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.295-1.447,4.069-1.447
		c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C141.828,113.688,141.202,115.393,139.95,116.576
		 M138.328,114.689c0.604-0.756,0.906-1.834,0.906-3.234c0-1.391-0.301-2.467-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
		s-1.848,0.379-2.459,1.137c-0.612,0.758-0.918,1.836-0.918,3.232c0,1.4,0.306,2.479,0.918,3.234
		c0.611,0.76,1.432,1.139,2.459,1.139S137.725,115.449,138.328,114.689" />
<polygon fill="#005C97" points="148.6,105.268 151.193,105.268 151.193,115.449 157.393,115.449 157.393,117.682 148.6,117.682 	
		" />
<path fill="#005C97" d="M158.033,109.158c0.583-0.176,0.985-0.471,1.206-0.885c0.118-0.246,0.168-0.496,0.151-0.748h-1.398v-2.217
		h2.477v1.777c0,0.848-0.213,1.516-0.64,2.004c-0.426,0.49-1.024,0.805-1.796,0.951V109.158z" />
<rect x="162.776" y="105.268" fill="#005C97" width="2.575" height="12.414" />
<polygon fill="#005C97" points="176.798,105.268 176.798,107.465 173.083,107.465 173.083,117.682 170.473,117.682 
		170.473,107.465 166.74,107.465 166.74,105.268 	" />
<path fill="#005C97" d="M180.592,105.268h2.935l4.392,12.414h-2.812l-0.819-2.555h-4.573l-0.841,2.555h-2.713L180.592,105.268z
		 M180.421,112.99h3.18l-1.569-4.885L180.421,112.99z" />
<polygon fill="#005C97" points="189.5,105.268 192.093,105.268 192.093,115.449 198.292,115.449 198.292,117.682 189.5,117.682 	
		" />
<rect x="199.826" y="105.268" fill="#005C97" width="2.577" height="12.414" />
<path fill="#005C97" d="M208.379,105.268h2.935l4.393,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555h-2.713L208.379,105.268z
		 M208.208,112.99h3.18l-1.569-4.885L208.208,112.99z" />
<rect x="221.236" y="105.268" fill="#005C97" width="2.576" height="12.414" />
<polygon fill="#005C97" points="226.197,105.268 228.915,105.268 233.844,113.924 233.844,105.268 236.261,105.268 
		236.261,117.682 233.667,117.682 228.613,108.871 228.613,117.682 226.197,117.682 	" />
<path fill="#005C97" d="M243.487,105.268h2.636v7.625c0,0.852,0.101,1.475,0.303,1.867c0.314,0.695,0.995,1.041,2.047,1.041
		c1.047,0,1.727-0.346,2.04-1.041c0.202-0.393,0.303-1.016,0.303-1.867v-7.625h2.635v7.629c0,1.32-0.205,2.35-0.615,3.084
		c-0.761,1.348-2.215,2.021-4.364,2.021c-2.146,0-3.604-0.674-4.372-2.021c-0.409-0.734-0.614-1.764-0.614-3.084V105.268z" />
<polygon fill="#005C97" points="255.903,105.268 258.622,105.268 263.551,113.924 263.551,105.268 265.969,105.268 
		265.969,117.682 263.375,117.682 258.322,108.871 258.322,117.682 255.903,117.682 	" />
<path fill="#005C97" d="M281.529,112.309c-0.726,0.605-1.765,0.91-3.113,0.91h-2.586v4.461h-2.576v-12.412h5.331
		c1.229,0,2.208,0.318,2.938,0.959c0.731,0.639,1.097,1.633,1.097,2.971C282.62,110.666,282.257,111.701,281.529,112.309
		 M279.549,107.836c-0.327-0.275-0.788-0.412-1.379-0.412h-2.34v3.654h2.34c0.591,0,1.052-0.148,1.379-0.445
		c0.329-0.299,0.492-0.77,0.492-1.416C280.041,108.572,279.877,108.111,279.549,107.836" />
<path fill="#005C97" d="M286.979,105.268h2.934l4.393,12.414h-2.812l-0.82-2.555H286.1l-0.84,2.555h-2.713L286.979,105.268z
		 M286.808,112.99h3.179l-1.57-4.885L286.808,112.99z" />
<polygon fill="#005C97" points="305.065,107.465 298.496,107.465 298.496,110.1 304.526,110.1 304.526,112.256 298.496,112.256 
		298.496,115.449 305.369,115.449 305.369,117.682 295.96,117.682 295.96,105.268 305.065,105.268 	" />
<path fill="#005C97" d="M309.257,113.848c0.081,0.566,0.239,0.992,0.475,1.271c0.43,0.512,1.167,0.768,2.211,0.768
		c0.625,0,1.133-0.066,1.521-0.201c0.738-0.26,1.108-0.74,1.108-1.441c0-0.41-0.181-0.725-0.544-0.951
		c-0.363-0.219-0.936-0.412-1.723-0.58l-1.344-0.297c-1.32-0.291-2.229-0.607-2.723-0.951c-0.838-0.57-1.255-1.469-1.255-2.686
		c0-1.113,0.409-2.035,1.226-2.771c0.819-0.734,2.021-1.104,3.607-1.104c1.324,0,2.455,0.348,3.391,1.039
		c0.935,0.693,1.425,1.699,1.472,3.02h-2.493c-0.047-0.746-0.381-1.275-1.003-1.592c-0.415-0.207-0.931-0.311-1.545-0.311
		c-0.687,0-1.233,0.135-1.64,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.604,0.996
		c0.259,0.145,0.809,0.314,1.65,0.512l2.177,0.514c0.957,0.227,1.672,0.525,2.148,0.902c0.738,0.584,1.109,1.43,1.109,2.535
		c0,1.135-0.438,2.078-1.313,2.826c-0.878,0.748-2.117,1.125-3.716,1.125c-1.636,0-2.921-0.371-3.857-1.109
		c-0.938-0.738-1.404-1.752-1.404-3.045H309.257z" />
<polygon fill="#005C97" points="328.076,107.465 321.506,107.465 321.506,110.1 327.535,110.1 327.535,112.256 321.506,112.256 
		321.506,115.449 328.379,115.449 328.379,117.682 318.971,117.682 318.971,105.268 328.076,105.268 	" />
<path fill="#005C97" d="M336.379,106.562c1-1.021,2.271-1.531,3.816-1.531c2.066,0,3.576,0.684,4.533,2.055
		c0.529,0.771,0.811,1.541,0.85,2.314h-2.594c-0.166-0.594-0.375-1.045-0.635-1.348c-0.461-0.539-1.148-0.809-2.055-0.809
		c-0.926,0-1.654,0.381-2.188,1.145c-0.535,0.758-0.799,1.836-0.799,3.229s0.281,2.436,0.842,3.129
		c0.566,0.693,1.281,1.041,2.148,1.041c0.889,0,1.568-0.299,2.035-0.895c0.256-0.318,0.473-0.799,0.643-1.439h2.576
		c-0.225,1.354-0.791,2.455-1.703,3.303c-0.914,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.572-4.166-1.719
		c-1.012-1.15-1.518-2.729-1.518-4.732C334.654,109.408,335.23,107.736,336.379,106.562" />
<rect x="347.443" y="105.268" fill="#005C97" width="2.574" height="12.414" />
<path fill="#005C97" d="M353.629,106.562c1-1.021,2.271-1.531,3.816-1.531c2.064,0,3.576,0.684,4.533,2.055
		c0.527,0.771,0.811,1.541,0.85,2.314h-2.594c-0.166-0.594-0.377-1.045-0.637-1.348c-0.461-0.539-1.148-0.809-2.055-0.809
		c-0.924,0-1.652,0.381-2.188,1.145c-0.533,0.758-0.797,1.836-0.797,3.229s0.279,2.436,0.842,3.129
		c0.564,0.693,1.281,1.041,2.148,1.041c0.889,0,1.568-0.299,2.035-0.895c0.256-0.318,0.471-0.799,0.643-1.439h2.576
		c-0.223,1.354-0.791,2.455-1.703,3.303c-0.916,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.572-4.168-1.719
		c-1.01-1.15-1.516-2.729-1.516-4.732C351.904,109.408,352.48,107.736,353.629,106.562" />
<polygon fill="#005C97" points="364.9,105.268 367.494,105.268 367.494,115.449 373.693,115.449 373.693,117.682 364.9,117.682 	
		" />
<path fill="#005C97" d="M378.988,105.268h2.934l4.393,12.414h-2.812l-0.818-2.555h-4.574l-0.838,2.555h-2.715L378.988,105.268z
		 M378.818,112.99h3.178l-1.568-4.885L378.818,112.99z" />
<path fill="#005C97" d="M397.154,106.588c0.379,0.529,0.57,1.158,0.57,1.896c0,0.758-0.191,1.367-0.574,1.826
		c-0.215,0.26-0.531,0.496-0.949,0.707c0.635,0.232,1.111,0.596,1.436,1.098c0.322,0.498,0.482,1.105,0.482,1.818
		c0,0.736-0.184,1.393-0.553,1.979c-0.234,0.387-0.527,0.715-0.877,0.979c-0.396,0.303-0.867,0.51-1.406,0.621
		c-0.535,0.113-1.121,0.17-1.752,0.17h-5.594v-12.414h5.998C395.449,105.287,396.523,105.729,397.154,106.588 M390.414,107.424
		v2.736h3.018c0.539,0,0.977-0.104,1.311-0.309c0.338-0.205,0.506-0.568,0.506-1.092c0-0.576-0.223-0.959-0.666-1.145
		c-0.385-0.127-0.873-0.191-1.467-0.191H390.414z M390.414,112.215v3.311h3.014c0.537,0,0.957-0.074,1.258-0.219
		c0.543-0.27,0.816-0.787,0.816-1.549c0-0.646-0.264-1.092-0.793-1.334c-0.293-0.133-0.707-0.203-1.238-0.209H390.414z" />
<rect x="400.143" y="105.268" fill="#005C97" width="2.576" height="12.414" />
<polygon fill="#005C97" points="405.145,105.268 407.738,105.268 407.738,115.449 413.938,115.449 413.938,117.682 
		405.145,117.682 	" />
<polygon fill="#005C97" points="424.861,107.465 418.291,107.465 418.291,110.1 424.322,110.1 424.322,112.256 418.291,112.256 
		418.291,115.449 425.164,115.449 425.164,117.682 415.758,117.682 415.758,105.268 424.861,105.268 	" />
<path fill="#005C97" d="M0.968,3.976h21.015c7.173,0,12.406,1.667,15.697,5c3.292,3.335,4.938,8.462,4.938,15.381v3.545
		c0,4.557-0.74,8.272-2.216,11.139c-1.477,2.871-3.734,4.939-6.773,6.204v0.254c6.919,2.363,10.38,8.523,10.38,18.484v7.594
		c0,6.838-1.793,12.049-5.379,15.635c-3.588,3.588-8.842,5.381-15.761,5.381H0.968V3.976z M20.337,40.053
		c2.785,0,4.874-0.715,6.267-2.15c1.391-1.436,2.089-3.841,2.089-7.218v-4.937c0-3.206-0.57-5.525-1.709-6.963
		c-1.139-1.434-2.933-2.152-5.38-2.152h-6.709v23.419H20.337z M22.869,79.932c2.446,0,4.26-0.652,5.443-1.961
		c1.181-1.309,1.771-3.566,1.771-6.775v-7.723c0-4.049-0.695-6.854-2.089-8.417c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218
		H22.869z" />
<path fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" d="M0.968,3.976h21.015
		c7.173,0,12.406,1.667,15.697,5c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.557-0.74,8.272-2.216,11.139
		c-1.477,2.871-3.734,4.939-6.773,6.204v0.254c6.919,2.363,10.38,8.523,10.38,18.484v7.594c0,6.838-1.793,12.049-5.379,15.635
		c-3.588,3.588-8.842,5.381-15.761,5.381H0.968V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15
		c1.391-1.436,2.089-3.841,2.089-7.218v-4.937c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.434-2.933-2.152-5.38-2.152h-6.709v23.419
		H20.337z M22.869,79.932c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723
		c0-4.049-0.695-6.854-2.089-8.417c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218H22.869z" />
<rect x="54.644" y="3.976" fill="#005C97" width="13.926" height="88.616" />
<rect x="54.644" y="3.976" fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#005C97" points="81.48,3.976 95.406,3.976 95.406,41.321 113.128,3.976 127.053,3.976 110.47,36.508 
		127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 95.406,92.592 81.48,92.592 	" />
<polygon fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 
		95.406,41.321 113.128,3.976 127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 
		95.406,92.592 81.48,92.592 	" />
<polygon fill="#005C97" points="136.421,3.976 174.398,3.976 174.398,16.634 150.347,16.634 150.347,40.053 169.462,40.053 
		169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 174.398,92.592 136.421,92.592 	" />
<polygon fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 
		174.398,16.634 150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 
		174.398,92.592 136.421,92.592 	" />
<rect x="184.906" y="3.976" fill="#005C97" width="13.926" height="88.616" />
<rect x="184.906" y="3.976" fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#005C97" points="222.63,16.634 208.07,16.634 208.07,3.976 251.114,3.976 251.114,16.634 236.555,16.634 
		236.555,92.592 222.63,92.592 	" />
<polygon fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 
		208.07,3.976 251.114,3.976 251.114,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<path fill="#005C97" d="M265.293,3.976h18.863l14.432,88.616h-13.927l-2.532-17.596v0.25h-15.823l-2.532,17.346H250.86
		L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<path fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927
		l-2.532-17.596v0.25h-15.823l-2.532,17.346H250.86L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<polygon fill="#005C97" points="307.828,3.976 321.754,3.976 321.754,79.932 344.666,79.932 344.666,92.592 307.828,92.592 	" />
<polygon fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 
		321.754,79.932 344.666,79.932 344.666,92.592 307.828,92.592 	" />
<rect x="353.908" y="3.976" fill="#005C97" width="13.926" height="88.616" />
<rect x="353.908" y="3.976" fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<path fill="#005C97" d="M391.506,3.976h18.861l14.432,88.616h-13.924l-2.533-17.596v0.25H392.52l-2.533,17.346h-12.914
		L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
<path fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924
		l-2.533-17.596v0.25H392.52l-2.533,17.346h-12.914L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
</g>
</svg>
</a>
</div>
</div>



<div class="col-2 d-lg-none text-center my-auto">
<div class="icona-carrello" style="position:absolute;top:-11px;right:50px">
<a href="https://corsi.bikeitalia.it/?utm_source=bikeitalia&utm_medium=menu&utm_campaign=header" title="Corsi Bikeitalia">


<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
<g id="Layer_2" display="none">
</g>
<g id="Layer_1_1_">
<polygon fill="none" stroke="#005C97" stroke-width="2" stroke-miterlimit="10" points="34.467,29.158 17.767,29.2 16.814,17.194 
		36.232,17.194 	" />
<polyline fill="none" stroke="#005C97" stroke-width="2" stroke-miterlimit="10" points="11.727,11.396 15.294,11.396 
		16.814,17.194 	" />
<circle fill="#005C97" cx="17.776" cy="33.102" r="1.266" />
<circle fill="#005C97" cx="34.252" cy="33.102" r="1.266" />
</g>
</svg>
</a>
</div>
<a class="no-deco" id="open-menu-mobile">

<svg width="25" height="15" viewBox="0 0 25 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<line y1="1.75" x2="25" y2="1.75" stroke="#1F5899" stroke-width="2.5" />
<line y1="13.75" x2="25" y2="13.75" stroke="#1F5899" stroke-width="2.5" />
<line y1="7.75" x2="25" y2="7.75" stroke="#1F5899" stroke-width="2.5" />
</svg>
</a>
</div>

<div class="col-lg-7 d-none d-lg-inline text-right my-auto">
<ul class="ul-menu my-auto">
<li style="color:#0A5C97">
<a href="https://www.bikeitalia.it/lab/" target="_blank" title="Bikeitalia.it - Lab">
Lab
</a>
</li>
<li class="green">
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare" class="">
Viaggiare
</a>
</li>
<li class="black">
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità" class="">
Mobilità
</a>
</li>
<li class="blue">
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici" class="">
Bici

</a>
</li>
<li class="red">
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute" class="">
Salute
</a>
</li>
<li class="yellow">
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business" class="">
Business
</a>
</li>
<li style="color:#0A5C97">
<a href="https://corsi.bikeitalia.it/?utm_source=bikeitalia&utm_medium=menu&utm_campaign=header" target="_blank" title="Bikeitalia.it - Corsi di Formazione">
Corsi
</a>
</li>
<li>
<a class="no-deco" id="open-menu" title="Bikeitalia.it - Menù">

<svg width="25" height="15" viewBox="0 0 25 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<line y1="1.75" x2="25" y2="1.75" stroke="#1F5899" stroke-width="2.5" />
<line y1="13.75" x2="25" y2="13.75" stroke="#1F5899" stroke-width="2.5" />
<line y1="7.75" x2="25" y2="7.75" stroke="#1F5899" stroke-width="2.5" />
</svg>
</a>
</li>
</ul>
</div>

</div>
</div>
</div>
</header>
<div class="empty"></div>
<div class="header2">

<div class="container">
<div class="row">
<div class="col-lg-12">
<ul class="ul-menu my-auto">
<li id="menu-item-59144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59144" style="width:200px">
TEMI DEL MOMENTO:
</li>
<ul id="menu-speciali-in-evidenza" class="ul-menu my-auto"><li id="menu-item-161030" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-161030"><a target="_blank" rel="noopener" href="https://www.bikeitalia.it/ebook/ebook-core-training-per-ciclisti/">Core Training</a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97217"><a href="https://corsi.bikeitalia.it/categoria-corso/corsi-online/?utm_source=Bikeitalia.it&#038;utm_medium=temidelmomento&#038;utm_campaign=online&#038;utm_id=BikeitaliaMenu">Corsi Online</a></li>
<li id="menu-item-95957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95957"><a href="https://www.bikeitalia.it/lab/visita-biomeccanica/">Visita Biomeccanica</a></li>
<li id="menu-item-135617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135617"><a title="Meccanica per bici" href="https://corsi.bikeitalia.it/categoria-corso/meccanica/?utm_source=Bikeitalia.it&#038;utm_medium=temidelmomento&#038;utm_campaign=meccanica">Meccanica per bici</a></li>
<li id="menu-item-161906" class="green menu-item menu-item-type-custom menu-item-object-custom menu-item-161906"><a href="https://www.bikeitalia.it/ebook/">Ebook</a></li>
</ul> </ul>
</div>
</div>
</div>

</div>

<div class="menu-hide">

<div class="navigator">
<ul>
<li id="close-menu">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M24 2.426L21.574 0 12 9.574 2.426 0 0 2.426 9.574 12 0 21.574 2.426 24 12 14.426 21.574 24 24 21.574 14.426 12 24 2.426z" fill="#000" /></svg>
</li>
<li class="active" id="nav-menu1">
<svg width="6" height="20" viewBox="0 0 6 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3 6a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6z" fill="#000" /></svg>
</li>
<li id="nav-menu2">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.153 15.094h-1.091l-.378-.377a8.835 8.835 0 002.155-5.798A8.92 8.92 0 008.919 0 8.92 8.92 0 000 8.92a8.92 8.92 0 008.92 8.919c2.216 0 4.24-.81 5.797-2.148l.377.378v1.084L21.955 24 24 21.955l-6.847-6.86zm-8.234 0a6.175 6.175 0 11.001-12.35 6.175 6.175 0 010 12.35z" fill="#111" /></svg>
</li>

</ul>
</div>


<div class="logo">



<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="40px" viewBox="0 0 425.666 118.591" enable-background="new 0 0 425.666 118.591" xml:space="preserve">
<polygon fill="#FFFFFF" points="10.058,105.268 10.058,107.465 6.343,107.465 6.343,117.682 3.731,117.682 3.731,107.465 0,107.465 
	0,105.268 " />
<g>
<path fill="#FFFFFF" d="M19.528,105.586c0.458,0.197,0.845,0.485,1.163,0.867c0.263,0.313,0.47,0.664,0.623,1.045
		c0.154,0.381,0.23,0.815,0.23,1.307c0,0.588-0.149,1.168-0.445,1.738c-0.298,0.569-0.79,0.973-1.475,1.209
		c0.573,0.229,0.978,0.557,1.217,0.981c0.238,0.422,0.358,1.068,0.358,1.939v0.834c0,0.568,0.022,0.953,0.067,1.154
		c0.069,0.317,0.229,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.134-0.498-0.168-0.668c-0.068-0.346-0.104-0.701-0.109-1.066
		l-0.018-1.155c-0.011-0.791-0.147-1.318-0.41-1.584c-0.263-0.263-0.755-0.394-1.478-0.394h-2.534v4.867H11.63v-12.414h5.937
		C18.418,105.283,19.071,105.389,19.528,105.586 M14.167,107.424v3.334h2.792c0.555,0,0.97-0.066,1.248-0.201
		c0.49-0.236,0.736-0.703,0.736-1.397c0-0.752-0.238-1.259-0.712-1.519c-0.267-0.145-0.666-0.217-1.2-0.217H14.167z" />
<path fill="#FFFFFF" d="M27.581,105.268h2.935l4.392,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555H23.15L27.581,105.268z
		 M27.409,112.99h3.18l-1.569-4.886L27.409,112.99z" />
<path fill="#FFFFFF" d="M38.357,113.848c0.081,0.566,0.238,0.992,0.473,1.271c0.43,0.512,1.166,0.768,2.21,0.768
		c0.625,0,1.133-0.066,1.521-0.201c0.74-0.26,1.109-0.74,1.109-1.44c0-0.41-0.18-0.726-0.542-0.951
		c-0.363-0.219-0.937-0.412-1.724-0.58l-1.344-0.297c-1.321-0.291-2.229-0.607-2.724-0.951c-0.836-0.57-1.254-1.469-1.254-2.687
		c0-1.112,0.41-2.034,1.228-2.771c0.819-0.734,2.021-1.104,3.607-1.104c1.324,0,2.454,0.348,3.388,1.038
		c0.936,0.693,1.426,1.699,1.472,3.021h-2.493c-0.047-0.746-0.38-1.275-1.001-1.592c-0.415-0.207-0.93-0.312-1.545-0.312
		c-0.686,0-1.232,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.605,0.996
		c0.259,0.145,0.809,0.313,1.65,0.512l2.178,0.515c0.954,0.227,1.67,0.524,2.147,0.901c0.74,0.584,1.11,1.43,1.11,2.535
		c0,1.135-0.438,2.078-1.315,2.826s-2.116,1.125-3.716,1.125c-1.635,0-2.919-0.371-3.856-1.109
		c-0.937-0.737-1.405-1.752-1.405-3.045H38.357L38.357,113.848z" />
<polygon fill="#FFFFFF" points="47.993,105.283 56.845,105.283 56.845,107.465 50.57,107.465 50.57,110.32 56.07,110.32 
		56.07,112.477 50.57,112.477 50.57,117.682 47.993,117.682 	" />
<path fill="#FFFFFF" d="M68.088,116.576c-0.938,0.967-2.294,1.448-4.068,1.448s-3.13-0.481-4.069-1.448
		c-1.257-1.185-1.886-2.89-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.294-1.447,4.069-1.447
		c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C69.966,113.688,69.34,115.393,68.088,116.576 M66.466,114.689
		c0.604-0.756,0.906-1.834,0.906-3.233c0-1.392-0.302-2.468-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
		s-1.848,0.379-2.459,1.137s-0.917,1.836-0.917,3.232c0,1.399,0.306,2.479,0.917,3.233c0.611,0.761,1.432,1.14,2.459,1.14
		S65.863,115.449,66.466,114.689" />
<path fill="#FFFFFF" d="M79.9,105.586c0.458,0.197,0.845,0.485,1.163,0.867c0.263,0.313,0.47,0.664,0.623,1.045
		c0.154,0.381,0.23,0.815,0.23,1.307c0,0.588-0.148,1.168-0.445,1.738c-0.298,0.569-0.789,0.973-1.475,1.209
		c0.573,0.229,0.979,0.557,1.217,0.981c0.238,0.422,0.359,1.068,0.359,1.939v0.834c0,0.568,0.021,0.953,0.067,1.154
		c0.068,0.317,0.228,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.135-0.498-0.168-0.668c-0.067-0.346-0.104-0.701-0.109-1.066
		l-0.018-1.155c-0.01-0.791-0.146-1.318-0.41-1.584c-0.263-0.263-0.755-0.394-1.478-0.394h-2.534v4.867h-2.534v-12.414h5.937
		C78.79,105.283,79.443,105.389,79.9,105.586 M74.539,107.424v3.334h2.793c0.554,0,0.969-0.066,1.248-0.201
		c0.49-0.236,0.736-0.703,0.736-1.397c0-0.752-0.238-1.259-0.712-1.519c-0.267-0.145-0.666-0.217-1.2-0.217H74.539z" />
<path fill="#FFFFFF" d="M92.638,105.268h3.732v12.414h-2.417v-8.397c0-0.24,0.002-0.58,0.009-1.017
		c0.005-0.436,0.008-0.77,0.008-1.004l-2.353,10.418h-2.521l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
		c0.007,0.437,0.009,0.775,0.009,1.017v8.397H84.36v-12.414h3.775l2.26,9.76L92.638,105.268z" />
<rect x="98.561" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<path fill="#FFFFFF" d="M107.115,105.268h2.935l4.393,12.414h-2.813l-0.818-2.555h-4.573l-0.841,2.555h-2.713L107.115,105.268z
		 M106.943,112.99h3.18l-1.569-4.886L106.943,112.99z" />
<path fill="#FFFFFF" d="M124.258,105.268h3.731v12.414h-2.417v-8.397c0-0.24,0.002-0.58,0.009-1.017
		c0.005-0.436,0.008-0.77,0.008-1.004l-2.354,10.418h-2.52l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
		c0.006,0.437,0.009,0.775,0.009,1.017v8.397h-2.417v-12.414h3.774l2.26,9.76L124.258,105.268z" />
<path fill="#FFFFFF" d="M139.95,116.576c-0.938,0.967-2.294,1.448-4.068,1.448s-3.13-0.481-4.069-1.448
		c-1.257-1.185-1.886-2.89-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.295-1.447,4.069-1.447
		c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C141.828,113.688,141.202,115.393,139.95,116.576
		 M138.328,114.689c0.604-0.756,0.906-1.834,0.906-3.233c0-1.392-0.301-2.468-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
		c-1.027,0-1.848,0.379-2.459,1.137c-0.612,0.758-0.918,1.836-0.918,3.232c0,1.399,0.306,2.479,0.918,3.233
		c0.611,0.761,1.432,1.14,2.459,1.14C136.909,115.827,137.725,115.449,138.328,114.689" />
<polygon fill="#FFFFFF" points="148.6,105.268 151.193,105.268 151.193,115.449 157.393,115.449 157.393,117.682 148.6,117.682 	
		" />
<path fill="#FFFFFF" d="M158.033,109.158c0.583-0.177,0.985-0.472,1.206-0.886c0.118-0.246,0.168-0.496,0.151-0.748h-1.398v-2.217
		h2.477v1.777c0,0.848-0.213,1.516-0.64,2.004c-0.426,0.49-1.024,0.805-1.796,0.951V109.158z" />
<rect x="162.776" y="105.268" fill="#FFFFFF" width="2.575" height="12.414" />
<polygon fill="#FFFFFF" points="176.798,105.268 176.798,107.465 173.083,107.465 173.083,117.682 170.473,117.682 
		170.473,107.465 166.74,107.465 166.74,105.268 	" />
<path fill="#FFFFFF" d="M180.592,105.268h2.935l4.392,12.414h-2.812l-0.819-2.555h-4.573l-0.841,2.555h-2.713L180.592,105.268z
		 M180.421,112.99h3.18l-1.569-4.886L180.421,112.99z" />
<polygon fill="#FFFFFF" points="189.5,105.268 192.093,105.268 192.093,115.449 198.292,115.449 198.292,117.682 189.5,117.682 	
		" />
<rect x="199.826" y="105.268" fill="#FFFFFF" width="2.577" height="12.414" />
<path fill="#FFFFFF" d="M208.379,105.268h2.935l4.393,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555h-2.713L208.379,105.268z
		 M208.208,112.99h3.18l-1.569-4.886L208.208,112.99z" />
<rect x="221.236" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<polygon fill="#FFFFFF" points="226.197,105.268 228.915,105.268 233.844,113.924 233.844,105.268 236.262,105.268 
		236.262,117.682 233.667,117.682 228.613,108.871 228.613,117.682 226.197,117.682 	" />
<path fill="#FFFFFF" d="M243.486,105.268h2.637v7.625c0,0.853,0.102,1.476,0.303,1.867c0.314,0.695,0.995,1.041,2.047,1.041
		c1.047,0,1.728-0.346,2.041-1.041c0.201-0.393,0.303-1.016,0.303-1.867v-7.625h2.635v7.629c0,1.32-0.205,2.351-0.615,3.084
		c-0.761,1.349-2.215,2.021-4.363,2.021c-2.146,0-3.604-0.674-4.373-2.021c-0.408-0.733-0.613-1.764-0.613-3.084V105.268
		L243.486,105.268z" />
<polygon fill="#FFFFFF" points="255.902,105.268 258.622,105.268 263.551,113.924 263.551,105.268 265.969,105.268 
		265.969,117.682 263.375,117.682 258.322,108.871 258.322,117.682 255.902,117.682 	" />
<path fill="#FFFFFF" d="M281.529,112.309c-0.727,0.605-1.766,0.91-3.113,0.91h-2.586v4.461h-2.576v-12.412h5.331
		c1.229,0,2.208,0.318,2.938,0.959c0.73,0.64,1.097,1.633,1.097,2.972C282.62,110.666,282.257,111.701,281.529,112.309
		 M279.549,107.836c-0.326-0.275-0.787-0.412-1.379-0.412h-2.34v3.654h2.34c0.592,0,1.053-0.148,1.379-0.445
		c0.329-0.299,0.492-0.771,0.492-1.416S279.877,108.111,279.549,107.836" />
<path fill="#FFFFFF" d="M286.979,105.268h2.935l4.394,12.414h-2.812l-0.82-2.555H286.1l-0.84,2.555h-2.713L286.979,105.268z
		 M286.809,112.99h3.178l-1.569-4.886L286.809,112.99z" />
<polygon fill="#FFFFFF" points="305.064,107.465 298.496,107.465 298.496,110.1 304.525,110.1 304.525,112.256 298.496,112.256 
		298.496,115.449 305.369,115.449 305.369,117.682 295.96,117.682 295.96,105.268 305.064,105.268 	" />
<path fill="#FFFFFF" d="M309.257,113.848c0.081,0.566,0.239,0.992,0.476,1.271c0.43,0.512,1.166,0.768,2.211,0.768
		c0.625,0,1.133-0.066,1.521-0.201c0.738-0.26,1.108-0.74,1.108-1.44c0-0.41-0.182-0.726-0.545-0.951
		c-0.362-0.219-0.936-0.412-1.723-0.58l-1.344-0.297c-1.32-0.291-2.229-0.607-2.723-0.951c-0.838-0.57-1.256-1.469-1.256-2.687
		c0-1.112,0.41-2.034,1.227-2.771c0.818-0.734,2.021-1.104,3.607-1.104c1.324,0,2.455,0.348,3.391,1.038
		c0.936,0.693,1.425,1.699,1.473,3.021h-2.494c-0.047-0.746-0.381-1.275-1.002-1.592c-0.416-0.207-0.932-0.312-1.545-0.312
		c-0.688,0-1.234,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.604,0.996
		c0.259,0.145,0.809,0.313,1.649,0.512l2.177,0.515c0.957,0.227,1.672,0.524,2.148,0.901c0.738,0.584,1.109,1.43,1.109,2.535
		c0,1.135-0.438,2.078-1.313,2.826c-0.878,0.748-2.116,1.125-3.716,1.125c-1.636,0-2.921-0.371-3.857-1.109
		c-0.938-0.737-1.403-1.752-1.403-3.045H309.257L309.257,113.848z" />
<polygon fill="#FFFFFF" points="328.076,107.465 321.506,107.465 321.506,110.1 327.535,110.1 327.535,112.256 321.506,112.256 
		321.506,115.449 328.379,115.449 328.379,117.682 318.971,117.682 318.971,105.268 328.076,105.268 	" />
<path fill="#FFFFFF" d="M336.379,106.562c1-1.021,2.271-1.53,3.816-1.53c2.066,0,3.576,0.684,4.533,2.055
		c0.528,0.771,0.811,1.541,0.85,2.313h-2.594c-0.166-0.594-0.375-1.045-0.635-1.348c-0.461-0.539-1.148-0.809-2.056-0.809
		c-0.926,0-1.653,0.381-2.188,1.145c-0.535,0.758-0.799,1.836-0.799,3.229c0,1.393,0.281,2.436,0.842,3.129
		c0.566,0.692,1.281,1.041,2.148,1.041c0.889,0,1.568-0.3,2.035-0.896c0.256-0.317,0.473-0.799,0.643-1.438h2.576
		c-0.225,1.354-0.791,2.455-1.703,3.303c-0.914,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.571-4.166-1.719
		c-1.012-1.149-1.518-2.729-1.518-4.731C334.654,109.408,335.23,107.736,336.379,106.562" />
<rect x="347.443" y="105.268" fill="#FFFFFF" width="2.574" height="12.414" />
<path fill="#FFFFFF" d="M353.629,106.562c1-1.021,2.271-1.53,3.816-1.53c2.063,0,3.576,0.684,4.533,2.055
		c0.526,0.771,0.811,1.541,0.85,2.313h-2.594c-0.166-0.594-0.377-1.045-0.637-1.348c-0.461-0.539-1.148-0.809-2.056-0.809
		c-0.924,0-1.651,0.381-2.188,1.145c-0.532,0.758-0.797,1.836-0.797,3.229c0,1.393,0.279,2.436,0.842,3.129
		c0.564,0.692,1.281,1.041,2.148,1.041c0.889,0,1.568-0.3,2.035-0.896c0.256-0.317,0.471-0.799,0.643-1.438h2.576
		c-0.223,1.354-0.791,2.455-1.703,3.303c-0.916,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.571-4.168-1.719
		c-1.01-1.149-1.516-2.729-1.516-4.731C351.904,109.408,352.48,107.736,353.629,106.562" />
<polygon fill="#FFFFFF" points="364.9,105.268 367.494,105.268 367.494,115.449 373.693,115.449 373.693,117.682 364.9,117.682 	
		" />
<path fill="#FFFFFF" d="M378.988,105.268h2.934l4.393,12.414h-2.812l-0.817-2.555h-4.574l-0.838,2.555h-2.715L378.988,105.268z
		 M378.818,112.99h3.178l-1.568-4.886L378.818,112.99z" />
<path fill="#FFFFFF" d="M397.154,106.588c0.379,0.529,0.569,1.158,0.569,1.896c0,0.759-0.19,1.367-0.573,1.826
		c-0.216,0.26-0.531,0.496-0.949,0.707c0.635,0.232,1.11,0.596,1.436,1.099c0.322,0.497,0.482,1.104,0.482,1.817
		c0,0.736-0.185,1.394-0.553,1.979c-0.234,0.387-0.527,0.715-0.877,0.979c-0.396,0.303-0.867,0.51-1.406,0.621
		c-0.535,0.113-1.121,0.17-1.752,0.17h-5.594v-12.414h5.998C395.449,105.287,396.523,105.729,397.154,106.588 M390.414,107.424
		v2.736h3.018c0.539,0,0.978-0.104,1.312-0.31c0.338-0.205,0.506-0.567,0.506-1.092c0-0.576-0.224-0.959-0.666-1.145
		c-0.385-0.128-0.873-0.191-1.467-0.191L390.414,107.424L390.414,107.424z M390.414,112.215v3.311h3.014
		c0.537,0,0.957-0.073,1.258-0.219c0.543-0.27,0.816-0.787,0.816-1.549c0-0.646-0.264-1.092-0.793-1.334
		c-0.293-0.133-0.707-0.203-1.238-0.209H390.414z" />
<rect x="400.143" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<polygon fill="#FFFFFF" points="405.145,105.268 407.738,105.268 407.738,115.449 413.938,115.449 413.938,117.682 
		405.145,117.682 	" />
<polygon fill="#FFFFFF" points="424.861,107.465 418.291,107.465 418.291,110.1 424.322,110.1 424.322,112.256 418.291,112.256 
		418.291,115.449 425.164,115.449 425.164,117.682 415.758,117.682 415.758,105.268 424.861,105.268 	" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M0.968,3.976h21.015c7.173,0,12.406,1.667,15.697,5
		c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.558-0.74,8.272-2.216,11.14c-1.477,2.871-3.734,4.938-6.773,6.204v0.254
		c6.919,2.362,10.38,8.522,10.38,18.483v7.595c0,6.838-1.793,12.049-5.379,15.635c-3.588,3.588-8.842,5.381-15.761,5.381H0.968
		V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15c1.391-1.436,2.089-3.841,2.089-7.218v-4.937
		c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.435-2.933-2.152-5.38-2.152h-6.709v23.419L20.337,40.053L20.337,40.053z M22.869,79.932
		c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723c0-4.049-0.695-6.854-2.089-8.417
		c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218L22.869,79.932L22.869,79.932z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M0.968,3.976h21.015
		c7.173,0,12.406,1.667,15.697,5c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.558-0.74,8.272-2.216,11.14
		c-1.477,2.871-3.734,4.938-6.773,6.204v0.254c6.919,2.362,10.38,8.522,10.38,18.483v7.595c0,6.838-1.793,12.049-5.379,15.635
		c-3.588,3.588-8.842,5.381-15.761,5.381H0.968V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15
		c1.391-1.436,2.089-3.841,2.089-7.218v-4.937c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.435-2.933-2.152-5.38-2.152h-6.709v23.419
		L20.337,40.053L20.337,40.053z M22.869,79.932c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723
		c0-4.049-0.695-6.854-2.089-8.417c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218L22.869,79.932L22.869,79.932z" />
<rect x="54.644" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="54.644" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 95.406,41.321 113.128,3.976 
		127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 95.406,92.592 81.48,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 
		95.406,41.321 113.128,3.976 127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 
		95.406,92.592 81.48,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 174.398,16.634 
		150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 174.398,92.592 
		136.421,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 
		174.398,16.634 150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 
		174.398,92.592 136.421,92.592 	" />
<rect x="184.906" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="184.906" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 208.07,3.976 251.113,3.976 
		251.113,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 
		208.07,3.976 251.113,3.976 251.113,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927l-2.532-17.596v0.25
		h-15.822l-2.533,17.346h-12.914L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927
		l-2.532-17.596v0.25h-15.822l-2.533,17.346h-12.914L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 321.754,79.932 
		344.666,79.932 344.666,92.592 307.828,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 
		321.754,79.932 344.666,79.932 344.666,92.592 307.828,92.592 	" />
<rect x="353.908" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="353.908" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924l-2.533-17.596v0.25
		H392.52l-2.533,17.346h-12.913L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924
		l-2.533-17.596v0.25H392.52l-2.533,17.346h-12.913L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
</g>
</svg>
</div>



<section id="menu1">

<div class="menu">
<ul>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/ebook/" title="Bikeitalia.it - Ebook">
Ebook
</a>
</li>
</ul>
</div>
<div class="menu">
<ul>

<li>
<a href="https://corsi.bikeitalia.it" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Corsi">
Bikeitalia Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" target="_blank" title="Bikeitalia.it - Corsi">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/b2b" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Corsi">
Bike to Business
</a>
</li>
<li>
<a href="https://bikenomist.com/" rel="noopener noreferrer" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
</ul>
</div> 
<div class="menu-social">
<ul>
<li>
<a href="https://www.facebook.com/bikeitaliait/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Facebook">
<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Twitter">
<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Youtube">
<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Instagram">
<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>

<div>
<p>
<a href="https://corsi.bikeitalia.it/account/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Area utente">
Area Utente
</a>
<br>
<a href="https://www.bikeitalia.it/contatti/" title="Bikeitalia.it - Contatti">
Contattaci
</a>
</p>
</div>
</section>

<section id="menu2">
<div class="menu" style="border-bottom:0">
<div class="ricerca">
<form action="https://www.bikeitalia.it/" method="get" class="form-inline">
<fieldset style="width:100%;" class="mb-3">
<div class="input-group">
<input type="text" name="s" id="search" placeholder="Cerca..." class="form-control" />
</div>
</fieldset>
</form>
</div>
<h6>Ricerche popolari:</h6>
<ul>
<li>
<a href="https://corsi.bikeitalia.it/" title="Bikeitalia.it - Corsi di Bikeitalia">
Corsi di Bikeitalia </a>
</li>
<li>
<a href="https://corsi.bikeitalia.it/categoria-corso/biomeccanica/" title="Bikeitalia.it - Biomeccanica del Ciclismo">
Biomeccanica del Ciclismo </a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Bikeitalia.it - Itinerari in bici">
Itinerari in bici </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/ebike/" title="Bikeitalia.it -  eBike">
eBike </a>
</li>
<li>
<a href="https://bikeitalia.it/gravel/" title="Bikeitalia.it - Bici Gravel">
Bici Gravel </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bike_hotel/" title="Bikeitalia.it - Bike Hotel ">
Bike Hotel </a>
</li>
</ul>
</div>
</section>


<div class="bottom">
&copy; 2022 BikeItalia.it
</div>

</div>



<div class="text-center">
<section class="banner text-center" data-nosnippet>
<div class="container">
<div class="row">
<div class="col-12 mb-3">
<div class="bg-banner">
<span>
Adv
</span>


<div id="banner-superheader" style="min-height:280px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6820187199698803" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="3188089987" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

</div>
</div>
</div>
</div>
</section>
</div>



<section class="single-article mt-3">
<div class="container">
<div class="row">
<div class="col-12 col-lg-9">

<article>

<div class="categorie">
<div class="categoria bg-blue mr-1">
<a href="https://www.bikeitalia.it/bici/">
Bici </a>
</div>
<div class="categoria bg-blue mr-1">
<a href="https://www.bikeitalia.it/eventi/">
Eventi </a>
</div>
</div>


<h1>
Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione </h1>


<div class="data mt-3 mb-3">
19 Luglio 2022 </div>


<div class="tags">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/bikenomics/">
bikenomics </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/cargo-bike/">
cargo bike </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/ebike/">
ebike </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/eurobike/">
eurobike </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/fiera-della-bicicletta/">
fiera della bicicletta </a>
</div>
</div>

<div class="clearfix"></div>

<div class="text mt-3">
<p><strong>Eurobike, la 30<strong>ª</strong> edizione della fiera internazionale della bicicletta</strong>, si è tenuta quest&#8217;anno per la prima volta a Francoforte e vi hanno preso parte più di 1.500 aziende espositrici.</p>
<section class="banner banner-inside-article text-center">
<div class="container">
<div class="row">
<div class="col-12 mt-3 mb-3">
<div class="bg-banner">
<span>
Adv <br>
</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6820187199698803" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9308269686" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</section>
<figure class="wp-block-image size-full"><img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="eurobike 2022" class="wp-image-169381" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-533x355.jpg 533w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-768x512.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-255x171.jpg 255w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott.jpg" /><noscript><img width="1200" height="800" src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott.jpg" alt="eurobike 2022" class="wp-image-169381" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-533x355.jpg 533w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-768x512.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-255x171.jpg 255w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Il <strong>pubblico di Eurobike, proveniente da 105 Paesi diversi</strong>, ha dimostrato che il settore ha bisogno di incontrarsi di persona per comprendere le tendenze globali del ciclismo e guardare insieme al futuro.</p>
<figure class="wp-block-image size-full"><img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="eurobike 2022" class="wp-image-169389" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte-533x355.jpg 533w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte-768x512.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte-255x171.jpg 255w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte.jpg" /><noscript><img width="1200" height="800" src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte.jpg" alt="eurobike 2022" class="wp-image-169389" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte-533x355.jpg 533w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte-768x512.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_francoforte-255x171.jpg 255w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>Eurobike 2022, Francoforte</figcaption></figure>
<p>L&#8217;amministratore delegato <strong>Stefan Reisinger</strong> è soddisfatto del successo del debutto a Francoforte: <em>&#8220;L&#8217;industria, il commercio, i politici e tutti gli appassionati della bicicletta stanno inviando un chiaro segnale da Francoforte: la bicicletta deve essere ulteriormente sostenuta e incoraggiata. Per l&#8217;industria, Eurobike è la piattaforma più importante del mondo e un motore sostenibile per accelerare questa trasformazione&#8221;,</em> ha affermato.</p>
<h2>La bicicletta è la mobilità del futuro</h2>
<p>Il cambiamento fondamentale della mobilità urbana è stato particolarmente evidente nel padiglione espositivo 8 &#8211; interamente progettato intorno al tema &#8220;Mobilità Futura&#8221; &#8211; che ha messo assieme i temi delle infrastrutture, delle soluzioni logistiche, delle batterie, delle cargo bike e delle start-up. Eurobike ha dimostrato che <strong>il progresso del settore può e deve andare di pari passo con la creazione di infrastrutture e con l&#8217;accettazione sociale della bicicletta</strong>.</p>
<figure class="wp-block-image size-full"><img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="eurobike 2022 mobilita" class="wp-image-169386" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum-533x355.jpg 533w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum-768x512.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum-255x171.jpg 255w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum.jpg" /><noscript><img width="1200" height="800" src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum.jpg" alt="eurobike 2022 mobilita" class="wp-image-169386" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum-533x355.jpg 533w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum-768x512.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_mobilita-futura-forum-255x171.jpg 255w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>Conferenza sulla mobilità del futuro all&#8217;Eurobike 2022</figcaption></figure>
<h2>Eurobike entra nella sfera politica</h2>
<p>Tra i relatori di spicco della fiera c&#8217;era il <strong><a href="un miliardo di euro contro la crisi climatica per diventare un paese ciclabile" target="_blank" rel="noreferrer noopener">Ministro federale dei Trasporti tedesco Volker Wissing</a></strong> che ha fatto un intervento all&#8217;insegna della mobilità ciclistica: <em>&#8220;L&#8217;uso della bicicletta sta crescendo a passi da gigante e sempre più persone utilizzano la bicicletta. E ora serve creare sicurezza stradale, con l&#8217;obiettivo di garantire che andare in bicicletta non richieda coraggio, ma solo pedalare senza stress o preoccupazioni&#8221;.</em></p>
<h3>Leggi anche, <a href="Germania: un miliardo di euro contro la crisi climatica per diventare un paese ciclabile">Germania: un miliardo di euro contro la crisi climatica per diventare un paese ciclabile</a></h3>
<h2>Cargo bike, simbolo della rivoluzione del trasporto urbano</h2>
<p>Un&#8217;indagine di mercato condotta dalla European Cargo Bike Industry prevede per il 2022 un aumento del 68% delle vendite di cargo bike in Europa. A Francoforte, nell&#8217;area Cargo del padiglione Future Mobility, cinquanta espositori di cargo bike hanno presentato nuovi modelli, da quelli più compatti a quelli più massicci.</p>
<figure class="wp-block-image size-full"><img width="1079" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201079%20720'%3E%3C/svg%3E" alt="eurobike 2022" class="wp-image-169383" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller.jpg 1079w, https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller-532x355.jpg 532w, https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller-768x512.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller-255x171.jpg 255w" data-lazy-sizes="(max-width: 1079px) 100vw, 1079px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller.jpg" /><noscript><img width="1079" height="720" src="https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller.jpg" alt="eurobike 2022" class="wp-image-169383" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller.jpg 1079w, https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller-532x355.jpg 532w, https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller-768x512.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/eurobike_2022_riese-mueller-255x171.jpg 255w" sizes="(max-width: 1079px) 100vw, 1079px" /></noscript></figure>
<p><strong>Al tema cargo bike è stata dedicata anche un&#8217;intera conferenza</strong>. Dal 2018, il progetto <a href="https://cyclelogistics.eu/downloads/source-material" target="_blank" rel="noreferrer noopener nofollow">City Changer Cargo Bike,</a> finanziato dall&#8217;UE, ha dotato 15 città partner &#8211; da Lisbona a Rimini, da Cambridge a Varna &#8211; di una flotta di cargo bike a uso gratuito. In occasione di Eurobike, i risultati del progetto sono stati presentati ai visitatori. </p>
<p>Le città confermano che la soluzione cargo bike offerta gratuitamente dalla città ha cambiato le cose per molte famiglie e per le piccole imprese.<br>A <strong>Mechelen</strong>, in Belgio, grazie al programma di test gratuito delle cargo bike, 40 piccole imprese hanno sostituito i furgoncini con le cargo bike. A <strong>Cambridge</strong>, la città conferma il test gratuito delle cargo bike &#8211; due settimane per le famiglie e due mesi per le imprese &#8211; ha portato risultati positivi grazie al cambio di mezzo di trasporto urbano. Le 6 cargo bike fornite dalla città di <strong>Varna</strong>, in Bulgaria, hanno contribuito a creare un micro-hub nel centro della città, utilizzato dalle aziende di logistica dell&#8217;ultimo miglio. A <strong>Utrecht</strong>, in Olanda, il progetto di cargo bike è stato implementato nelle aree residenziali dei sobborghi per i cittadini ed è tuttora utilizzato da molte famiglie. A <strong>Rimini</strong> il progetto cargo bike è integrato con un progetto scolastico per la consegna dei libri e le famiglie hanno visto la cargo bike come un&#8217;alternativa all&#8217;auto per portare i figli a scuola.<br>Le nostre città hanno gli spazi pubblici limitati, quindi se i Comuni mettono a disposizione un hub nel centro città questo aiuta le piccole imprese a considerare la possibilità di trasformare le loro consegne urbane e passare alla ciclologistica (Scarica l&#8217;ebook gratuito: <a href="https://www.bikeitalia.it/ebook/cargo-ebike-per-la-logistica-delle-merci/">eCargo Bike per la logistica</a>). </p>
<p><strong>In tutta Europa sono quasi 300 i programmi di incentivi fiscali e di premi all&#8217;acquisto per la mobilità ciclistica </strong>offerti dalle autorità nazionali, regionali e locali. L&#8217;<strong>ECF</strong> (European Cyclists&#8217; Federation) ha mappato questi schemi in un nuovo strumento online che fornisce informazioni sull&#8217;entità del sussidio, sul tipo di bicicletta e sui gruppi target ammissibili. Per info consultare: <a href="https://ecf.com/resources/financial-incentives?" target="_blank" rel="noreferrer noopener">www.ecf.com/resources</a></p>
<h2>Eurobike Innovation Prize</h2>
<p>Quest’anno sono stati premiati con l&#8217;<a href="https://www.bikeitalia.it/2022/06/01/eurobike-premia-gli-innovatori-del-settore-bici-ecco-come-partecipare/">Eurobike Innovation Prize</a> i progetti più innovativi nelle categorie biciclette, componenti, attrezzature, servizi e idee infrastrutturali più innovative .</p>
<p>Tra i finalisti della categoria “bicicletta” ci sono state anche due aziende italiane: l’azienda Bad Bike (Napoli) ha presentato la bici pieghevole elettrica “New Bad” e l’azienda torinese TO.TEM S.r.l. la bici “Cobra”. </p>
<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img width="529" height="355" data-id="169403" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20529%20355'%3E%3C/svg%3E" alt="" class="wp-image-169403" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022-529x355.jpg 529w, https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022-280x188.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022-255x171.jpg 255w, https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022.jpg 700w" data-lazy-sizes="(max-width: 529px) 100vw, 529px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022-529x355.jpg" /><noscript><img width="529" height="355" data-id="169403"  src="https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022-529x355.jpg" alt="" class="wp-image-169403" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022-529x355.jpg 529w, https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022-280x188.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022-255x171.jpg 255w, https://www.bikeitalia.it/wp-content/uploads/2022/07/bike-cleaner-eurobike-2022.jpg 700w" sizes="(max-width: 529px) 100vw, 529px" /></noscript></figure>
<figure class="wp-block-image size-large"><img width="700" height="420" data-id="169408" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20420'%3E%3C/svg%3E" alt="" class="wp-image-169408" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/schwalbe-recycle-eurobike-2022.jpg 700w, https://www.bikeitalia.it/wp-content/uploads/2022/07/schwalbe-recycle-eurobike-2022-280x168.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/schwalbe-recycle-eurobike-2022-541x325.jpg 541w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/schwalbe-recycle-eurobike-2022.jpg" /><noscript><img width="700" height="420" data-id="169408"  src="https://www.bikeitalia.it/wp-content/uploads/2022/07/schwalbe-recycle-eurobike-2022.jpg" alt="" class="wp-image-169408" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/schwalbe-recycle-eurobike-2022.jpg 700w, https://www.bikeitalia.it/wp-content/uploads/2022/07/schwalbe-recycle-eurobike-2022-280x168.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/schwalbe-recycle-eurobike-2022-541x325.jpg 541w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption>Schwalbe Recycling System</figcaption></figure>
<figure class="wp-block-image size-large"><img width="700" height="446" data-id="169405" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20446'%3E%3C/svg%3E" alt="" class="wp-image-169405" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/mahle-ebike-system-eurobike-2022.jpg 700w, https://www.bikeitalia.it/wp-content/uploads/2022/07/mahle-ebike-system-eurobike-2022-280x178.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/mahle-ebike-system-eurobike-2022-541x345.jpg 541w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/mahle-ebike-system-eurobike-2022.jpg" /><noscript><img width="700" height="446" data-id="169405"  src="https://www.bikeitalia.it/wp-content/uploads/2022/07/mahle-ebike-system-eurobike-2022.jpg" alt="" class="wp-image-169405" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/mahle-ebike-system-eurobike-2022.jpg 700w, https://www.bikeitalia.it/wp-content/uploads/2022/07/mahle-ebike-system-eurobike-2022-280x178.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/mahle-ebike-system-eurobike-2022-541x345.jpg 541w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption>Mahle 20 System</figcaption></figure>
<figure class="wp-block-image size-large"><img width="776" height="520" data-id="169406" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20776%20520'%3E%3C/svg%3E" alt="" class="wp-image-169406" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro.jpeg 776w, https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro-280x188.jpeg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro-530x355.jpeg 530w, https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro-768x515.jpeg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro-255x171.jpeg 255w" data-lazy-sizes="(max-width: 776px) 100vw, 776px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro.jpeg" /><noscript><img width="776" height="520" data-id="169406"  src="https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro.jpeg" alt="" class="wp-image-169406" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro.jpeg 776w, https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro-280x188.jpeg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro-530x355.jpeg 530w, https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro-768x515.jpeg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/07/groove-tool-pro-255x171.jpeg 255w" sizes="(max-width: 776px) 100vw, 776px" /></noscript><figcaption>Groove Tool Pro</figcaption></figure>
<figure class="wp-block-image size-large"><img width="700" height="387" data-id="169404" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20387'%3E%3C/svg%3E" alt="" class="wp-image-169404" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/PodBike-Frikar-eurobike-2022.jpg 700w, https://www.bikeitalia.it/wp-content/uploads/2022/07/PodBike-Frikar-eurobike-2022-280x155.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/PodBike-Frikar-eurobike-2022-541x299.jpg 541w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/PodBike-Frikar-eurobike-2022.jpg" /><noscript><img width="700" height="387" data-id="169404"  src="https://www.bikeitalia.it/wp-content/uploads/2022/07/PodBike-Frikar-eurobike-2022.jpg" alt="" class="wp-image-169404" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/PodBike-Frikar-eurobike-2022.jpg 700w, https://www.bikeitalia.it/wp-content/uploads/2022/07/PodBike-Frikar-eurobike-2022-280x155.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/PodBike-Frikar-eurobike-2022-541x299.jpg 541w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption>Frikar</figcaption></figure>
</figure>
<p>Ecco i vincitori delle 5 categorie:</p>
<p>• Bicicletta: <strong>Podbike FRIKAR</strong></p>
<p>Frikar è l&#8217;e-bike a forma di capsula a quattro ruote che potremmo definire simile a un velomobile, creato da una startup norvegese.</p>
<p><br>• <em>Infrastructure</em>: <strong>Bike Cleaner</strong></p>
<p>L&#8217;azienda olandese, Bike Cleaner B.V. ha vinto con il suo Bike Cleaner che è una colonna fissa per pulire le mountain bike dopo una gita nel bosco.</p>
<p><br>• Componenti: <strong>MAHLE X20</strong></p>
<p>Mahle X20 System è un sistema per eBike molto intelligente e integrato, e probabilmente il più leggero sul mercato in questo momento.</p>
<p><br>• Servizi: <strong>Schwalbe Recycling System</strong></p>
<p>Il programma di riciclo di copertoni di Schwalbe crea nuovi pneumatici utilizzando quelli vecchi.</p>
<p><br>• Accessori: <strong>Groove Tool Pro</strong></p>
<p>Progettato dalla startup sudafricana Ryder Innovation, il Groove Tool Pro è un multi-tool da 80 grammi e ha la forma di una capsula.</p>
<figure class="wp-block-image size-full"><img width="1182" height="734" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201182%20734'%3E%3C/svg%3E" alt="" class="wp-image-169379" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti.jpg 1182w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti-280x174.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti-541x336.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti-768x477.jpg 768w" data-lazy-sizes="(max-width: 1182px) 100vw, 1182px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti.jpg" /><noscript><img width="1182" height="734" src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti.jpg" alt="" class="wp-image-169379" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti.jpg 1182w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti-280x174.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti-541x336.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_innovation-prize-pinar-pinzuti-768x477.jpg 768w" sizes="(max-width: 1182px) 100vw, 1182px" /></noscript><figcaption>Pinar Pinzuti di Bikeitalia presenta il vincitore della categoria accessori.</figcaption></figure>
<p><strong>L&#8217;anno prossimo, la 31ª edizione dell&#8217;Eurobike</strong> si svolgerà da mercoledì 21 giugno a domenica 25 giugno 2023, in concomitanza con il Congresso Nazionale di Ciclismo.</p>
<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
</p>
<section class="banner banner-inside-article">
<div class="container">
<div class="row">
<div class="col-12 mt-3 mb-3">
<div class="bg-banner">
<span>
 Adv <br>
</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6820187199698803" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="5622681636" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</section>
</div>


<div class="social mt-3">
<ul>
<a href="https://api.whatsapp.com/send?text=https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/" data-action="share/whatsapp/share">
<li>
<img width="17" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2017%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/whattsapp.png"><noscript><img width="17" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/whattsapp.png" style="height:17px !important" alt=""></noscript>
Whatsapp
</li>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<li>
<img width="9" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/facebook.png" style="height:17px !important" alt="">
Facebook
</li>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/&via=bikeitalia_it&text=Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<li>
<img width="21" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/twitter.png"><noscript><img width="21" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/twitter.png" style="height:17px !important" alt=""></noscript>
Twitter
</li>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/&title=Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione&summary=bikeitalia.it&source=Bikeitalia.it" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<li>
<img width="17" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2017%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" style="margin-top:-7px;" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/linkedin.png"><noscript><img width="17" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/linkedin.png" style="height:17px !important" alt="" style="margin-top:-7px;"></noscript>
Linkedin
</li>
</a>
<a href="/cdn-cgi/l/email-protection#635c101601090600175e2616110c010a0806435153515159430d0c0d43100c0f0c43010a000a430e0243020d000b0643130c0f0a170a00024f430e0c010a0f0a17a0c34f4306430a0d0d0c1502190a0c0d0645020e1358010c071a5e0b17171310594c4c515351514c53544c525a4c0616110c010a08064e515351514e0d0c0d4e100c0f0c4e010a000a4e0e024e020d000b064e130c0f0a170a00024e0e0c010a0f0a17024e064e0a0d0d0c1502190a0c0d064c4d" target="_blank" title="Share by Email">
<li>
<img width="21" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/email.png"><noscript><img width="21" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/email.png" style="height:17px !important" alt=""></noscript>
Email
</li>
</a>
</ul>
</div>


<div class="tags mt-3">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/bikenomics/">
bikenomics </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/cargo-bike/">
cargo bike </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/ebike/">
ebike </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/eurobike/">
eurobike </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/fiera-della-bicicletta/">
fiera della bicicletta </a>
</div>
</div>
<div class="clearfix"></div>

</article> 




<section class="comments mt-5">
<h2 class="blue" id="comments">Commenti</h2>
<div id="comments" class="comments-area">
<h3 class="comments-title">
Nessun commento </h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bikeitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea autocomplete="new-password" id="h97b9a5bc0" name="h97b9a5bc0" cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize>document.getElementById("comment").setAttribute( "id", "aaf1fbc05820f3ec98bd2208c481e48e" );document.getElementById("h97b9a5bc0").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1658247033" /></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='169371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> </section>

</div>
<div class="col-12 col-lg-3">

<div class="sidebar mt-5 mt-lg-0">
<div class="autore mt-5 mb-5">
<div style="display: flex;align-items:center;">
<img data-del="avatar" alt="Redazione" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2020/11/logo-profilo-social-01-200x200.png" /><noscript><img data-del="avatar" alt="Redazione" src='https://www.bikeitalia.it/wp-content/uploads/2020/11/logo-profilo-social-01-200x200.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript>
<span class="ml-2"><a href="https://www.bikeitalia.it/author/redazione/">Redazione</a></span>
</div>
<div class="mt-3">
Trasformiamo l'Italia in un paese ciclabile. </div>
</div>
<div class="social clearfix mb-4">
<h3>
CONDIVIDI QUESTO ARTICOLO!
</h3>
<div>

<a href="https://api.whatsapp.com/send?text=https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/" target="_blank" data-action="share/whatsapp/share">
<i class="fab fa-whatsapp-square fa-2x pr-3 pl-2"></i>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<i class="fab fa-facebook-square fa-2x pr-3"></i>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/&via=bikeitalia_it&text=Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<i class="fab fa-twitter-square fa-2x pr-3"></i>
</a>
<a href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1b9898e939e959799dccecccecec6dc929392dc8f939093dc9e959f95dc919ddc9d929f9499dc8c93909588959f9dd0dc91939e959095883f5cd0dc99dc959292938a9d8695939299da9d918cc79e939885c19488888c8fc6d3d3ceccceced3cccbd3cdc5d399898e939e959799d1ceccceced1929392d18f939093d19e959f95d1919dd19d929f9499d18c93909588959f9dd191939e959095889dd199d1959292938a9d8695939299d3d2" target="_blank" title="Share by Email">
<i class="fas fa-envelope-square fa-2x"></i>
</a>
</div>
</div>
<section class="section-newsletter widget-item">
<div class="mt-2">
<div class="row">

<div class="col-12 text-center">
<div class="bg-light-gray p-3">
<h3>Iscriviti alla nostra newsletter</h3>
<p class="p-2"> Ricevi il meglio della settimana via mail</p>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
<div class="mb-2"></div>
</div>
</div>

</div>
</div>
</section>
<div class="widget_text widget-item"><div class="textwidget custom-html-widget"></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget">
<a rel="sponsored" href="https://www.awin1.com/cread.php?s=3169460&v=9643&q=333274&r=818007">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" alt="Decathlon" title="Decathlon" data-lazy-src="https://www.awin1.com/cshow.php?s=3169460&v=9643&q=333274&r=818007"><noscript><img src="https://www.awin1.com/cshow.php?s=3169460&v=9643&q=333274&r=818007" border="0" alt="Decathlon" title="Decathlon"></noscript>
</a>

</div></div><div class="widget-item"></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"><a href="https://www.bikeitalia.it/lab/?utm_source=Bikeitalia.it&utm_medium=Banner&utm_campaign=sidebar&utm_id=BikeitaliaSidebar
" title="Bikeitalia LAB" onclick="gtag('event', 'Click', { 'event_category': 'Sidebar', 'event_action':'Click','event_label':'Quadrato 1' });">
<img src="https://www.bikeitalia.it/wp-content/uploads/2021/10/visita-biomeccanica-prenota-bike-fit.gif" title="Bikeitalia Lab" alt="Bikeitalia Lab" width="250" height="250" onload="gtag('event', 'View', { 'event_category': 'Sidebar', 'event_action':'View','event_label':'Quadrato 1' });">
</a></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1634111362913-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634111362913-0'); });
  </script>
</div></div></div>
<div class="ebook-download mt-5 mb-5 text-center">
<h3>Scarica l'ebook gratuito</h3>
<a href="https://www.bikeitalia.it/ebook/ebook-meccanica-base-parte-1/" title="Scarica l'ebook gratuito">
<img width="170" height="242" src="https://www.bikeitalia.it/wp-content/uploads/2019/02/copertina-ebook-meccanica-base-1-1-170x242.jpg" class="no-lazy wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2019/02/copertina-ebook-meccanica-base-1-1-170x242.jpg 170w, https://www.bikeitalia.it/wp-content/uploads/2019/02/copertina-ebook-meccanica-base-1-1-141x200.jpg 141w, https://www.bikeitalia.it/wp-content/uploads/2019/02/copertina-ebook-meccanica-base-1-1-249x355.jpg 249w, https://www.bikeitalia.it/wp-content/uploads/2019/02/copertina-ebook-meccanica-base-1-1.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" /></a>
</div>
<div class="widget_text widget-item"><div class="textwidget custom-html-widget"><div class="bg-banner text-center mt-5">
<span class="adv-text">
Adv<br>
</span>

<div class="text-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6820187199698803" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9177292578" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>
<div class="articoli-correlati mt-5">
<h2 class="blue border-t-blue">Articoli Correlati</h2>
<div class="articolo">

<a href="https://www.bikeitalia.it/2022/07/18/leuropa-e-la-bici-7-indicazioni-sul-mercato-del-ciclo-e-le-sue-prospettive/" title="L&#8217;Europa e la bici: 7 indicazioni sul mercato del ciclo e le sue prospettive">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="ciclabili" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="ciclabili" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/2022/07/18/leuropa-e-la-bici-7-indicazioni-sul-mercato-del-ciclo-e-le-sue-prospettive/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/business/">Business</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/07/18/leuropa-e-la-bici-7-indicazioni-sul-mercato-del-ciclo-e-le-sue-prospettive/" title="L&#8217;Europa e la bici: 7 indicazioni sul mercato del ciclo e le sue prospettive">
<h3>L&#8217;Europa e la bici: 7 indicazioni sul mercato del ciclo e le sue prospettive</h3>
</a>
</div>
<div class="articolo">

<a href="https://www.bikeitalia.it/2022/07/07/mercato-bici-2021-in-europa-venduti-oltre-22-milioni-di-pezzi/" title="Mercato bici 2021: in Europa venduti oltre 22 milioni di pezzi">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Vendita bici ebike Europa record Ancma conebi" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Vendita-bici-mercato-Europa-record-Ancma-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Vendita-bici-mercato-Europa-record-Ancma-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Vendita-bici-mercato-Europa-record-Ancma-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Vendita-bici-mercato-Europa-record-Ancma-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Vendita-bici-mercato-Europa-record-Ancma-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Vendita bici ebike Europa record Ancma conebi" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Vendita-bici-mercato-Europa-record-Ancma-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Vendita-bici-mercato-Europa-record-Ancma-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Vendita-bici-mercato-Europa-record-Ancma-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/2022/07/07/mercato-bici-2021-in-europa-venduti-oltre-22-milioni-di-pezzi/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/business/">Business</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/07/07/mercato-bici-2021-in-europa-venduti-oltre-22-milioni-di-pezzi/" title="Mercato bici 2021: in Europa venduti oltre 22 milioni di pezzi">
<h3>Mercato bici 2021: in Europa venduti oltre 22 milioni di pezzi</h3>
</a>
</div>
<div class="articolo">

<a href="https://www.bikeitalia.it/2022/07/06/il-bici-negozio-di-abbigliamento-e-a-padova/" title="Il Bici-Negozio di abbigliamento è a Padova">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Padova Bici-Negozio itinerante" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Bici-Negozio-Padova-02-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Bici-Negozio-Padova-02-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Bici-Negozio-Padova-02-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Bici-Negozio-Padova-02-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Padova Bici-Negozio itinerante" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Bici-Negozio-Padova-02-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Bici-Negozio-Padova-02-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/2022/07/06/il-bici-negozio-di-abbigliamento-e-a-padova/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/business/imprenditoria/">Imprenditoria</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/07/06/il-bici-negozio-di-abbigliamento-e-a-padova/" title="Il Bici-Negozio di abbigliamento è a Padova">
<h3>Il Bici-Negozio di abbigliamento è a Padova</h3>
</a>
</div>
</div>
</div> 
</div>
</div>
</div>
</section>


<section>
<div class="container mt-3">
<div class="row">

<div class="col-12 ">
<h2 class="blue">Ultimi articoli</h2>
<div class="vai-a-sezione">
<a href="https://www.bikeitalia.it/ultimi-articoli-bici">
Vai alla sezione >>
 </a>
</div>
</div>

</div>
<div class="row mt-3">
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/" title="Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Eurobike_2022_espositori-scott-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/eventi/" title="Categoria">
<div class="categoria bg-blue">
<a href="https://www.bikeitalia.it/eventi/">Eventi</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/07/19/eurobike-2022-non-solo-bici-ma-anche-politica-mobilita-e-innovazione/" title="Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione">
<h3>
Eurobike 2022: non solo bici ma anche politica, mobilità, e innovazione </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/07/18/leuropa-e-la-bici-7-indicazioni-sul-mercato-del-ciclo-e-le-sue-prospettive/" title="L&#8217;Europa e la bici: 7 indicazioni sul mercato del ciclo e le sue prospettive">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="ciclabili" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="ciclabili" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/11/Bici-supericiclabili-danimarca-ciclista-zaino-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/business/" title="Categoria">
<div class="categoria bg-blue">
<a href="https://www.bikeitalia.it/business/">Business</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/07/18/leuropa-e-la-bici-7-indicazioni-sul-mercato-del-ciclo-e-le-sue-prospettive/" title="L&#8217;Europa e la bici: 7 indicazioni sul mercato del ciclo e le sue prospettive">
<h3>
L&#8217;Europa e la bici: 7 indicazioni sul mercato del ciclo e le sue prospettive </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/pedalare-con-il-caldo-in-citta-consigli-pratici/" title="Pedalare con il caldo in città: consigli pratici">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Pedalare col caldo consigli pratici per usare la bici in città anche d&#039;estate" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Pedalare-col-caldo-Elisa-Gallo-consigli-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Pedalare-col-caldo-Elisa-Gallo-consigli-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Pedalare-col-caldo-Elisa-Gallo-consigli-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/07/Pedalare-col-caldo-Elisa-Gallo-consigli-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Pedalare col caldo consigli pratici per usare la bici in città anche d&#039;estate" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/07/Pedalare-col-caldo-Elisa-Gallo-consigli-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/07/Pedalare-col-caldo-Elisa-Gallo-consigli-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/bici/" title="Categoria">
<div class="categoria bg-blue">
<a href="https://www.bikeitalia.it/bici/">Bici</a> </div>
</a>

<a href="https://www.bikeitalia.it/pedalare-con-il-caldo-in-citta-consigli-pratici/" title="Pedalare con il caldo in città: consigli pratici">
<h3>
Pedalare con il caldo in città: consigli pratici </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/07/14/la-solidarieta-della-2-milioni-di-km-tutti-in-sella-per-dynamo-camp/" title="La solidarietà della 2 Milioni di Km: tutti in sella per Dynamo Camp">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Prevenire gli infortuni in bici" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2021/07/Prevenire-gli-infortuni-in-bici_2-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/07/Prevenire-gli-infortuni-in-bici_2-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2021/07/Prevenire-gli-infortuni-in-bici_2-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2021/07/Prevenire-gli-infortuni-in-bici_2-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2021/07/Prevenire-gli-infortuni-in-bici_2-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Prevenire gli infortuni in bici" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/07/Prevenire-gli-infortuni-in-bici_2-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/07/Prevenire-gli-infortuni-in-bici_2-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2021/07/Prevenire-gli-infortuni-in-bici_2-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/bici/" title="Categoria">
<div class="categoria bg-blue">
 <a href="https://www.bikeitalia.it/bici/">Bici</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/07/14/la-solidarieta-della-2-milioni-di-km-tutti-in-sella-per-dynamo-camp/" title="La solidarietà della 2 Milioni di Km: tutti in sella per Dynamo Camp">
<h3>
La solidarietà della 2 Milioni di Km: tutti in sella per Dynamo Camp </h3>
</a>

</div>
</div>
</div>
</div>
</section> 

<section>
<div class="container mt-5">
<div class="row">

<div class="col-12 blue mb-3">
<h2>Ti potrebbe interessare anche</h2>
</div>

<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/bici/" title="Bici">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/bicicletta.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/bicicletta.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-blue">Bici</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/salute/" title="salute">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/salute.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/salute.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-red">Salute</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/business/" title="Business">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/business.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/business.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-yellow">Business</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/viaggiare/" title="Viaggiare">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/viaggiare.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/viaggiare.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-green">Viaggiare</h3>
</div>
</a>
</div>

<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up d-none">
<a href="https://www.bikeitalia.it/mobilita/" title="Mobilità">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/mobilita.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/mobilita.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-black">Mobilità</h3>
</div>
</a>
</div>
</div>
</div>
</section>

<section class="section-newsletter">
<div class="container mt-5">
<div class="row">

<div class="col-12 text-center">
<div class="bg-light-gray p-5">
<h3>Iscriviti alla nostra newsletter</h3>
<p>Ricevi il meglio della settimana via mail.</p>
<a href="/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
</div>
</div>

</div>
</div>
</section>


<footer>
<div class="container">
<div class="row">

<div class="col-sm-12 col-md-6 text-md-left text-center">
<a href="https://www.bikeitalia.it/" title="Bikeitalia.it">



<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="40px" viewBox="0 0 425.666 118.591" enable-background="new 0 0 425.666 118.591" xml:space="preserve">
<polygon fill="#FFFFFF" points="10.058,105.268 10.058,107.465 6.343,107.465 6.343,117.682 3.731,117.682 3.731,107.465 0,107.465 
	0,105.268 " />
<g>
<path fill="#FFFFFF" d="M19.528,105.586c0.458,0.197,0.845,0.485,1.163,0.867c0.263,0.313,0.47,0.664,0.623,1.045
		c0.154,0.381,0.23,0.815,0.23,1.307c0,0.588-0.149,1.168-0.445,1.738c-0.298,0.569-0.79,0.973-1.475,1.209
		c0.573,0.229,0.978,0.557,1.217,0.981c0.238,0.422,0.358,1.068,0.358,1.939v0.834c0,0.568,0.022,0.953,0.067,1.154
		c0.069,0.317,0.229,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.134-0.498-0.168-0.668c-0.068-0.346-0.104-0.701-0.109-1.066
		l-0.018-1.155c-0.011-0.791-0.147-1.318-0.41-1.584c-0.263-0.263-0.755-0.394-1.478-0.394h-2.534v4.867H11.63v-12.414h5.937
		C18.418,105.283,19.071,105.389,19.528,105.586 M14.167,107.424v3.334h2.792c0.555,0,0.97-0.066,1.248-0.201
		c0.49-0.236,0.736-0.703,0.736-1.397c0-0.752-0.238-1.259-0.712-1.519c-0.267-0.145-0.666-0.217-1.2-0.217H14.167z" />
<path fill="#FFFFFF" d="M27.581,105.268h2.935l4.392,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555H23.15L27.581,105.268z
		 M27.409,112.99h3.18l-1.569-4.886L27.409,112.99z" />
<path fill="#FFFFFF" d="M38.357,113.848c0.081,0.566,0.238,0.992,0.473,1.271c0.43,0.512,1.166,0.768,2.21,0.768
		c0.625,0,1.133-0.066,1.521-0.201c0.74-0.26,1.109-0.74,1.109-1.44c0-0.41-0.18-0.726-0.542-0.951
		c-0.363-0.219-0.937-0.412-1.724-0.58l-1.344-0.297c-1.321-0.291-2.229-0.607-2.724-0.951c-0.836-0.57-1.254-1.469-1.254-2.687
		c0-1.112,0.41-2.034,1.228-2.771c0.819-0.734,2.021-1.104,3.607-1.104c1.324,0,2.454,0.348,3.388,1.038
		c0.936,0.693,1.426,1.699,1.472,3.021h-2.493c-0.047-0.746-0.38-1.275-1.001-1.592c-0.415-0.207-0.93-0.312-1.545-0.312
		c-0.686,0-1.232,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.605,0.996
		c0.259,0.145,0.809,0.313,1.65,0.512l2.178,0.515c0.954,0.227,1.67,0.524,2.147,0.901c0.74,0.584,1.11,1.43,1.11,2.535
		c0,1.135-0.438,2.078-1.315,2.826s-2.116,1.125-3.716,1.125c-1.635,0-2.919-0.371-3.856-1.109
		c-0.937-0.737-1.405-1.752-1.405-3.045H38.357L38.357,113.848z" />
<polygon fill="#FFFFFF" points="47.993,105.283 56.845,105.283 56.845,107.465 50.57,107.465 50.57,110.32 56.07,110.32 
		56.07,112.477 50.57,112.477 50.57,117.682 47.993,117.682 	" />
<path fill="#FFFFFF" d="M68.088,116.576c-0.938,0.967-2.294,1.448-4.068,1.448s-3.13-0.481-4.069-1.448
		c-1.257-1.185-1.886-2.89-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.294-1.447,4.069-1.447
		c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C69.966,113.688,69.34,115.393,68.088,116.576 M66.466,114.689
		c0.604-0.756,0.906-1.834,0.906-3.233c0-1.392-0.302-2.468-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
		s-1.848,0.379-2.459,1.137s-0.917,1.836-0.917,3.232c0,1.399,0.306,2.479,0.917,3.233c0.611,0.761,1.432,1.14,2.459,1.14
		S65.863,115.449,66.466,114.689" />
<path fill="#FFFFFF" d="M79.9,105.586c0.458,0.197,0.845,0.485,1.163,0.867c0.263,0.313,0.47,0.664,0.623,1.045
		c0.154,0.381,0.23,0.815,0.23,1.307c0,0.588-0.148,1.168-0.445,1.738c-0.298,0.569-0.789,0.973-1.475,1.209
		c0.573,0.229,0.979,0.557,1.217,0.981c0.238,0.422,0.359,1.068,0.359,1.939v0.834c0,0.568,0.021,0.953,0.067,1.154
		c0.068,0.317,0.228,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.135-0.498-0.168-0.668c-0.067-0.346-0.104-0.701-0.109-1.066
		l-0.018-1.155c-0.01-0.791-0.146-1.318-0.41-1.584c-0.263-0.263-0.755-0.394-1.478-0.394h-2.534v4.867h-2.534v-12.414h5.937
		C78.79,105.283,79.443,105.389,79.9,105.586 M74.539,107.424v3.334h2.793c0.554,0,0.969-0.066,1.248-0.201
		c0.49-0.236,0.736-0.703,0.736-1.397c0-0.752-0.238-1.259-0.712-1.519c-0.267-0.145-0.666-0.217-1.2-0.217H74.539z" />
<path fill="#FFFFFF" d="M92.638,105.268h3.732v12.414h-2.417v-8.397c0-0.24,0.002-0.58,0.009-1.017
		c0.005-0.436,0.008-0.77,0.008-1.004l-2.353,10.418h-2.521l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
		c0.007,0.437,0.009,0.775,0.009,1.017v8.397H84.36v-12.414h3.775l2.26,9.76L92.638,105.268z" />
<rect x="98.561" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<path fill="#FFFFFF" d="M107.115,105.268h2.935l4.393,12.414h-2.813l-0.818-2.555h-4.573l-0.841,2.555h-2.713L107.115,105.268z
		 M106.943,112.99h3.18l-1.569-4.886L106.943,112.99z" />
<path fill="#FFFFFF" d="M124.258,105.268h3.731v12.414h-2.417v-8.397c0-0.24,0.002-0.58,0.009-1.017
		c0.005-0.436,0.008-0.77,0.008-1.004l-2.354,10.418h-2.52l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
		c0.006,0.437,0.009,0.775,0.009,1.017v8.397h-2.417v-12.414h3.774l2.26,9.76L124.258,105.268z" />
<path fill="#FFFFFF" d="M139.95,116.576c-0.938,0.967-2.294,1.448-4.068,1.448s-3.13-0.481-4.069-1.448
		c-1.257-1.185-1.886-2.89-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.295-1.447,4.069-1.447
		c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C141.828,113.688,141.202,115.393,139.95,116.576
		 M138.328,114.689c0.604-0.756,0.906-1.834,0.906-3.233c0-1.392-0.301-2.468-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
		c-1.027,0-1.848,0.379-2.459,1.137c-0.612,0.758-0.918,1.836-0.918,3.232c0,1.399,0.306,2.479,0.918,3.233
		c0.611,0.761,1.432,1.14,2.459,1.14C136.909,115.827,137.725,115.449,138.328,114.689" />
<polygon fill="#FFFFFF" points="148.6,105.268 151.193,105.268 151.193,115.449 157.393,115.449 157.393,117.682 148.6,117.682 	
		" />
<path fill="#FFFFFF" d="M158.033,109.158c0.583-0.177,0.985-0.472,1.206-0.886c0.118-0.246,0.168-0.496,0.151-0.748h-1.398v-2.217
		h2.477v1.777c0,0.848-0.213,1.516-0.64,2.004c-0.426,0.49-1.024,0.805-1.796,0.951V109.158z" />
<rect x="162.776" y="105.268" fill="#FFFFFF" width="2.575" height="12.414" />
<polygon fill="#FFFFFF" points="176.798,105.268 176.798,107.465 173.083,107.465 173.083,117.682 170.473,117.682 
		170.473,107.465 166.74,107.465 166.74,105.268 	" />
<path fill="#FFFFFF" d="M180.592,105.268h2.935l4.392,12.414h-2.812l-0.819-2.555h-4.573l-0.841,2.555h-2.713L180.592,105.268z
		 M180.421,112.99h3.18l-1.569-4.886L180.421,112.99z" />
<polygon fill="#FFFFFF" points="189.5,105.268 192.093,105.268 192.093,115.449 198.292,115.449 198.292,117.682 189.5,117.682 	
		" />
<rect x="199.826" y="105.268" fill="#FFFFFF" width="2.577" height="12.414" />
<path fill="#FFFFFF" d="M208.379,105.268h2.935l4.393,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555h-2.713L208.379,105.268z
		 M208.208,112.99h3.18l-1.569-4.886L208.208,112.99z" />
<rect x="221.236" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<polygon fill="#FFFFFF" points="226.197,105.268 228.915,105.268 233.844,113.924 233.844,105.268 236.262,105.268 
		236.262,117.682 233.667,117.682 228.613,108.871 228.613,117.682 226.197,117.682 	" />
<path fill="#FFFFFF" d="M243.486,105.268h2.637v7.625c0,0.853,0.102,1.476,0.303,1.867c0.314,0.695,0.995,1.041,2.047,1.041
		c1.047,0,1.728-0.346,2.041-1.041c0.201-0.393,0.303-1.016,0.303-1.867v-7.625h2.635v7.629c0,1.32-0.205,2.351-0.615,3.084
		c-0.761,1.349-2.215,2.021-4.363,2.021c-2.146,0-3.604-0.674-4.373-2.021c-0.408-0.733-0.613-1.764-0.613-3.084V105.268
		L243.486,105.268z" />
<polygon fill="#FFFFFF" points="255.902,105.268 258.622,105.268 263.551,113.924 263.551,105.268 265.969,105.268 
		265.969,117.682 263.375,117.682 258.322,108.871 258.322,117.682 255.902,117.682 	" />
<path fill="#FFFFFF" d="M281.529,112.309c-0.727,0.605-1.766,0.91-3.113,0.91h-2.586v4.461h-2.576v-12.412h5.331
		c1.229,0,2.208,0.318,2.938,0.959c0.73,0.64,1.097,1.633,1.097,2.972C282.62,110.666,282.257,111.701,281.529,112.309
		 M279.549,107.836c-0.326-0.275-0.787-0.412-1.379-0.412h-2.34v3.654h2.34c0.592,0,1.053-0.148,1.379-0.445
		c0.329-0.299,0.492-0.771,0.492-1.416S279.877,108.111,279.549,107.836" />
<path fill="#FFFFFF" d="M286.979,105.268h2.935l4.394,12.414h-2.812l-0.82-2.555H286.1l-0.84,2.555h-2.713L286.979,105.268z
		 M286.809,112.99h3.178l-1.569-4.886L286.809,112.99z" />
<polygon fill="#FFFFFF" points="305.064,107.465 298.496,107.465 298.496,110.1 304.525,110.1 304.525,112.256 298.496,112.256 
		298.496,115.449 305.369,115.449 305.369,117.682 295.96,117.682 295.96,105.268 305.064,105.268 	" />
<path fill="#FFFFFF" d="M309.257,113.848c0.081,0.566,0.239,0.992,0.476,1.271c0.43,0.512,1.166,0.768,2.211,0.768
		c0.625,0,1.133-0.066,1.521-0.201c0.738-0.26,1.108-0.74,1.108-1.44c0-0.41-0.182-0.726-0.545-0.951
		c-0.362-0.219-0.936-0.412-1.723-0.58l-1.344-0.297c-1.32-0.291-2.229-0.607-2.723-0.951c-0.838-0.57-1.256-1.469-1.256-2.687
		c0-1.112,0.41-2.034,1.227-2.771c0.818-0.734,2.021-1.104,3.607-1.104c1.324,0,2.455,0.348,3.391,1.038
		c0.936,0.693,1.425,1.699,1.473,3.021h-2.494c-0.047-0.746-0.381-1.275-1.002-1.592c-0.416-0.207-0.932-0.312-1.545-0.312
		c-0.688,0-1.234,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.604,0.996
		c0.259,0.145,0.809,0.313,1.649,0.512l2.177,0.515c0.957,0.227,1.672,0.524,2.148,0.901c0.738,0.584,1.109,1.43,1.109,2.535
		c0,1.135-0.438,2.078-1.313,2.826c-0.878,0.748-2.116,1.125-3.716,1.125c-1.636,0-2.921-0.371-3.857-1.109
		c-0.938-0.737-1.403-1.752-1.403-3.045H309.257L309.257,113.848z" />
<polygon fill="#FFFFFF" points="328.076,107.465 321.506,107.465 321.506,110.1 327.535,110.1 327.535,112.256 321.506,112.256 
		321.506,115.449 328.379,115.449 328.379,117.682 318.971,117.682 318.971,105.268 328.076,105.268 	" />
<path fill="#FFFFFF" d="M336.379,106.562c1-1.021,2.271-1.53,3.816-1.53c2.066,0,3.576,0.684,4.533,2.055
		c0.528,0.771,0.811,1.541,0.85,2.313h-2.594c-0.166-0.594-0.375-1.045-0.635-1.348c-0.461-0.539-1.148-0.809-2.056-0.809
		c-0.926,0-1.653,0.381-2.188,1.145c-0.535,0.758-0.799,1.836-0.799,3.229c0,1.393,0.281,2.436,0.842,3.129
		c0.566,0.692,1.281,1.041,2.148,1.041c0.889,0,1.568-0.3,2.035-0.896c0.256-0.317,0.473-0.799,0.643-1.438h2.576
		c-0.225,1.354-0.791,2.455-1.703,3.303c-0.914,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.571-4.166-1.719
		c-1.012-1.149-1.518-2.729-1.518-4.731C334.654,109.408,335.23,107.736,336.379,106.562" />
<rect x="347.443" y="105.268" fill="#FFFFFF" width="2.574" height="12.414" />
<path fill="#FFFFFF" d="M353.629,106.562c1-1.021,2.271-1.53,3.816-1.53c2.063,0,3.576,0.684,4.533,2.055
		c0.526,0.771,0.811,1.541,0.85,2.313h-2.594c-0.166-0.594-0.377-1.045-0.637-1.348c-0.461-0.539-1.148-0.809-2.056-0.809
		c-0.924,0-1.651,0.381-2.188,1.145c-0.532,0.758-0.797,1.836-0.797,3.229c0,1.393,0.279,2.436,0.842,3.129
		c0.564,0.692,1.281,1.041,2.148,1.041c0.889,0,1.568-0.3,2.035-0.896c0.256-0.317,0.471-0.799,0.643-1.438h2.576
		c-0.223,1.354-0.791,2.455-1.703,3.303c-0.916,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.571-4.168-1.719
		c-1.01-1.149-1.516-2.729-1.516-4.731C351.904,109.408,352.48,107.736,353.629,106.562" />
<polygon fill="#FFFFFF" points="364.9,105.268 367.494,105.268 367.494,115.449 373.693,115.449 373.693,117.682 364.9,117.682 	
		" />
<path fill="#FFFFFF" d="M378.988,105.268h2.934l4.393,12.414h-2.812l-0.817-2.555h-4.574l-0.838,2.555h-2.715L378.988,105.268z
		 M378.818,112.99h3.178l-1.568-4.886L378.818,112.99z" />
<path fill="#FFFFFF" d="M397.154,106.588c0.379,0.529,0.569,1.158,0.569,1.896c0,0.759-0.19,1.367-0.573,1.826
		c-0.216,0.26-0.531,0.496-0.949,0.707c0.635,0.232,1.11,0.596,1.436,1.099c0.322,0.497,0.482,1.104,0.482,1.817
		c0,0.736-0.185,1.394-0.553,1.979c-0.234,0.387-0.527,0.715-0.877,0.979c-0.396,0.303-0.867,0.51-1.406,0.621
		c-0.535,0.113-1.121,0.17-1.752,0.17h-5.594v-12.414h5.998C395.449,105.287,396.523,105.729,397.154,106.588 M390.414,107.424
		v2.736h3.018c0.539,0,0.978-0.104,1.312-0.31c0.338-0.205,0.506-0.567,0.506-1.092c0-0.576-0.224-0.959-0.666-1.145
		c-0.385-0.128-0.873-0.191-1.467-0.191L390.414,107.424L390.414,107.424z M390.414,112.215v3.311h3.014
		c0.537,0,0.957-0.073,1.258-0.219c0.543-0.27,0.816-0.787,0.816-1.549c0-0.646-0.264-1.092-0.793-1.334
		c-0.293-0.133-0.707-0.203-1.238-0.209H390.414z" />
<rect x="400.143" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<polygon fill="#FFFFFF" points="405.145,105.268 407.738,105.268 407.738,115.449 413.938,115.449 413.938,117.682 
		405.145,117.682 	" />
<polygon fill="#FFFFFF" points="424.861,107.465 418.291,107.465 418.291,110.1 424.322,110.1 424.322,112.256 418.291,112.256 
		418.291,115.449 425.164,115.449 425.164,117.682 415.758,117.682 415.758,105.268 424.861,105.268 	" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M0.968,3.976h21.015c7.173,0,12.406,1.667,15.697,5
		c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.558-0.74,8.272-2.216,11.14c-1.477,2.871-3.734,4.938-6.773,6.204v0.254
		c6.919,2.362,10.38,8.522,10.38,18.483v7.595c0,6.838-1.793,12.049-5.379,15.635c-3.588,3.588-8.842,5.381-15.761,5.381H0.968
		V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15c1.391-1.436,2.089-3.841,2.089-7.218v-4.937
		c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.435-2.933-2.152-5.38-2.152h-6.709v23.419L20.337,40.053L20.337,40.053z M22.869,79.932
		c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723c0-4.049-0.695-6.854-2.089-8.417
		c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218L22.869,79.932L22.869,79.932z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M0.968,3.976h21.015
		c7.173,0,12.406,1.667,15.697,5c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.558-0.74,8.272-2.216,11.14
		c-1.477,2.871-3.734,4.938-6.773,6.204v0.254c6.919,2.362,10.38,8.522,10.38,18.483v7.595c0,6.838-1.793,12.049-5.379,15.635
		c-3.588,3.588-8.842,5.381-15.761,5.381H0.968V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15
		c1.391-1.436,2.089-3.841,2.089-7.218v-4.937c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.435-2.933-2.152-5.38-2.152h-6.709v23.419
		L20.337,40.053L20.337,40.053z M22.869,79.932c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723
		c0-4.049-0.695-6.854-2.089-8.417c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218L22.869,79.932L22.869,79.932z" />
<rect x="54.644" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="54.644" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 95.406,41.321 113.128,3.976 
		127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 95.406,92.592 81.48,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 
		95.406,41.321 113.128,3.976 127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 
		95.406,92.592 81.48,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 174.398,16.634 
		150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 174.398,92.592 
		136.421,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 
		174.398,16.634 150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 
		174.398,92.592 136.421,92.592 	" />
<rect x="184.906" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="184.906" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 208.07,3.976 251.113,3.976 
		251.113,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 
		208.07,3.976 251.113,3.976 251.113,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927l-2.532-17.596v0.25
		h-15.822l-2.533,17.346h-12.914L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927
		l-2.532-17.596v0.25h-15.822l-2.533,17.346h-12.914L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 321.754,79.932 
		344.666,79.932 344.666,92.592 307.828,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 
		321.754,79.932 344.666,79.932 344.666,92.592 307.828,92.592 	" />
<rect x="353.908" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="353.908" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924l-2.533-17.596v0.25
		H392.52l-2.533,17.346h-12.913L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924
		l-2.533-17.596v0.25H392.52l-2.533,17.346h-12.913L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
</g>
</svg>
</a>
</div>

<div class="col-sm-12 col-md-6 text-md-right text-center mt-4 mt-md-0">
<ul class="social-menu">
<li>
<a href="https://www.facebook.com/bikeitaliait/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Facebook">

<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Twitter">

<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Youtube">

<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Instagram">

<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="row mt-5">

<div class="col-lg-3 col-6 text-center text-lg-left">
<h4>Sezioni</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
</ul>
</div>

<div class="col-lg-3 col-6 text-center mt-0 mt-lg-0 text-lg-left">
<h4>Network</h4>
<ul>

<li>
<a href="https://www.fieradelcicloturismo.it/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Fiera del cicloturismo">
Fiera del cicloturismo
</a>
</li>
<li>
<a href="https://corsi.bikeitalia.it" title="Bikeitalia.it - Corsi">
Bikeitalia Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" title="Bikeitalia.it - Bikeitalia Lab">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/" rel="noopener noreferrer" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
<li>
<a href="https://mobilitars.eu/" rel="noopener noreferrer" target="_blank" title="Mobilitars">
Mobilitars
</a>
</li>
</ul>
</div>

<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<h4>Connect</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/pubblicita" title="Bikeitalia.it - Pubblicità">
Pubblicità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/" title="Bikeitalia.it - Newsletter">
Newsletter
</a>
</li>

<li>
<a href="https://www.bikeitalia.it/contatti" title="Bikeitalia.it - Redazione">
Redazione
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/chi-siamo" title="Bikeitalia.it - Chi siamo">
Chi siamo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/privacy-policy/" title="Bikeitalia.it - Privacy Policy">
Privacy Policy
</a>
</li>
</ul>
</div>


<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<div class="row">
<div class="col-12">
<h4>
viaggiare
</h4>
</div>
<div class="col-lg-6">
<ul>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/italia/" title="Italia in Bici">
Italia in Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/europa/" title="Europa in Bici">
Europa in Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/eurovelo-la-rete-cicloturistica-europea/" title="Eurovelo">
Eurovelo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/cicloturismo-urbano/" title="Turismo in bici">
Turismo in bici
</a>
</li>
<li>
<a href="https://bikeitalia.it/ebook" title="Ebook">
Ebook
</a>
</li>
</ul>
</div>
<div class="col-lg-6">
<ul>
<li>
<a href="https://bikeitalia.it/bike_hotel/" title="Bike Hotel">
Bike Hotel
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/gravel/" title="Mondo Gravel">
Mondo Gravel
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Itinerari">
Itinerari
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/diari/" title="Diari">
Diari
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/guida-alle-tipologie-di-ebike/" title="Ebike">
Ebike
</a>
</li>
</ul>
</div>
</div>
</div>
</div>

<div class="row mt-5">
<div class="col-12 text-center legal">
© 2022 BikeItalia.it | Testata giornalistica registrata presso il tribunale di Roma nº 92/2013 del
13 maggio 2013 | Editore: Bikenomist srl <br>
Direttore Responsabile: Manuel Massimo
</div>
</div>
</div>
</footer>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza cookie, anche di terze parti, per facilitare la navigazione e per mostrarti pubblicità e servizi in linea con le tue preferenze. Per maggiori informazioni <a href="https://bikeitalia.it/privacy-policy/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link">clicca qui</a> e leggi la Privacy Policy . Chiudendo questo banner o continuando la navigazione acconsenti al loro uso. <br />
<a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Chiudi</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7d73e8ea01","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/ebook\/|\/prenota-bike-fit\/|\/iscrizione-newsletter\/|\/aggiorna-la-tua-iscrizione-a-bikeitalia\/|\/viaggiare\/|\/gravel\/|\/lab\/|\/meccanici-e-negozi-di-bici-una-mappa-per-trovarli\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/bikeitalia-accesso\/|\/wp-admin\/|\/logout\/|\/bikeitalia-accesso\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.bikeitalia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=1658213233' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/js/2_owl.carousel.min.js?ver=c8e161dd8a46cf407c755594ed778aa9' id='owl-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/themes/bikeitalia-theme/assets/js/4_woocommerce.js?ver=1658213233' id='woocommerce-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/themes/bikeitalia-theme/assets/js/3_main.js?ver=1658213233' id='main-js-js'></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"1b4b3ed0f9","goalSecurity":"d961ae6401","couponSecurity":"ba60cb5b59","cartURL":"","ajaxURL":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/brave-popup-builder/assets/frontend/brave.js?ver=1658213233' id='bravepop_front_js-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.bikeitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script data-minify="1" type="text/javascript" src='https://www.bikeitalia.it/wp-content/cache/min/1/crm/javascript/zcga.js?ver=1658213233'> </script>

<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.bikeitalia.it/wp-content/cache/min/1/c12652a44d08d349048f803e33ae65bb.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72d64aaefff9818c","version":"2022.6.0","r":1,"token":"9b745877e8724c789e6fe1deec62ea6d","si":100}' crossorigin="anonymous"></script>
</body>
</html>
