<!DOCTYPE html>
<html lang="it-IT">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K56BSG');</script>


<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "aokj3zg4zp");
</script>
<meta name="facebook-domain-verification" content="a9z9vll5611lf6o2yr7i58l5z07l4o" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="author" content="Alberto Reineri - https://www.albertoreineri.it/">

<script>
        ! function(f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function() {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            $
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2048556168712022');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=2048556168712022&ev=PageView
&noscript=1" />
    </noscript>


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità - Bikeitalia.it</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.bikeitalia.it/wp-content/cache/min/1/2e5ddb221903ff280dfaf7ff17fb25ce.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<link rel="canonical" href="https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità - Bikeitalia.it" />
<meta property="og:description" content="Dal 16 al 22 settembre torna la Settimana Europea della Mobilità 2022 che quest&#8217;anno ha come tema portante &#8220;Connessioni migliori&#8221;. L&#8217;obiettivo dell&#8217;iniziativa è di evidenziare e promuovere le sinergie tra le persone e i luoghi per aumentare la consapevolezza riguardo alla mobilità sostenibile all&#8217;insegna del cambiamento. Creando appunto connessioni tra i gruppi di persone già [&hellip;]" />
<meta property="og:url" content="https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/" />
<meta property="og:site_name" content="Bikeitalia.it" />
<meta property="article:author" content="https://www.facebook.com/bikeitaliait/" />
<meta property="article:published_time" content="2022-09-12T15:06:54+00:00" />
<meta property="article:modified_time" content="2022-09-12T15:14:50+00:00" />
<meta property="og:image" content="https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover.jpg" />
<meta property="og:image:width" content="1067" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@bikeitalia_it" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//corsi.bikeitalia.it' />
<link rel="alternate" type="application/rss+xml" title="Bikeitalia.it &raquo; Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità Feed dei commenti" href="https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/feed/" />
<style type="text/css">.brave_popup{display:none}</style><script data-no-optimize="1"> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":171989,"singleType":"post"};  var bravepop_emailSuggestions={};</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.bikeitalia.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/jquery-3.5.1.min.js?ver=1662640667' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#307aa7","border":"#005c96","border_on":"","button_1_button_colour":"#005c96","button_1_button_hover":"#004a78","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1662640667' id='cookie-law-info-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=1662640667' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1b0fa87db27e1fdf288371dd045e482b' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1b0fa87db27e1fdf288371dd045e482b' id='ppress-select2-js'></script>
<script data-minify="1" type='text/javascript' defer="defer" src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/widget-google-reviews/assets/js/public-main.js?ver=1662640667' id='grw-public-main-js-js'></script>
<link rel="https://api.w.org/" href="https://www.bikeitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bikeitalia.it/wp-json/wp/v2/posts/171989" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikeitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikeitalia.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.bikeitalia.it/?p=171989' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2022%2F09%2F12%2Fsettimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2022%2F09%2F12%2Fsettimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bikeitalia.it/?wordfence_lh=1&hid=BF0118B34A62BF367F105DC87B16D2F1');
</script><link rel="icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-171989 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K56BSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
        var templateUrl = 'https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme';
    </script>


<div id="button-to-top">
<svg width="30" height="30" viewBox="0 0 478 478" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M229.075 116.444L3.975 341.544C-1.325 346.844 -1.325 355.344 3.975 360.644C9.275 365.944 17.775 365.944 23.075 360.644L238.575 145.144L454.075 360.644C459.375 365.944 467.875 365.944 473.175 360.644C475.775 358.044 477.175 354.544 477.175 351.144C477.175 347.744 475.875 344.244 473.175 341.644L248.075 116.544C242.875 111.244 234.275 111.244 229.075 116.444Z" fill="#1e5697" />
</g>
<defs>
<clipPath id="clip0">
<rect width="477.175" height="477.175" fill="#1e5697" transform="translate(0 477.175) rotate(-90)" />
</clipPath>
</defs>
</svg>
</div>


<header id="navbar">
<div class="header1">
<div class="container">
<div class="row">

<div class="col-10 col-lg-5">
<div class="logo">
<a href="https://www.bikeitalia.it/" title="Bikeitalia.it è il portale sulla bicicletta a 360°. Ci occupiamo di ciclismo urbano, cicloturismo, ciclismo amatoriale, tecnica e meccanica.">

<img width="256" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20256%2080'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-new.svg"><noscript><img width="256" height="80" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-new.svg" alt=""></noscript>
</a>
</div>
</div>



<div class="col-2 d-lg-none text-center my-auto">
<div class="icona-carrello" style="position:absolute;top:-11px;right:50px">
<a href="https://corsi.bikeitalia.it/?utm_source=bikeitalia&utm_medium=menu&utm_campaign=header" title="Corsi Bikeitalia">

</a>
</div>
<a class="no-deco" id="open-menu-mobile">

<img width="25" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2015'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/hamburger2.svg"><noscript><img width="25" height="15" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/hamburger2.svg" alt=""></noscript>

</a>
</div>

<div class="col-lg-7 d-none d-lg-inline text-right my-auto">
<ul class="ul-menu my-auto">
<li style="color:#0A5C97">
<a href="https://www.bikeitalia.it/lab/" target="_blank" title="Bikeitalia.it - Lab">
Lab
</a>
</li>
<li class="black">
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità" class="">
Mobilità
</a>
</li>
<li class="blue">
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici" class="">
Bici

</a>
</li>
<li class="red">
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute" class="">
Salute
</a>
</li>
<li class="green">
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare" class="">
Viaggiare
</a>
</li>
<li class="yellow">
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business" class="">
Business
</a>
</li>
<li style="color:#0A5C97">
<a href="https://corsi.bikeitalia.it/?utm_source=bikeitalia&utm_medium=menu&utm_campaign=header" target="_blank" title="Bikeitalia.it - Corsi di Formazione">
Corsi
</a>
</li>
<li>
<a class="no-deco" id="open-menu" title="Bikeitalia.it - Menù">

<img width="25" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2015'%3E%3C/svg%3E" alt="" style="cursor:pointer" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/hamburger2.svg"><noscript><img width="25" height="15" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/hamburger2.svg" alt="" style="cursor:pointer"></noscript>

</a>
</li>
</ul>
</div>

</div>
</div>
</div>
</header>
<div class="empty"></div>
<div class="header2">

<div class="container">
<div class="row">
<div class="col-lg-12">
<ul class="ul-menu my-auto">
<li id="menu-item-59144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59144" style="width:200px">
TEMI DEL MOMENTO:
</li>
<ul id="menu-speciali-in-evidenza" class="ul-menu my-auto"><li id="menu-item-161030" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-161030"><a target="_blank" rel="noopener" href="https://www.bikeitalia.it/2022/08/04/5-buoni-motivi-per-partecipare-a-terre-nobili-gravel-in-the-land-of-venice/">Terre Nobili</a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97217"><a href="https://corsi.bikeitalia.it/categoria-corso/corsi-online/?utm_source=Bikeitalia.it&#038;utm_medium=temidelmomento&#038;utm_campaign=online&#038;utm_id=BikeitaliaMenu">Corsi Online</a></li>
<li id="menu-item-95957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95957"><a href="https://www.bikeitalia.it/lab/visita-biomeccanica/">Visita Biomeccanica</a></li>
<li id="menu-item-135617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135617"><a title="Meccanica per bici" href="https://corsi.bikeitalia.it/corso/meccanica-per-bici-da-corsa-e-gravel/?utm_source=Bikeitalia.it&#038;utm_medium=temidelmomento&#038;utm_campaign=bdc">Meccanica per bici</a></li>
<li id="menu-item-170307" class="yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-170307"><a href="https://www.bikeitalia.it/annunci-lavoro-del-settore-bici-ciclismo/">Annunci di lavoro</a></li>
<li id="menu-item-161906" class="green menu-item menu-item-type-custom menu-item-object-custom menu-item-161906"><a href="https://www.bikeitalia.it/ebook/">Ebook</a></li>
</ul> </ul>
</div>
</div>
</div>

</div>

<div class="menu-hide">

<div class="navigator">
<ul>
<li id="close-menu">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M24 2.426L21.574 0 12 9.574 2.426 0 0 2.426 9.574 12 0 21.574 2.426 24 12 14.426 21.574 24 24 21.574 14.426 12 24 2.426z" fill="#000" /></svg>
</li>
<li class="active" id="nav-menu1">
<svg width="6" height="20" viewBox="0 0 6 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3 6a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6z" fill="#000" /></svg>
</li>
<li id="nav-menu2">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.153 15.094h-1.091l-.378-.377a8.835 8.835 0 002.155-5.798A8.92 8.92 0 008.919 0 8.92 8.92 0 000 8.92a8.92 8.92 0 008.92 8.919c2.216 0 4.24-.81 5.797-2.148l.377.378v1.084L21.955 24 24 21.955l-6.847-6.86zm-8.234 0a6.175 6.175 0 11.001-12.35 6.175 6.175 0 010 12.35z" fill="#111" /></svg>
</li>

</ul>
</div>


<div class="logo">

<img width="425" height="118" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20425%20118'%3E%3C/svg%3E" alt="" style="max-height:40px;max-width:180px" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-white.svg"><noscript><img width="425" height="118" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-white.svg" alt="" style="max-height:40px;max-width:180px"></noscript>
</div>



<section id="menu1">

<div class="menu">
<ul>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/ebook/" title="Bikeitalia.it - Ebook">
Ebook
</a>
</li>
</ul>
</div>
<div class="menu">
<ul>

<li>
<a href="https://corsi.bikeitalia.it" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Corsi">
Bikeitalia Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" target="_blank" title="Bikeitalia.it - Corsi">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/b2b" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Corsi">
Bike to Business
</a>
</li>
<li>
<a href="https://bikenomist.com/" rel="noopener noreferrer" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
</ul>
</div> 
<div class="menu-social">
<ul>
<li>
<a href="https://www.facebook.com/bikeitaliait/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Facebook">
<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Twitter">
<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Youtube">
<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Instagram">
<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>

<div>
<p>
<a href="https://corsi.bikeitalia.it/account/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Area utente">
Area Utente
</a>
<br>
<a href="https://www.bikeitalia.it/contatti/" title="Bikeitalia.it - Contatti">
Contattaci
</a>
</p>
</div>
</section>

<section id="menu2">
<div class="menu" style="border-bottom:0">
<div class="ricerca">
<form action="https://www.bikeitalia.it/" method="get" class="form-inline">
<fieldset style="width:100%;" class="mb-3">
<div class="input-group">
<input type="text" name="s" id="search" placeholder="Cerca..." class="form-control" />
</div>
</fieldset>
</form>
</div>
<h6>Ricerche popolari:</h6>
<ul>
<li>
<a href="https://corsi.bikeitalia.it/" title="Bikeitalia.it - Corsi di Bikeitalia">
Corsi di Bikeitalia </a>
</li>
<li>
<a href="https://corsi.bikeitalia.it/categoria-corso/biomeccanica/" title="Bikeitalia.it - Biomeccanica del Ciclismo">
Biomeccanica del Ciclismo </a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Bikeitalia.it - Itinerari in bici">
Itinerari in bici </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/ebike/" title="Bikeitalia.it -  eBike">
eBike </a>
</li>
<li>
<a href="https://bikeitalia.it/gravel/" title="Bikeitalia.it - Bici Gravel">
Bici Gravel </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bike_hotel/" title="Bikeitalia.it - Bike Hotel ">
Bike Hotel </a>
</li>
</ul>
</div>
</section>


<div class="bottom">
&copy; 2022 BikeItalia.it
</div>

</div>



<div class="text-center">
<section class="banner text-center" data-nosnippet>
<div class="container">
<div class="row">
<div class="col-12 mb-3">
<div class="bg-banner">
<span>
Adv
</span>



<div id="banner-superheader" style="">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6820187199698803" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9839637553" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

</div>
</div>
</div>
</div>
</section>
</div>



<section class="single-article mt-3">
<div class="container">
<div class="row">
<div class="col-12 col-lg-9">

<article>

<div class="categorie">
<div class="categoria bg-black mr-1">
<a href="https://www.bikeitalia.it/mobilita/buone-pratiche/">
Buone Pratiche </a>
</div>
<div class="categoria bg-blue mr-1">
<a href="https://www.bikeitalia.it/eventi/">
Eventi </a>
</div>
<div class="categoria bg-black mr-1">
<a href="https://www.bikeitalia.it/mobilita/">
Mobilità </a>
</div>
</div>


<h1>
Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità </h1>


<div class="data mt-3 mb-3">
12 Settembre 2022 </div>


<div class="tags">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/car-free-day/">
car free day </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/europa/">
europa </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/mobilita-sostenibile/">
mobilità sostenibile </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/settimana-europea-della-mobilita/">
settimana europea della mobilità </a>
</div>
</div>

<div class="clearfix"></div>

<div class="text mt-3">
<p>Dal 16 al 22 settembre torna la <strong>Settimana Europea della Mobilità 2022</strong> che quest&#8217;anno ha come tema portante &#8220;Connessioni migliori&#8221;. L&#8217;obiettivo dell&#8217;iniziativa è di evidenziare e promuovere le sinergie tra le persone e i luoghi per aumentare la consapevolezza riguardo alla mobilità sostenibile all&#8217;insegna del cambiamento. Creando appunto connessioni tra i gruppi di persone già attivi sul tema con il nuovo pubblico interessato.</p>
<section class="banner banner-inside-article text-center">
<div class="container">
<div class="row">
<div class="col-12 mt-3 mb-3">
<div class="bg-banner">
<span>
Adv <br>
</span>

<a href="https://www.canyon.com/it-it/bici-da-corsa/bici-gara/ultimate/?utm_medium=special-interest-online&utm_source=bikeitalia.it&utm_campaign=c1105-bike_launch-ultimate" target="_blank" onclick="" title="Canyon">

<img width="728" height="280" id="banner-inside-article-1" onload="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%20280'%3E%3C/svg%3E" class="img-fluid" alt="Canyon" title="Canyon" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Ultimate_IT_728x280px.gif"><noscript><img width="728" height="280" id="banner-inside-article-1" onload="" src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Ultimate_IT_728x280px.gif" class="img-fluid" alt="Canyon" title="Canyon"></noscript>

</a>

</div>
</div>
</div>
</div>
</section>
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/9jVp33pFDCA" data-id="9jVp33pFDCA" data-query=""></div><noscript><iframe width="100%" height="400" src="https://www.youtube.com/embed/9jVp33pFDCA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></noscript>
<h2>Settimana Europea della Mobilità 2022</h2>
<p>La Settimana Europea della Mobilità è la principale <a href="https://mobilityweek.eu/home/" target="_blank" rel="noreferrer noopener">campagna di sensibilizzazione della Commissione europea sulla mobilità urbana sostenibile</a>. Promuove un cambiamento comportamentale a favore della mobilità attiva, del trasporto pubblico e di altre soluzioni pulite e intelligenti di trasporto.</p>
<p>La manifestazione principale si svolge dal 16 al 22 settembre di ogni anno, culminando nel popolare <a href="https://www.bikeitalia.it/2022/09/06/a-scuola-senza-auto/">Car Free Day</a>. Le autorità locali sono incoraggiate a utilizzare la settimana in questione per <strong>provare misure di pianificazione innovative</strong>, promuovere nuove infrastrutture e tecnologie, misurare la qualità dell&#8217;aria e ottenere feedback dal pubblico.</p>
<p>Ogni anno decine di Paesi (anche extra-europei) e migliaia di città aderiscono alla Settimana Europea della Mobilità che &#8211; grazie al suo grande appeal mediatico &#8211; è riconosciuta come campagna di punta per trainare l&#8217;Europa verso la mobilità urbana sostenibile e dare l&#8217;esempio grazie alle buone pratiche condivise. Al momento <a href="https://mobilityweek.eu/participating-towns-and-cities/" target="_blank" rel="noreferrer noopener">oltre 40 Paesi e più di 2.100 città</a> hanno aderito alla Settimana Europea della Mobilità 2022.</p>
<p><strong>&#8220;Connessioni migliori&#8221;</strong> &#8211; <em>&#8220;Better connections&#8221;</em> &#8211; è il tema della Settimana Europea della Mobilità 2022 che copre ogni aspetto del trasporto sostenibile nell&#8217;ambiente urbano e può essere riassunto con 5 parole inglesi che iniziano con la lettera &#8216;p&#8217;: <strong>People, Places, Packages, Policy &amp; Planning</strong>.</p>
<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-full is-style-default"><img width="800" height="531" data-id="105281" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20531'%3E%3C/svg%3E" alt="Settimana Europea della Mobilità 2022" class="wp-image-105281" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta.jpg 800w, https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta-280x186.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta-768x510.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta-535x355.jpg 535w, https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta-537x356.jpg 537w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta.jpg" /><noscript><img width="800" height="531" data-id="105281"  src="https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta.jpg" alt="Settimana Europea della Mobilità 2022" class="wp-image-105281" srcset="https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta.jpg 800w, https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta-280x186.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta-768x510.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta-535x355.jpg 535w, https://www.bikeitalia.it/wp-content/uploads/2019/06/bici-citta-537x356.jpg 537w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>
<figure class="wp-block-image size-full is-style-default"><img width="1067" height="600" data-id="172003" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201067%20600'%3E%3C/svg%3E" alt="Settimana Europea della Mobilità 2022" class="wp-image-172003" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover.jpg 1067w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-280x157.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-541x304.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-768x432.jpg 768w" data-lazy-sizes="(max-width: 1067px) 100vw, 1067px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover.jpg" /><noscript><img width="1067" height="600" data-id="172003"  src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover.jpg" alt="Settimana Europea della Mobilità 2022" class="wp-image-172003" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover.jpg 1067w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-280x157.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-541x304.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-768x432.jpg 768w" sizes="(max-width: 1067px) 100vw, 1067px" /></noscript></figure>
</figure>
<h3>People</h3>
<p>Le <strong>persone</strong> sono da oltre 20 anni al centro della Settimana Europea della Mobilità: sono le protagoniste e le destinatarie di circa 600 azioni di mobilità sostenibile che ogni anno vengono realizzate dalle città aderenti alla manifestazione.</p>
<h3>Places</h3>
<p>I <strong>luoghi</strong>, compresi gli spazi urbani e le aree verdi, devono essere piacevoli e funzionali per l&#8217;incontro e le relazioni tra le persone da mettere in relazione. Non a caso l&#8217;82% dei cittadini vuole che nelle città europee ci sia più verde.</p>
<h3>Packages</h3>
<p>Per estensione indicano <strong>le sfide della logistica</strong> in ambito urbano: consegne-pacchi sempre più veloci, pulite e capillari. In questo senso le &#8220;connessioni migliori&#8221; sono quelle necessarie per trasferire flussi di dati tra fornitori e utenti e i giusti mezzi da utilizzare &#8211; <a href="https://www.bikeitalia.it/2022/09/12/per-le-consegne-in-citta-le-cargo-bike-sono-piu-veloci-dei-furgoni/">come le cargo bike</a> &#8211; per recapitare i pacchi fisici senza inquinare (oltreché i pacchetti di informazioni senza intoppi).</p>
<h3>Policy &amp; Planning</h3>
<p><strong>Le politiche e la pianificazione</strong> sono necessarie a ogni città per affrontare le sfide comuni della mobilità urbana in modo completo e resiliente. La Settimana Europea della Mobilità offre una grande opportunità per gli urbanisti che vogliono pianificare <strong>azioni di mobilità partendo dai bisogni dei cittadini</strong>. Suggerendo nuove soluzioni di trasporto e allocazione dello spazio pubblico più sostenibili per le città.</p>
<iframe src="https://www.facebook.com/plugins/video.php?height=476&#038;href=https%3A%2F%2Fwww.facebook.com%2FEuropeanMobilityWeek%2Fvideos%2F782613482987908%2F&#038;show_text=true&#038;width=476&#038;t=0" width="100%" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>
<div class="wp-container-7 wp-block-columns are-vertically-aligned-center corso-riutilizzabile has-background" style="background-color:#eeeeee">
<div class="wp-container-3 wp-block-column is-vertically-aligned-center" style="flex-basis:50%">
<figure class="wp-block-image size-large"><a href="https://corsi.bikeitalia.it/corso/masterclass-meccanica-ciclistica/?utm_source=Bikeitalia.it&amp;utm_medium=Blocchi&amp;utm_campaign=masterclass"><img width="541" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20541%20304'%3E%3C/svg%3E" alt="" class="wp-image-171779" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia-541x304.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia-768x432.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia.jpg 800w" data-lazy-sizes="(max-width: 541px) 100vw, 541px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia-541x304.jpg" /><noscript><img width="541" height="304" src="https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia-541x304.jpg" alt="" class="wp-image-171779" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia-541x304.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia-768x432.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2022/09/masterclass-in-meccanica-bikeitalia.jpg 800w" sizes="(max-width: 541px) 100vw, 541px" /></noscript></a></figure>
</div>
<div class="wp-container-4 wp-block-column is-vertically-aligned-center"></div>
<div class="wp-container-6 wp-block-column is-vertically-aligned-center" style="flex-basis:50%">
<h3 class="has-text-align-center mt-4 mt-lg-0 has-text-color" style="color:#005c97"><a href="https://corsi.bikeitalia.it/corso/masterclass-meccanica-ciclistica/?utm_source=Bikeitalia.it&amp;utm_medium=Blocchi&amp;utm_campaign=masterclass">Masterclass in Meccanica Ciclistica</a></h3>
<p class="has-text-align-center mt-5"><em>Trasforma la tua passione in una professione</em></p>
<div class="wp-container-5 is-horizontal is-content-justification-center wp-block-buttons mt-5">
<div class="wp-block-button"><a class="wp-block-button__link has-background" href="https://corsi.bikeitalia.it/corso/masterclass-meccanica-ciclistica/?utm_source=Bikeitalia.it&amp;utm_medium=Blocchi&amp;utm_campaign=masterclass" style="background-color:#005c97">Scopri di più</a></div>
</div>
</div>
</div>
<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>
<p></p>
</p>
<section class="banner banner-inside-article">
<div class="container">
<div class="row">
<div class="col-12 mt-3 mb-3">
<div class="bg-banner">
<span>
Adv <br>
</span>

<a href="https://luna.r.lafamo.com/ts/i5034656/tsc?typ=r&amc=con.blbn.503593.514592.CRTzggcYUDi" target="_blank" rel="sponsored">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border=0 alt="BikeInn" data-lazy-src="https://luna.r.lafamo.com/ts/i5034656/tsv?amc=con.blbn.503593.514592.CRTzggcYUDi" /><noscript><img src="https://luna.r.lafamo.com/ts/i5034656/tsv?amc=con.blbn.503593.514592.CRTzggcYUDi" border=0 alt="BikeInn" /></noscript>
</a>
</div>
</div>
</div>
</div>
</section>
</div>


<div class="social mt-3">
<ul>
<a href="https://api.whatsapp.com/send?text=https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/" data-action="share/whatsapp/share">
<li>
<img width="17" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2017%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/whattsapp.png"><noscript><img width="17" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/whattsapp.png" style="height:17px !important" alt=""></noscript>
Whatsapp
</li>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<li>
<img width="9" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/facebook.png" style="height:17px !important" alt="">
Facebook
</li>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/&via=bikeitalia_it&text=Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<li>
<img width="21" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/twitter.png"><noscript><img width="21" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/twitter.png" style="height:17px !important" alt=""></noscript>
Twitter
</li>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/&title=Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità&summary=bikeitalia.it&source=Bikeitalia.it" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<li>
<img width="17" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2017%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" style="margin-top:-7px;" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/linkedin.png"><noscript><img width="17" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/linkedin.png" style="height:17px !important" alt="" style="margin-top:-7px;"></noscript>
Linkedin
</li>
</a>
<a href="/cdn-cgi/l/email-protection#7c430f091e16191f08412f19080815111d121d5c39090e130c191d5c181910101d5c31131e15101508bfdc5c4e4c4e4e465c1f131212190f0f151312155c11151b1015130e155c0c190e5c101d5c0f130f081912151e15101508bfdc5a1d110c471e131805411408080c0f4653534e4c4e4e534c45534d4e530f19080815111d121d5119090e130c191d51181910101d5111131e151015081d514e4c4e4e511f131212190f0f151312155111151b1015130e15510c190e51101d510f130f081912151e151015081d5352" target="_blank" title="Share by Email">
<li>
<img width="21" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/email.png"><noscript><img width="21" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/email.png" style="height:17px !important" alt=""></noscript>
Email
</li>
</a>
</ul>
</div>


<div class="tags mt-3">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/car-free-day/">
car free day </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/europa/">
europa </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/mobilita-sostenibile/">
mobilità sostenibile </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/settimana-europea-della-mobilita/">
settimana europea della mobilità </a>
</div>
</div>
<div class="clearfix"></div>

</article> 




<section class="comments mt-5">
<h2 class="blue" id="comments">Commenti</h2>
<div id="comments" class="comments-area">
<h3 class="comments-title">
Nessun commento </h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bikeitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea autocomplete="new-password" id="h97b9a5bc0" name="h97b9a5bc0" cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a153035505443aa71a0975484c855b7f" );document.getElementById("h97b9a5bc0").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1663050861" /></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='171989' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> </section>

</div>
<div class="col-12 col-lg-3">

<div class="sidebar mt-5 mt-lg-0">
<div class="autore mt-5 mb-5">
<div style="display: flex;align-items:center;">
<img data-del="avatar" alt="Redazione" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2020/11/logo-profilo-social-01-200x200.png" /><noscript><img data-del="avatar" alt="Redazione" src='https://www.bikeitalia.it/wp-content/uploads/2020/11/logo-profilo-social-01-200x200.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript>
<span class="ml-2"><a href="https://www.bikeitalia.it/author/redazione/">Redazione</a></span>
</div>
<div class="mt-3">
Trasformiamo l'Italia in un paese ciclabile. </div>
</div>
<div class="social clearfix mb-4">
<h3>
CONDIVIDI QUESTO ARTICOLO!
</h3>
<div>

<a href="https://api.whatsapp.com/send?text=https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/" target="_blank" data-action="share/whatsapp/share">
<i class="fab fa-whatsapp-square fa-2x pr-3 pl-2"></i>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<i class="fab fa-facebook-square fa-2x pr-3"></i>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/&via=bikeitalia_it&text=Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<i class="fab fa-twitter-square fa-2x pr-3"></i>
</a>
<a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0dee8f9f9e4e0ece3ecadc8f8ffe2fde8ecade9e8e1e1ecadc0e2efe4e1e4f94e2dadbfbdbfbfb7adeee2e3e3e8fefee4e2e3e4ade0e4eae1e4e2ffe4adfde8ffade1ecadfee2fef9e8e3e4efe4e1e4f94e2dabece0fdb6efe2e9f4b0e5f9f9fdfeb7a2a2bfbdbfbfa2bdb4a2bcbfa2fee8f9f9e4e0ece3eca0e8f8ffe2fde8eca0e9e8e1e1eca0e0e2efe4e1e4f9eca0bfbdbfbfa0eee2e3e3e8fefee4e2e3e4a0e0e4eae1e4e2ffe4a0fde8ffa0e1eca0fee2fef9e8e3e4efe4e1e4f9eca2a3" target="_blank" title="Share by Email">
<i class="fas fa-envelope-square fa-2x"></i>
</a>
</div>
</div>
<section class="section-newsletter widget-item">
<div class="mt-2">
<div class="row">

<div class="col-12 text-center">
<div class="bg-light-gray p-3">
<h3>Iscriviti alla nostra newsletter</h3>
<p class="p-2"> Ricevi il meglio della settimana via mail</p>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
<div class="mb-2"></div>
</div>
</div>

</div>
</div>
</section>
<div class="widget_text widget-item"><div class="textwidget custom-html-widget"><a href="https://corsi.bikeitalia.it/corso/masterclass-meccanica-ciclistica/?utm_source=Bikeitalia.it&utm_medium=sidebar&utm_campaign=masterclass" title="Promo Masterclass Meccanica">
<img width="250" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" alt="Promo Masterclass Meccanica" title="Promo Masterclass Meccanica" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/promo_masterclass.gif"><noscript><img width="250" height="250" src="https://www.bikeitalia.it/wp-content/uploads/2022/09/promo_masterclass.gif" alt="Promo Masterclass Meccanica" title="Promo Masterclass Meccanica"></noscript></a></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget">

<a rel="sponsored" href="https://www.awin1.com/cread.php?s=3017909&v=9643&q=333274&r=818007">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://www.awin1.com/cshow.php?s=3017909&v=9643&q=333274&r=818007"><noscript><img src="https://www.awin1.com/cshow.php?s=3017909&v=9643&q=333274&r=818007" border="0"></noscript>
</a>

</div></div><div class="widget-item"></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"><a href="https://www.shimanoservicecenter.com/it/" title="Shimano" target="_blank" rel="noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" title="Shimano" alt="Shimano" width="250" height="250" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Shimano_bannerLUG_250x250_4.jpg"><noscript><img src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Shimano_bannerLUG_250x250_4.jpg" title="Shimano"  alt="Shimano" width="250" height="250" ></noscript>
</a></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"><a href="https://altreconomia.it/prodotto/251/" title="Altreconomia" target="_blank" rel="noopener">
<img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" title="Altreconomia" alt="Altreconomia" class="img-fluid" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Altreconomia_BikeItalia_ABB.jpg"><noscript><img width="500" height="500" src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Altreconomia_BikeItalia_ABB.jpg" title="Altreconomia"  alt="Altreconomia" class="img-fluid" ></noscript>
</a></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1634111362913-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634111362913-0'); });
  </script>
</div></div></div>
<div class="ebook-download mt-5 mb-5 text-center">
<h3>Scarica l'ebook gratuito</h3>
<a href="https://www.bikeitalia.it/ebook/piano-emergenziale-della-mobilita-urbana/" title="Scarica l'ebook gratuito">
<img width="170" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20242'%3E%3C/svg%3E" class="no-lazy wp-post-image" alt="Piano Emergenziale della Mobilità" loading="lazy" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2020/04/Copertina_RME-170x242.png" /><noscript><img width="170" height="242" src="https://www.bikeitalia.it/wp-content/uploads/2020/04/Copertina_RME-170x242.png" class="no-lazy wp-post-image" alt="Piano Emergenziale della Mobilità" loading="lazy" /></noscript></a>
</div>
<div class="widget_text widget-item"><div class="textwidget custom-html-widget"><div class="bg-banner text-center mt-5">
<span class="adv-text">
Adv<br>
</span>

<div class="text-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6820187199698803" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9177292578" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>
<div class="articoli-correlati mt-5" style="display:none">
<h2 class="blue border-t-blue">Articoli Correlati</h2>
<div class="articolo">

<a href="https://www.bikeitalia.it/2022/09/06/a-scuola-senza-auto/" title="Car Free Day: giovedì 22 settembre tutti a scuola senz’auto">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Cittadini per l&#039;aria inquinamento aria fa ammalare i bambini" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/Cittadini-per-aria-inquinamento-bambini-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Cittadini-per-aria-inquinamento-bambini-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Cittadini-per-aria-inquinamento-bambini-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Cittadini-per-aria-inquinamento-bambini-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Cittadini per l&#039;aria inquinamento aria fa ammalare i bambini" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/Cittadini-per-aria-inquinamento-bambini-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Cittadini-per-aria-inquinamento-bambini-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/2022/09/06/a-scuola-senza-auto/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/mobilita/">Mobilità</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/09/06/a-scuola-senza-auto/" title="Car Free Day: giovedì 22 settembre tutti a scuola senz’auto">
<h3>Car Free Day: giovedì 22 settembre tutti a scuola senz’auto</h3>
</a>
</div>
<div class="articolo">

<a href="https://www.bikeitalia.it/2021/09/15/5-domande-al-tuo-sindaco-sulla-settimana-europea-della-mobilita-sostenibile/" title="5 domande al tuo sindaco sulla Settimana Europea della Mobilità sostenibile">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="citta delle auto milano" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2021/09/citta-delle-auto-milano-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/09/citta-delle-auto-milano-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2021/09/citta-delle-auto-milano-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2021/09/citta-delle-auto-milano-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="citta delle auto milano" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/09/citta-delle-auto-milano-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/09/citta-delle-auto-milano-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/2021/09/15/5-domande-al-tuo-sindaco-sulla-settimana-europea-della-mobilita-sostenibile/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/mobilita/opinioni/">Rubriche e opinioni</a> </div>
</a>

<a href="https://www.bikeitalia.it/2021/09/15/5-domande-al-tuo-sindaco-sulla-settimana-europea-della-mobilita-sostenibile/" title="5 domande al tuo sindaco sulla Settimana Europea della Mobilità sostenibile">
<h3>5 domande al tuo sindaco sulla Settimana Europea della Mobilità sostenibile</h3>
</a>
</div>
</div>
</div> 
</div>
</div>
</div>
</section>


<section>
<div class="container mt-3">
<div class="row">

<div class="col-12 ">
<h2 class="blue">Ultimi articoli</h2>
<div class="vai-a-sezione">
<a href="https://www.bikeitalia.it/ultimi-articoli-mobilita">
Vai alla sezione >>
</a>
</div>
</div>

</div>
<div class="row mt-3">
<div class="col-lg-3">
 <div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/" title="Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Settimana Europea della Mobilità 2022" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Settimana Europea della Mobilità 2022" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Settimana-Europea-della-Mobilita-2022-cover-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/" title="Categoria">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/">Mobilità</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/09/12/settimana-europea-della-mobilita-2022-connessioni-migliori-per-la-sostenibilita/" title="Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità">
<h3>
Settimana Europea della Mobilità 2022: connessioni migliori per la sostenibilità </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/09/08/in-bicicletta-contro-il-caro-energia-un-decalogo-per-i-candidati-alle-elezioni/" title="In bicicletta contro il caro energia: un decalogo per i candidati alle elezioni">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Persone in bicicletta" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2021/09/Settimana-Europea-Mobilita-Fiab-persone-che-pedalano-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/09/Settimana-Europea-Mobilita-Fiab-persone-che-pedalano-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2021/09/Settimana-Europea-Mobilita-Fiab-persone-che-pedalano-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2021/09/Settimana-Europea-Mobilita-Fiab-persone-che-pedalano-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Persone in bicicletta" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/09/Settimana-Europea-Mobilita-Fiab-persone-che-pedalano-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/09/Settimana-Europea-Mobilita-Fiab-persone-che-pedalano-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/politiche/" title="Categoria">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/politiche/">Politiche</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/09/08/in-bicicletta-contro-il-caro-energia-un-decalogo-per-i-candidati-alle-elezioni/" title="In bicicletta contro il caro energia: un decalogo per i candidati alle elezioni">
<h3>
In bicicletta contro il caro energia: un decalogo per i candidati alle elezioni </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/09/07/pedalate-in-faccia-poveri-automobilisti-vittime-dei-monopattini/" title="Pedalate in Faccia | Poveri automobilisti, vittime dei monopattini">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Incidenti stradali responsabilità per mezzo di trasporto sicurezza stradale automobilisti monopattino" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/Incidenti-stradali-responsabilita-automobilisti-monopattini-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Incidenti-stradali-responsabilita-automobilisti-monopattini-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Incidenti-stradali-responsabilita-automobilisti-monopattini-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Incidenti-stradali-responsabilita-automobilisti-monopattini-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Incidenti stradali responsabilità per mezzo di trasporto sicurezza stradale automobilisti monopattino" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/09/Incidenti-stradali-responsabilita-automobilisti-monopattini-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/09/Incidenti-stradali-responsabilita-automobilisti-monopattini-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/opinioni/" title="Categoria">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/opinioni/">Rubriche e opinioni</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/09/07/pedalate-in-faccia-poveri-automobilisti-vittime-dei-monopattini/" title="Pedalate in Faccia | Poveri automobilisti, vittime dei monopattini">
<h3>
Pedalate in Faccia | Poveri automobilisti, vittime dei monopattini </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/09/07/catalogna-contro-il-caro-energia-pannelli-solari-e-parcheggi-bici-negli-uffici/" title="Catalogna: contro il caro energia pannelli solari e parcheggi bici negli uffici">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="annunci di lavoro settore bici" loading="lazy" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/08/annunci-di-lavoro-settore-bici-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/08/annunci-di-lavoro-settore-bici-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/08/annunci-di-lavoro-settore-bici-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/08/annunci-di-lavoro-settore-bici-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="annunci di lavoro settore bici" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/08/annunci-di-lavoro-settore-bici-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/08/annunci-di-lavoro-settore-bici-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/politiche/" title="Categoria">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/politiche/">Politiche</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/09/07/catalogna-contro-il-caro-energia-pannelli-solari-e-parcheggi-bici-negli-uffici/" title="Catalogna: contro il caro energia pannelli solari e parcheggi bici negli uffici">
<h3>
Catalogna: contro il caro energia pannelli solari e parcheggi bici negli uffici </h3>
</a>

</div>
</div>
</div>
</div>
</section> 

<section>
<div class="container mt-5">
<div class="row">

<div class="col-12 blue mb-3">
<h2>Ti potrebbe interessare anche</h2>
</div>

<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/bici/" title="Bici">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/bicicletta.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/bicicletta.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-blue">Bici</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/salute/" title="salute">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/salute.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/salute.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-red">Salute</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/business/" title="Business">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/business.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/business.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-yellow">Business</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/viaggiare/" title="Viaggiare">
 <img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/viaggiare.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/viaggiare.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-green">Viaggiare</h3>
</div>
</a>
</div>

<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up d-none">
<a href="https://www.bikeitalia.it/mobilita/" title="Mobilità">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/mobilita.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/mobilita.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-black">Mobilità</h3>
</div>
</a>
</div>
</div>
</div>
</section>

<section class="section-newsletter">
<div class="container mt-5">
<div class="row">

<div class="col-12 text-center">
<div class="bg-light-gray p-5">
<h3>Iscriviti alla nostra newsletter</h3>
<p>Ricevi il meglio della settimana via mail.</p>
<a href="/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
</div>
</div>

</div>
</div>
</section>


<footer>
<div class="container">
<div class="row">

<div class="col-sm-12 col-md-6 text-md-left text-center">
<a href="https://www.bikeitalia.it/" title="Bikeitalia.it">

<img width="425" height="118" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20425%20118'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-white.svg"><noscript><img width="425" height="118" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-white.svg" alt=""></noscript>
</a>
</div>

<div class="col-sm-12 col-md-6 text-md-right text-center mt-4 mt-md-0">
<ul class="social-menu">
<li>
<a href="https://www.facebook.com/bikeitaliait/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Facebook">

<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Twitter">

<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Youtube">

<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Instagram">

<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="row mt-5">

<div class="col-lg-3 col-6 text-center text-lg-left">
<h4>Sezioni</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
</ul>
</div>

<div class="col-lg-3 col-6 text-center mt-0 mt-lg-0 text-lg-left">
<h4>Network</h4>
<ul>

<li>
<a href="https://www.fieradelcicloturismo.it/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Fiera del cicloturismo">
Fiera del cicloturismo
</a>
</li>
<li>
<a href="https://corsi.bikeitalia.it" title="Bikeitalia.it - Corsi">
Bikeitalia Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" title="Bikeitalia.it - Bikeitalia Lab">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/" rel="noopener noreferrer" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
<li>
<a href="https://mobilitars.eu/" rel="noopener noreferrer" target="_blank" title="Mobilitars">
Mobilitars
</a>
</li>
</ul>
</div>

<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<h4>Connect</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/pubblicita" title="Bikeitalia.it - Pubblicità">
Pubblicità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/" title="Bikeitalia.it - Newsletter">
Newsletter
</a>
</li>

<li>
<a href="https://www.bikeitalia.it/contatti" title="Bikeitalia.it - Redazione">
Redazione
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/chi-siamo" title="Bikeitalia.it - Chi siamo">
Chi siamo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/privacy-policy/" title="Bikeitalia.it - Privacy Policy">
Privacy Policy
</a>
</li>
</ul>
</div>


<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<div class="row">
<div class="col-12">
<h4>
viaggiare
</h4>
</div>
<div class="col-lg-6">
<ul>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/italia/" title="Italia in Bici">
Italia in Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/europa/" title="Europa in Bici">
Europa in Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/eurovelo-la-rete-cicloturistica-europea/" title="Eurovelo">
Eurovelo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/cicloturismo-urbano/" title="Turismo in bici">
Turismo in bici
</a>
</li>
<li>
<a href="https://bikeitalia.it/ebook" title="Ebook">
Ebook
</a>
</li>
</ul>
</div>
<div class="col-lg-6">
<ul>
<li>
<a href="https://bikeitalia.it/bike_hotel/" title="Bike Hotel">
Bike Hotel
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/gravel/" title="Mondo Gravel">
Mondo Gravel
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Itinerari">
Itinerari
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/diari/" title="Diari">
Diari
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/guida-alle-tipologie-di-ebike/" title="Ebike">
Ebike
</a>
</li>
</ul>
</div>
</div>
</div>
</div>

<div class="row mt-5">
<div class="col-12 text-center legal">
© 2022 BikeItalia.it | Testata giornalistica registrata presso il tribunale di Roma nº 92/2013 del
13 maggio 2013 | Editore: Bikenomist srl <br>
Direttore Responsabile: Manuel Massimo
</div>
</div>
</div>
</footer>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza cookie, anche di terze parti, per facilitare la navigazione e per mostrarti pubblicità e servizi in linea con le tue preferenze. Per maggiori informazioni <a href="https://bikeitalia.it/privacy-policy/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link">clicca qui</a> e leggi la Privacy Policy . Chiudendo questo banner o continuando la navigazione acconsenti al loro uso. <br />
<a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Chiudi</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-5 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: center;}.wp-container-5 > * { margin: 0; }</style>
<style>.wp-container-6 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-6 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-6 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-7 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-7 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a33e7ac514","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/ebook\/|\/prenota-bike-fit\/|\/iscrizione-newsletter\/|\/aggiorna-la-tua-iscrizione-a-bikeitalia\/|\/viaggiare\/|\/gravel\/|\/lab\/|\/meccanici-e-negozi-di-bici-una-mappa-per-trovarli\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.bikeitalia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=1662640668' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/js/2_owl.carousel.min.js?ver=1b0fa87db27e1fdf288371dd045e482b' id='owl-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/themes/bikeitalia-theme/assets/js/4_woocommerce.js?ver=1662640668' id='woocommerce-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/themes/bikeitalia-theme/assets/js/3_main.js?ver=1662640668' id='main-js-js'></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"e46804c481","goalSecurity":"721182c4ab","couponSecurity":"12e278e98d","cartURL":"","ajaxURL":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/brave-popup-builder/assets/frontend/brave.js?ver=1662640668' id='bravepop_front_js-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.bikeitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script data-minify="1" type="text/javascript" src='https://www.bikeitalia.it/wp-content/cache/min/1/crm/javascript/zcga.js?ver=1662640668'> </script>

<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.bikeitalia.it/wp-content/cache/min/1/2e5ddb221903ff280dfaf7ff17fb25ce.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"749edb42caf682f0","version":"2022.8.1","r":1,"token":"9b745877e8724c789e6fe1deec62ea6d","si":100}' crossorigin="anonymous"></script>
</body>
</html>
