<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta name="facebook-domain-verification" content="a9z9vll5611lf6o2yr7i58l5z07l4o" />

<script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-K56BSG');
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="author" content="Alberto Reineri - https://www.albertoreineri.it/">

<title>&quot;Freni a disco sulle bici da corsa&quot;: Chris Froome riapre il dibattito tra i professionisti - Bikeitalia.it</title>
<meta name="description" content="Un video del campione di ciclismo Chris Froome alla vigilia della stagione 2021 riapre il dibattito sui freni a disco sulle bici dei pro" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Freni a disco sulle bici da corsa&quot;: Chris Froome riapre il dibattito tra i professionisti - Bikeitalia.it" />
<meta property="og:description" content="Un video del campione di ciclismo Chris Froome alla vigilia della stagione 2021 riapre il dibattito sui freni a disco sulle bici dei pro" />
<meta property="og:url" content="https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/" />
<meta property="og:site_name" content="Bikeitalia.it" />
<meta property="article:published_time" content="2021-02-15T12:00:58+00:00" />
<meta property="article:modified_time" content="2021-02-15T13:04:54+00:00" />
<meta property="og:image" content="https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="678" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Gianluca Suardi">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="9 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bikeitalia.it/#organization","name":"Bikeitalia","url":"https://www.bikeitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.bikeitalia.it/#logo","inLanguage":"it-IT","url":"https://www.bikeitalia.it/wp-content/uploads/2021/01/logo-bikeitalia-bici-ciclismo.png","width":1200,"height":800,"caption":"Bikeitalia"},"image":{"@id":"https://www.bikeitalia.it/#logo"}},{"@type":"WebSite","@id":"https://www.bikeitalia.it/#website","url":"https://www.bikeitalia.it/","name":"Bikeitalia.it","description":"Bici e ciclismo","publisher":{"@id":"https://www.bikeitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.bikeitalia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/#primaryimage","inLanguage":"it-IT","url":"https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video.jpg","width":1200,"height":678},{"@type":"WebPage","@id":"https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/#webpage","url":"https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/","name":"\"Freni a disco sulle bici da corsa\": Chris Froome riapre il dibattito tra i professionisti - Bikeitalia.it","isPartOf":{"@id":"https://www.bikeitalia.it/#website"},"primaryImageOfPage":{"@id":"https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/#primaryimage"},"datePublished":"2021-02-15T12:00:58+00:00","dateModified":"2021-02-15T13:04:54+00:00","description":"Un video del campione di ciclismo Chris Froome alla vigilia della stagione 2021 riapre il dibattito sui freni a disco sulle bici dei pro","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/"]}]},{"@type":"Article","@id":"https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/#article","isPartOf":{"@id":"https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/#webpage"},"author":{"@id":"https://www.bikeitalia.it/#/schema/person/f4cdf0066cf54c38cc15b1b046e74c05"},"headline":"&#8220;Freni a disco sulle bici da corsa&#8221;: Chris Froome riapre il dibattito tra i professionisti","datePublished":"2021-02-15T12:00:58+00:00","dateModified":"2021-02-15T13:04:54+00:00","mainEntityOfPage":{"@id":"https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.bikeitalia.it/#organization"},"image":{"@id":"https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/#primaryimage"},"keywords":"bici da corsa,chris froome,ciclisti,freni a disco","articleSection":"Bici,Freni a disco","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/#respond"]}]},{"@type":"Person","@id":"https://www.bikeitalia.it/#/schema/person/f4cdf0066cf54c38cc15b1b046e74c05","name":"Gianluca Suardi","image":{"@type":"ImageObject","@id":"https://www.bikeitalia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7ccdf6ce293b557498a3c84a3bd9d862?s=96&d=mm&r=g","caption":"Gianluca Suardi"}}]}</script>

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bikeitalia.it &raquo; &#8220;Freni a disco sulle bici da corsa&#8221;: Chris Froome riapre il dibattito tra i professionisti Feed dei commenti" href="https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikeitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=e8de3fee60d5bb87dd1d8b7455ae1f0c"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgr_main-css' href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/8yv97375/5xoe7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/1zqrulj4/5xoe7.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/d7rsrb2l/5xoe7.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/76z5iawe/5xoe7.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='font-a-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=e8de3fee60d5bb87dd1d8b7455ae1f0c' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/jo7yem9k/5xoe7.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='//www.bikeitalia.it/wp-content/cache/wpfc-minified/l9vm1ie8/5xoe7.css' type='text/css' media='all' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LcXdPASAAAAAAgvzgNc-PXYywS6yzbVbAsoJm26"};
/* ]]> */
</script>
<script src='//www.bikeitalia.it/wp-content/cache/wpfc-minified/88mt8ac8/5xoe7.js' type="text/javascript"></script>

<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=e8de3fee60d5bb87dd1d8b7455ae1f0c' id='jquery-js'></script>
<script src='//www.bikeitalia.it/wp-content/cache/wpfc-minified/e5vr2drn/5xoe7.js' type="text/javascript"></script>

<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#307aa7","border":"#005c96","border_on":"","button_1_button_colour":"#005c96","button_1_button_hover":"#004a78","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.bikeitalia.it/wp-content/cache/wpfc-minified/2i1evzw/5xoe7.js' type="text/javascript"></script>

<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script src='//www.bikeitalia.it/wp-content/cache/wpfc-minified/1njejdiy/5xoe7.js' type="text/javascript"></script>

<link rel="https://api.w.org/" href="https://www.bikeitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bikeitalia.it/wp-json/wp/v2/posts/137935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikeitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikeitalia.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.bikeitalia.it/?p=137935' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2021%2F02%2F15%2Ffreni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2021%2F02%2F15%2Ffreni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti%2F&#038;format=xml" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<link rel="icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-270x270.png" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41903488-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'UA-41903488-1');
</script>


<script>
! function(f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function() {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2048556168712022');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2048556168712022&ev=PageView
&noscript=1" />
</noscript>

</head>
<body class="post-template-default single single-post postid-137935 single-format-standard theme-bikeitalia-theme woocommerce-no-js">


<script>
var templateUrl = 'https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme';
</script>


<div id="button-to-top">
<svg width="30" height="30" viewBox="0 0 478 478" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M229.075 116.444L3.975 341.544C-1.325 346.844 -1.325 355.344 3.975 360.644C9.275 365.944 17.775 365.944 23.075 360.644L238.575 145.144L454.075 360.644C459.375 365.944 467.875 365.944 473.175 360.644C475.775 358.044 477.175 354.544 477.175 351.144C477.175 347.744 475.875 344.244 473.175 341.644L248.075 116.544C242.875 111.244 234.275 111.244 229.075 116.444Z" fill="#1e5697" />
</g>
<defs>
<clipPath id="clip0">
<rect width="477.175" height="477.175" fill="#1e5697" transform="translate(0 477.175) rotate(-90)" />
</clipPath>
</defs>
</svg>
</div>


<header id="navbar">
<div class="header1">
<div class="container">
<div class="row">

<div class="col-10 col-lg-5">
<div class="logo">
<a href="https://www.bikeitalia.it/" title="Bikeitalia.it è il portale sulla bicicletta a 360°. Ci occupiamo di ciclismo urbano, cicloturismo, ciclismo amatoriale, tecnica e meccanica.">


<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="256px" height="80px" viewBox="0 0 425.164 117.682" enable-background="new 0 0 425.164 117.682" xml:space="preserve">
<polygon fill="#005C97" points="10.058,105.268 10.058,107.465 6.343,107.465 6.343,117.682 3.731,117.682 3.731,107.465 0,107.465 
0,105.268 " />
<g>
<path fill="#005C97" d="M19.528,105.586c0.458,0.197,0.845,0.486,1.163,0.867c0.263,0.314,0.47,0.664,0.623,1.045
c0.154,0.381,0.23,0.816,0.23,1.307c0,0.588-0.149,1.168-0.445,1.738c-0.298,0.57-0.79,0.973-1.475,1.209
c0.573,0.23,0.978,0.557,1.217,0.982c0.238,0.422,0.358,1.068,0.358,1.939v0.834c0,0.568,0.022,0.953,0.067,1.154
c0.069,0.318,0.229,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.134-0.498-0.168-0.668c-0.068-0.346-0.104-0.701-0.109-1.066
l-0.018-1.156c-0.011-0.791-0.147-1.318-0.41-1.584c-0.263-0.262-0.755-0.393-1.478-0.393h-2.534v4.867h-2.534v-12.414h5.937
C18.418,105.283,19.071,105.389,19.528,105.586 M14.167,107.424v3.334h2.792c0.555,0,0.97-0.066,1.248-0.201
c0.49-0.236,0.736-0.703,0.736-1.398c0-0.752-0.238-1.258-0.712-1.518c-0.267-0.145-0.666-0.217-1.2-0.217H14.167z" />
<path fill="#005C97" d="M27.581,105.268h2.935l4.392,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555h-2.713L27.581,105.268z
M27.409,112.99h3.18l-1.569-4.885L27.409,112.99z" />
<path fill="#005C97" d="M38.357,113.848c0.081,0.566,0.238,0.992,0.473,1.271c0.43,0.512,1.166,0.768,2.21,0.768
c0.625,0,1.133-0.066,1.521-0.201c0.74-0.26,1.109-0.74,1.109-1.441c0-0.41-0.18-0.725-0.542-0.951
c-0.363-0.219-0.937-0.412-1.724-0.58l-1.344-0.297c-1.321-0.291-2.229-0.607-2.724-0.951c-0.836-0.57-1.254-1.469-1.254-2.686
c0-1.113,0.41-2.035,1.228-2.771c0.819-0.734,2.021-1.104,3.607-1.104c1.324,0,2.454,0.348,3.388,1.039
c0.936,0.693,1.426,1.699,1.472,3.02h-2.493c-0.047-0.746-0.38-1.275-1.001-1.592c-0.415-0.207-0.93-0.311-1.545-0.311
c-0.686,0-1.232,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.605,0.996
c0.259,0.145,0.809,0.314,1.65,0.512l2.178,0.514c0.954,0.227,1.67,0.525,2.147,0.902c0.74,0.584,1.11,1.43,1.11,2.535
c0,1.135-0.438,2.078-1.315,2.826s-2.116,1.125-3.716,1.125c-1.635,0-2.919-0.371-3.856-1.109
c-0.937-0.738-1.405-1.752-1.405-3.045H38.357z" />
<polygon fill="#005C97" points="47.993,105.283 56.845,105.283 56.845,107.465 50.57,107.465 50.57,110.32 56.07,110.32 
56.07,112.477 50.57,112.477 50.57,117.682 47.993,117.682 	" />
<path fill="#005C97" d="M68.088,116.576c-0.938,0.967-2.294,1.449-4.068,1.449c-1.774,0-3.13-0.482-4.069-1.449
c-1.257-1.184-1.886-2.889-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.294-1.447,4.069-1.447
c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C69.966,113.688,69.34,115.393,68.088,116.576 M66.466,114.689
c0.604-0.756,0.906-1.834,0.906-3.234c0-1.391-0.302-2.467-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
s-1.848,0.379-2.459,1.137s-0.917,1.836-0.917,3.232c0,1.4,0.306,2.479,0.917,3.234c0.611,0.76,1.432,1.139,2.459,1.139
S65.863,115.449,66.466,114.689" />
<path fill="#005C97" d="M79.9,105.586c0.458,0.197,0.845,0.486,1.163,0.867c0.263,0.314,0.47,0.664,0.623,1.045
c0.154,0.381,0.23,0.816,0.23,1.307c0,0.588-0.148,1.168-0.445,1.738c-0.298,0.57-0.789,0.973-1.475,1.209
c0.573,0.23,0.979,0.557,1.217,0.982c0.238,0.422,0.359,1.068,0.359,1.939v0.834c0,0.568,0.021,0.953,0.067,1.154
c0.068,0.318,0.228,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.135-0.498-0.168-0.668c-0.067-0.346-0.104-0.701-0.109-1.066
l-0.018-1.156c-0.01-0.791-0.146-1.318-0.41-1.584c-0.263-0.262-0.755-0.393-1.478-0.393h-2.534v4.867h-2.534v-12.414h5.937
C78.79,105.283,79.443,105.389,79.9,105.586 M74.539,107.424v3.334h2.793c0.554,0,0.969-0.066,1.248-0.201
c0.49-0.236,0.736-0.703,0.736-1.398c0-0.752-0.238-1.258-0.712-1.518c-0.267-0.145-0.666-0.217-1.2-0.217H74.539z" />
<path fill="#005C97" d="M92.638,105.268h3.732v12.414h-2.417v-8.398c0-0.24,0.002-0.58,0.009-1.016
c0.005-0.436,0.008-0.77,0.008-1.004l-2.353,10.418h-2.521l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
c0.007,0.436,0.009,0.775,0.009,1.016v8.398H84.36v-12.414h3.775l2.26,9.76L92.638,105.268z" />
<rect x="98.561" y="105.268" fill="#005C97" width="2.576" height="12.414" />
<path fill="#005C97" d="M107.115,105.268h2.935l4.393,12.414h-2.813l-0.818-2.555h-4.573l-0.841,2.555h-2.713L107.115,105.268z
M106.943,112.99h3.18l-1.569-4.885L106.943,112.99z" />
<path fill="#005C97" d="M124.258,105.268h3.731v12.414h-2.417v-8.398c0-0.24,0.002-0.58,0.009-1.016
c0.005-0.436,0.008-0.77,0.008-1.004l-2.354,10.418h-2.52l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
c0.006,0.436,0.009,0.775,0.009,1.016v8.398h-2.417v-12.414h3.774l2.26,9.76L124.258,105.268z" />
<path fill="#005C97" d="M139.95,116.576c-0.938,0.967-2.294,1.449-4.068,1.449c-1.774,0-3.13-0.482-4.069-1.449
c-1.257-1.184-1.886-2.889-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.295-1.447,4.069-1.447
c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C141.828,113.688,141.202,115.393,139.95,116.576
M138.328,114.689c0.604-0.756,0.906-1.834,0.906-3.234c0-1.391-0.301-2.467-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
s-1.848,0.379-2.459,1.137c-0.612,0.758-0.918,1.836-0.918,3.232c0,1.4,0.306,2.479,0.918,3.234
c0.611,0.76,1.432,1.139,2.459,1.139S137.725,115.449,138.328,114.689" />
<polygon fill="#005C97" points="148.6,105.268 151.193,105.268 151.193,115.449 157.393,115.449 157.393,117.682 148.6,117.682 	
" />
<path fill="#005C97" d="M158.033,109.158c0.583-0.176,0.985-0.471,1.206-0.885c0.118-0.246,0.168-0.496,0.151-0.748h-1.398v-2.217
h2.477v1.777c0,0.848-0.213,1.516-0.64,2.004c-0.426,0.49-1.024,0.805-1.796,0.951V109.158z" />
<rect x="162.776" y="105.268" fill="#005C97" width="2.575" height="12.414" />
<polygon fill="#005C97" points="176.798,105.268 176.798,107.465 173.083,107.465 173.083,117.682 170.473,117.682 
170.473,107.465 166.74,107.465 166.74,105.268 	" />
<path fill="#005C97" d="M180.592,105.268h2.935l4.392,12.414h-2.812l-0.819-2.555h-4.573l-0.841,2.555h-2.713L180.592,105.268z
M180.421,112.99h3.18l-1.569-4.885L180.421,112.99z" />
<polygon fill="#005C97" points="189.5,105.268 192.093,105.268 192.093,115.449 198.292,115.449 198.292,117.682 189.5,117.682 	
" />
<rect x="199.826" y="105.268" fill="#005C97" width="2.577" height="12.414" />
<path fill="#005C97" d="M208.379,105.268h2.935l4.393,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555h-2.713L208.379,105.268z
M208.208,112.99h3.18l-1.569-4.885L208.208,112.99z" />
<rect x="221.236" y="105.268" fill="#005C97" width="2.576" height="12.414" />
<polygon fill="#005C97" points="226.197,105.268 228.915,105.268 233.844,113.924 233.844,105.268 236.261,105.268 
236.261,117.682 233.667,117.682 228.613,108.871 228.613,117.682 226.197,117.682 	" />
<path fill="#005C97" d="M243.487,105.268h2.636v7.625c0,0.852,0.101,1.475,0.303,1.867c0.314,0.695,0.995,1.041,2.047,1.041
c1.047,0,1.727-0.346,2.04-1.041c0.202-0.393,0.303-1.016,0.303-1.867v-7.625h2.635v7.629c0,1.32-0.205,2.35-0.615,3.084
c-0.761,1.348-2.215,2.021-4.364,2.021c-2.146,0-3.604-0.674-4.372-2.021c-0.409-0.734-0.614-1.764-0.614-3.084V105.268z" />
<polygon fill="#005C97" points="255.903,105.268 258.622,105.268 263.551,113.924 263.551,105.268 265.969,105.268 
265.969,117.682 263.375,117.682 258.322,108.871 258.322,117.682 255.903,117.682 	" />
<path fill="#005C97" d="M281.529,112.309c-0.726,0.605-1.765,0.91-3.113,0.91h-2.586v4.461h-2.576v-12.412h5.331
c1.229,0,2.208,0.318,2.938,0.959c0.731,0.639,1.097,1.633,1.097,2.971C282.62,110.666,282.257,111.701,281.529,112.309
M279.549,107.836c-0.327-0.275-0.788-0.412-1.379-0.412h-2.34v3.654h2.34c0.591,0,1.052-0.148,1.379-0.445
c0.329-0.299,0.492-0.77,0.492-1.416C280.041,108.572,279.877,108.111,279.549,107.836" />
<path fill="#005C97" d="M286.979,105.268h2.934l4.393,12.414h-2.812l-0.82-2.555H286.1l-0.84,2.555h-2.713L286.979,105.268z
M286.808,112.99h3.179l-1.57-4.885L286.808,112.99z" />
<polygon fill="#005C97" points="305.065,107.465 298.496,107.465 298.496,110.1 304.526,110.1 304.526,112.256 298.496,112.256 
298.496,115.449 305.369,115.449 305.369,117.682 295.96,117.682 295.96,105.268 305.065,105.268 	" />
<path fill="#005C97" d="M309.257,113.848c0.081,0.566,0.239,0.992,0.475,1.271c0.43,0.512,1.167,0.768,2.211,0.768
c0.625,0,1.133-0.066,1.521-0.201c0.738-0.26,1.108-0.74,1.108-1.441c0-0.41-0.181-0.725-0.544-0.951
c-0.363-0.219-0.936-0.412-1.723-0.58l-1.344-0.297c-1.32-0.291-2.229-0.607-2.723-0.951c-0.838-0.57-1.255-1.469-1.255-2.686
c0-1.113,0.409-2.035,1.226-2.771c0.819-0.734,2.021-1.104,3.607-1.104c1.324,0,2.455,0.348,3.391,1.039
c0.935,0.693,1.425,1.699,1.472,3.02h-2.493c-0.047-0.746-0.381-1.275-1.003-1.592c-0.415-0.207-0.931-0.311-1.545-0.311
c-0.687,0-1.233,0.135-1.64,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.604,0.996
c0.259,0.145,0.809,0.314,1.65,0.512l2.177,0.514c0.957,0.227,1.672,0.525,2.148,0.902c0.738,0.584,1.109,1.43,1.109,2.535
c0,1.135-0.438,2.078-1.313,2.826c-0.878,0.748-2.117,1.125-3.716,1.125c-1.636,0-2.921-0.371-3.857-1.109
c-0.938-0.738-1.404-1.752-1.404-3.045H309.257z" />
<polygon fill="#005C97" points="328.076,107.465 321.506,107.465 321.506,110.1 327.535,110.1 327.535,112.256 321.506,112.256 
321.506,115.449 328.379,115.449 328.379,117.682 318.971,117.682 318.971,105.268 328.076,105.268 	" />
<path fill="#005C97" d="M336.379,106.562c1-1.021,2.271-1.531,3.816-1.531c2.066,0,3.576,0.684,4.533,2.055
c0.529,0.771,0.811,1.541,0.85,2.314h-2.594c-0.166-0.594-0.375-1.045-0.635-1.348c-0.461-0.539-1.148-0.809-2.055-0.809
c-0.926,0-1.654,0.381-2.188,1.145c-0.535,0.758-0.799,1.836-0.799,3.229s0.281,2.436,0.842,3.129
c0.566,0.693,1.281,1.041,2.148,1.041c0.889,0,1.568-0.299,2.035-0.895c0.256-0.318,0.473-0.799,0.643-1.439h2.576
c-0.225,1.354-0.791,2.455-1.703,3.303c-0.914,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.572-4.166-1.719
c-1.012-1.15-1.518-2.729-1.518-4.732C334.654,109.408,335.23,107.736,336.379,106.562" />
<rect x="347.443" y="105.268" fill="#005C97" width="2.574" height="12.414" />
<path fill="#005C97" d="M353.629,106.562c1-1.021,2.271-1.531,3.816-1.531c2.064,0,3.576,0.684,4.533,2.055
c0.527,0.771,0.811,1.541,0.85,2.314h-2.594c-0.166-0.594-0.377-1.045-0.637-1.348c-0.461-0.539-1.148-0.809-2.055-0.809
c-0.924,0-1.652,0.381-2.188,1.145c-0.533,0.758-0.797,1.836-0.797,3.229s0.279,2.436,0.842,3.129
c0.564,0.693,1.281,1.041,2.148,1.041c0.889,0,1.568-0.299,2.035-0.895c0.256-0.318,0.471-0.799,0.643-1.439h2.576
c-0.223,1.354-0.791,2.455-1.703,3.303c-0.916,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.572-4.168-1.719
c-1.01-1.15-1.516-2.729-1.516-4.732C351.904,109.408,352.48,107.736,353.629,106.562" />
<polygon fill="#005C97" points="364.9,105.268 367.494,105.268 367.494,115.449 373.693,115.449 373.693,117.682 364.9,117.682 	
" />
<path fill="#005C97" d="M378.988,105.268h2.934l4.393,12.414h-2.812l-0.818-2.555h-4.574l-0.838,2.555h-2.715L378.988,105.268z
M378.818,112.99h3.178l-1.568-4.885L378.818,112.99z" />
<path fill="#005C97" d="M397.154,106.588c0.379,0.529,0.57,1.158,0.57,1.896c0,0.758-0.191,1.367-0.574,1.826
c-0.215,0.26-0.531,0.496-0.949,0.707c0.635,0.232,1.111,0.596,1.436,1.098c0.322,0.498,0.482,1.105,0.482,1.818
c0,0.736-0.184,1.393-0.553,1.979c-0.234,0.387-0.527,0.715-0.877,0.979c-0.396,0.303-0.867,0.51-1.406,0.621
c-0.535,0.113-1.121,0.17-1.752,0.17h-5.594v-12.414h5.998C395.449,105.287,396.523,105.729,397.154,106.588 M390.414,107.424
v2.736h3.018c0.539,0,0.977-0.104,1.311-0.309c0.338-0.205,0.506-0.568,0.506-1.092c0-0.576-0.223-0.959-0.666-1.145
c-0.385-0.127-0.873-0.191-1.467-0.191H390.414z M390.414,112.215v3.311h3.014c0.537,0,0.957-0.074,1.258-0.219
c0.543-0.27,0.816-0.787,0.816-1.549c0-0.646-0.264-1.092-0.793-1.334c-0.293-0.133-0.707-0.203-1.238-0.209H390.414z" />
<rect x="400.143" y="105.268" fill="#005C97" width="2.576" height="12.414" />
<polygon fill="#005C97" points="405.145,105.268 407.738,105.268 407.738,115.449 413.938,115.449 413.938,117.682 
405.145,117.682 	" />
<polygon fill="#005C97" points="424.861,107.465 418.291,107.465 418.291,110.1 424.322,110.1 424.322,112.256 418.291,112.256 
418.291,115.449 425.164,115.449 425.164,117.682 415.758,117.682 415.758,105.268 424.861,105.268 	" />
<path fill="#005C97" d="M0.968,3.976h21.015c7.173,0,12.406,1.667,15.697,5c3.292,3.335,4.938,8.462,4.938,15.381v3.545
c0,4.557-0.74,8.272-2.216,11.139c-1.477,2.871-3.734,4.939-6.773,6.204v0.254c6.919,2.363,10.38,8.523,10.38,18.484v7.594
c0,6.838-1.793,12.049-5.379,15.635c-3.588,3.588-8.842,5.381-15.761,5.381H0.968V3.976z M20.337,40.053
c2.785,0,4.874-0.715,6.267-2.15c1.391-1.436,2.089-3.841,2.089-7.218v-4.937c0-3.206-0.57-5.525-1.709-6.963
c-1.139-1.434-2.933-2.152-5.38-2.152h-6.709v23.419H20.337z M22.869,79.932c2.446,0,4.26-0.652,5.443-1.961
c1.181-1.309,1.771-3.566,1.771-6.775v-7.723c0-4.049-0.695-6.854-2.089-8.417c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218
H22.869z" />
<path fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" d="M0.968,3.976h21.015
c7.173,0,12.406,1.667,15.697,5c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.557-0.74,8.272-2.216,11.139
c-1.477,2.871-3.734,4.939-6.773,6.204v0.254c6.919,2.363,10.38,8.523,10.38,18.484v7.594c0,6.838-1.793,12.049-5.379,15.635
c-3.588,3.588-8.842,5.381-15.761,5.381H0.968V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15
c1.391-1.436,2.089-3.841,2.089-7.218v-4.937c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.434-2.933-2.152-5.38-2.152h-6.709v23.419
H20.337z M22.869,79.932c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723
c0-4.049-0.695-6.854-2.089-8.417c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218H22.869z" />
<rect x="54.644" y="3.976" fill="#005C97" width="13.926" height="88.616" />
<rect x="54.644" y="3.976" fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#005C97" points="81.48,3.976 95.406,3.976 95.406,41.321 113.128,3.976 127.053,3.976 110.47,36.508 
127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 95.406,92.592 81.48,92.592 	" />
<polygon fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 
95.406,41.321 113.128,3.976 127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 
95.406,92.592 81.48,92.592 	" />
<polygon fill="#005C97" points="136.421,3.976 174.398,3.976 174.398,16.634 150.347,16.634 150.347,40.053 169.462,40.053 
169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 174.398,92.592 136.421,92.592 	" />
<polygon fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 
174.398,16.634 150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 
174.398,92.592 136.421,92.592 	" />
<rect x="184.906" y="3.976" fill="#005C97" width="13.926" height="88.616" />
<rect x="184.906" y="3.976" fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#005C97" points="222.63,16.634 208.07,16.634 208.07,3.976 251.114,3.976 251.114,16.634 236.555,16.634 
236.555,92.592 222.63,92.592 	" />
<polygon fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 
208.07,3.976 251.114,3.976 251.114,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<path fill="#005C97" d="M265.293,3.976h18.863l14.432,88.616h-13.927l-2.532-17.596v0.25h-15.823l-2.532,17.346H250.86
L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<path fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927
l-2.532-17.596v0.25h-15.823l-2.532,17.346H250.86L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<polygon fill="#005C97" points="307.828,3.976 321.754,3.976 321.754,79.932 344.666,79.932 344.666,92.592 307.828,92.592 	" />
<polygon fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 
321.754,79.932 344.666,79.932 344.666,92.592 307.828,92.592 	" />
<rect x="353.908" y="3.976" fill="#005C97" width="13.926" height="88.616" />
<rect x="353.908" y="3.976" fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<path fill="#005C97" d="M391.506,3.976h18.861l14.432,88.616h-13.924l-2.533-17.596v0.25H392.52l-2.533,17.346h-12.914
L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
<path fill="#005C97" stroke="#005C97" stroke-width="0.5" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924
l-2.533-17.596v0.25H392.52l-2.533,17.346h-12.914L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
</g>
</svg>
</a>
</div>
</div>



<div class="col-2 d-lg-none text-center my-auto">
<div style="position:absolute;top:-11px;right:50px">
<a href="https://corsi.bikeitalia.it/?utm_source=bikeitalia&utm_medium=menu&utm_campaign=header">


<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
<g id="Layer_2" display="none">
</g>
<g id="Layer_1_1_">
<polygon fill="none" stroke="#005C97" stroke-width="2" stroke-miterlimit="10" points="34.467,29.158 17.767,29.2 16.814,17.194 
36.232,17.194 	" />
<polyline fill="none" stroke="#005C97" stroke-width="2" stroke-miterlimit="10" points="11.727,11.396 15.294,11.396 
16.814,17.194 	" />
<circle fill="#005C97" cx="17.776" cy="33.102" r="1.266" />
<circle fill="#005C97" cx="34.252" cy="33.102" r="1.266" />
</g>
</svg>
</a>
</div>
<a class="no-deco" id="open-menu-mobile">
<img id="hamburger-menu" class="hamburger-menu" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/menu.png" alt="Menù BikeItalia.it">
</a> </div>

<div class="col-lg-7 d-none d-lg-inline text-right my-auto">
<ul class="ul-menu my-auto">
<li class="red">
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute" class="">
Salute
</a>
</li>
<li class="black">
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità" class="">
Mobilità
</a>
</li>
<li class="blue">
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici" class="">
&nbsp;&nbsp;&nbsp;Bici&nbsp;&nbsp;&nbsp;
</a>
</li>
<li class="green">
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare" class="">
Viaggiare
</a>
</li>
<li class="yellow">
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business" class="">
Business
</a>
</li>
<li style="color:#0A5C97">
<a href="https://corsi.bikeitalia.it/?utm_source=bikeitalia&utm_medium=menu&utm_campaign=header" title="Bikeitalia.it - Corsi di Formazione">
Corsi
</a>
</li>
<li>
<a class="no-deco" id="open-menu" title="Bikeitalia.it - Menù">
<img id="hamburger-menu" class="hamburger-menu" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/menu.png" alt="Menù BikeItalia.it" title="Menù BikeItalia.it">
</a>
</li>
</ul>
</div>

</div>
</div>
</div>
</header>
<div class="empty"></div>
<div class="header2">

<div class="container">
<div class="row">
<div class="col-lg-12">
<ul class="ul-menu my-auto">
<ul id="menu-speciali-in-evidenza" class="ul-menu my-auto"><li id="menu-item-59144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59144"><a>TEMI DEL MOMENTO:</a></li>
<li id="menu-item-135617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135617"><a href="https://www.bikeitalia.it/tag/mobilitars/">mobilitARS</a></li>
<li id="menu-item-134397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134397"><a href="https://www.bikeitalia.it/tag/vita-da-rider/">Vita da Rider</a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97217"><a href="https://www.bikeitalia.it/ebook">Ebook Gratuiti</a></li>
<li id="menu-item-95957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95957"><a href="https://bit.ly/2KeQBG5">Visita Biomeccanica</a></li>
<li id="menu-item-122891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122891"><a href="https://corsi.bikeitalia.it/categoria-corso/corsi-online/?utm_source=bikeitalia&#038;utm_medium=temidelmomento&#038;utm_campaign=menu">Corsi Online</a></li>
</ul> </ul>
</div>
</div>
</div>

</div>

<div class="menu-hide">

<div class="navigator">
<ul>
<li id="close-menu">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M24 2.426L21.574 0 12 9.574 2.426 0 0 2.426 9.574 12 0 21.574 2.426 24 12 14.426 21.574 24 24 21.574 14.426 12 24 2.426z" fill="#000" /></svg>
</li>
<li class="active" id="nav-menu1">
<svg width="6" height="20" viewBox="0 0 6 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3 6a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6z" fill="#000" /></svg>
</li>
<li id="nav-menu2">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.153 15.094h-1.091l-.378-.377a8.835 8.835 0 002.155-5.798A8.92 8.92 0 008.919 0 8.92 8.92 0 000 8.92a8.92 8.92 0 008.92 8.919c2.216 0 4.24-.81 5.797-2.148l.377.378v1.084L21.955 24 24 21.955l-6.847-6.86zm-8.234 0a6.175 6.175 0 11.001-12.35 6.175 6.175 0 010 12.35z" fill="#111" /></svg>
</li>

</ul>
</div>


<div class="logo">



<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="40px" viewBox="0 0 425.666 118.591" enable-background="new 0 0 425.666 118.591" xml:space="preserve">
<polygon fill="#FFFFFF" points="10.058,105.268 10.058,107.465 6.343,107.465 6.343,117.682 3.731,117.682 3.731,107.465 0,107.465 
0,105.268 " />
<g>
<path fill="#FFFFFF" d="M19.528,105.586c0.458,0.197,0.845,0.485,1.163,0.867c0.263,0.313,0.47,0.664,0.623,1.045
c0.154,0.381,0.23,0.815,0.23,1.307c0,0.588-0.149,1.168-0.445,1.738c-0.298,0.569-0.79,0.973-1.475,1.209
c0.573,0.229,0.978,0.557,1.217,0.981c0.238,0.422,0.358,1.068,0.358,1.939v0.834c0,0.568,0.022,0.953,0.067,1.154
c0.069,0.317,0.229,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.134-0.498-0.168-0.668c-0.068-0.346-0.104-0.701-0.109-1.066
l-0.018-1.155c-0.011-0.791-0.147-1.318-0.41-1.584c-0.263-0.263-0.755-0.394-1.478-0.394h-2.534v4.867H11.63v-12.414h5.937
C18.418,105.283,19.071,105.389,19.528,105.586 M14.167,107.424v3.334h2.792c0.555,0,0.97-0.066,1.248-0.201
c0.49-0.236,0.736-0.703,0.736-1.397c0-0.752-0.238-1.259-0.712-1.519c-0.267-0.145-0.666-0.217-1.2-0.217H14.167z" />
<path fill="#FFFFFF" d="M27.581,105.268h2.935l4.392,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555H23.15L27.581,105.268z
M27.409,112.99h3.18l-1.569-4.886L27.409,112.99z" />
<path fill="#FFFFFF" d="M38.357,113.848c0.081,0.566,0.238,0.992,0.473,1.271c0.43,0.512,1.166,0.768,2.21,0.768
c0.625,0,1.133-0.066,1.521-0.201c0.74-0.26,1.109-0.74,1.109-1.44c0-0.41-0.18-0.726-0.542-0.951
c-0.363-0.219-0.937-0.412-1.724-0.58l-1.344-0.297c-1.321-0.291-2.229-0.607-2.724-0.951c-0.836-0.57-1.254-1.469-1.254-2.687
c0-1.112,0.41-2.034,1.228-2.771c0.819-0.734,2.021-1.104,3.607-1.104c1.324,0,2.454,0.348,3.388,1.038
c0.936,0.693,1.426,1.699,1.472,3.021h-2.493c-0.047-0.746-0.38-1.275-1.001-1.592c-0.415-0.207-0.93-0.312-1.545-0.312
c-0.686,0-1.232,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.605,0.996
c0.259,0.145,0.809,0.313,1.65,0.512l2.178,0.515c0.954,0.227,1.67,0.524,2.147,0.901c0.74,0.584,1.11,1.43,1.11,2.535
c0,1.135-0.438,2.078-1.315,2.826s-2.116,1.125-3.716,1.125c-1.635,0-2.919-0.371-3.856-1.109
c-0.937-0.737-1.405-1.752-1.405-3.045H38.357L38.357,113.848z" />
<polygon fill="#FFFFFF" points="47.993,105.283 56.845,105.283 56.845,107.465 50.57,107.465 50.57,110.32 56.07,110.32 
56.07,112.477 50.57,112.477 50.57,117.682 47.993,117.682 	" />
<path fill="#FFFFFF" d="M68.088,116.576c-0.938,0.967-2.294,1.448-4.068,1.448s-3.13-0.481-4.069-1.448
c-1.257-1.185-1.886-2.89-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.294-1.447,4.069-1.447
c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C69.966,113.688,69.34,115.393,68.088,116.576 M66.466,114.689
c0.604-0.756,0.906-1.834,0.906-3.233c0-1.392-0.302-2.468-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
s-1.848,0.379-2.459,1.137s-0.917,1.836-0.917,3.232c0,1.399,0.306,2.479,0.917,3.233c0.611,0.761,1.432,1.14,2.459,1.14
S65.863,115.449,66.466,114.689" />
<path fill="#FFFFFF" d="M79.9,105.586c0.458,0.197,0.845,0.485,1.163,0.867c0.263,0.313,0.47,0.664,0.623,1.045
c0.154,0.381,0.23,0.815,0.23,1.307c0,0.588-0.148,1.168-0.445,1.738c-0.298,0.569-0.789,0.973-1.475,1.209
c0.573,0.229,0.979,0.557,1.217,0.981c0.238,0.422,0.359,1.068,0.359,1.939v0.834c0,0.568,0.021,0.953,0.067,1.154
c0.068,0.317,0.228,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.135-0.498-0.168-0.668c-0.067-0.346-0.104-0.701-0.109-1.066
l-0.018-1.155c-0.01-0.791-0.146-1.318-0.41-1.584c-0.263-0.263-0.755-0.394-1.478-0.394h-2.534v4.867h-2.534v-12.414h5.937
C78.79,105.283,79.443,105.389,79.9,105.586 M74.539,107.424v3.334h2.793c0.554,0,0.969-0.066,1.248-0.201
c0.49-0.236,0.736-0.703,0.736-1.397c0-0.752-0.238-1.259-0.712-1.519c-0.267-0.145-0.666-0.217-1.2-0.217H74.539z" />
<path fill="#FFFFFF" d="M92.638,105.268h3.732v12.414h-2.417v-8.397c0-0.24,0.002-0.58,0.009-1.017
c0.005-0.436,0.008-0.77,0.008-1.004l-2.353,10.418h-2.521l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
c0.007,0.437,0.009,0.775,0.009,1.017v8.397H84.36v-12.414h3.775l2.26,9.76L92.638,105.268z" />
<rect x="98.561" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<path fill="#FFFFFF" d="M107.115,105.268h2.935l4.393,12.414h-2.813l-0.818-2.555h-4.573l-0.841,2.555h-2.713L107.115,105.268z
M106.943,112.99h3.18l-1.569-4.886L106.943,112.99z" />
<path fill="#FFFFFF" d="M124.258,105.268h3.731v12.414h-2.417v-8.397c0-0.24,0.002-0.58,0.009-1.017
c0.005-0.436,0.008-0.77,0.008-1.004l-2.354,10.418h-2.52l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
c0.006,0.437,0.009,0.775,0.009,1.017v8.397h-2.417v-12.414h3.774l2.26,9.76L124.258,105.268z" />
<path fill="#FFFFFF" d="M139.95,116.576c-0.938,0.967-2.294,1.448-4.068,1.448s-3.13-0.481-4.069-1.448
c-1.257-1.185-1.886-2.89-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.295-1.447,4.069-1.447
c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C141.828,113.688,141.202,115.393,139.95,116.576
M138.328,114.689c0.604-0.756,0.906-1.834,0.906-3.233c0-1.392-0.301-2.468-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
c-1.027,0-1.848,0.379-2.459,1.137c-0.612,0.758-0.918,1.836-0.918,3.232c0,1.399,0.306,2.479,0.918,3.233
c0.611,0.761,1.432,1.14,2.459,1.14C136.909,115.827,137.725,115.449,138.328,114.689" />
<polygon fill="#FFFFFF" points="148.6,105.268 151.193,105.268 151.193,115.449 157.393,115.449 157.393,117.682 148.6,117.682 	
" />
<path fill="#FFFFFF" d="M158.033,109.158c0.583-0.177,0.985-0.472,1.206-0.886c0.118-0.246,0.168-0.496,0.151-0.748h-1.398v-2.217
h2.477v1.777c0,0.848-0.213,1.516-0.64,2.004c-0.426,0.49-1.024,0.805-1.796,0.951V109.158z" />
<rect x="162.776" y="105.268" fill="#FFFFFF" width="2.575" height="12.414" />
<polygon fill="#FFFFFF" points="176.798,105.268 176.798,107.465 173.083,107.465 173.083,117.682 170.473,117.682 
170.473,107.465 166.74,107.465 166.74,105.268 	" />
<path fill="#FFFFFF" d="M180.592,105.268h2.935l4.392,12.414h-2.812l-0.819-2.555h-4.573l-0.841,2.555h-2.713L180.592,105.268z
M180.421,112.99h3.18l-1.569-4.886L180.421,112.99z" />
<polygon fill="#FFFFFF" points="189.5,105.268 192.093,105.268 192.093,115.449 198.292,115.449 198.292,117.682 189.5,117.682 	
" />
<rect x="199.826" y="105.268" fill="#FFFFFF" width="2.577" height="12.414" />
<path fill="#FFFFFF" d="M208.379,105.268h2.935l4.393,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555h-2.713L208.379,105.268z
M208.208,112.99h3.18l-1.569-4.886L208.208,112.99z" />
<rect x="221.236" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<polygon fill="#FFFFFF" points="226.197,105.268 228.915,105.268 233.844,113.924 233.844,105.268 236.262,105.268 
236.262,117.682 233.667,117.682 228.613,108.871 228.613,117.682 226.197,117.682 	" />
<path fill="#FFFFFF" d="M243.486,105.268h2.637v7.625c0,0.853,0.102,1.476,0.303,1.867c0.314,0.695,0.995,1.041,2.047,1.041
c1.047,0,1.728-0.346,2.041-1.041c0.201-0.393,0.303-1.016,0.303-1.867v-7.625h2.635v7.629c0,1.32-0.205,2.351-0.615,3.084
c-0.761,1.349-2.215,2.021-4.363,2.021c-2.146,0-3.604-0.674-4.373-2.021c-0.408-0.733-0.613-1.764-0.613-3.084V105.268
L243.486,105.268z" />
<polygon fill="#FFFFFF" points="255.902,105.268 258.622,105.268 263.551,113.924 263.551,105.268 265.969,105.268 
265.969,117.682 263.375,117.682 258.322,108.871 258.322,117.682 255.902,117.682 	" />
<path fill="#FFFFFF" d="M281.529,112.309c-0.727,0.605-1.766,0.91-3.113,0.91h-2.586v4.461h-2.576v-12.412h5.331
c1.229,0,2.208,0.318,2.938,0.959c0.73,0.64,1.097,1.633,1.097,2.972C282.62,110.666,282.257,111.701,281.529,112.309
M279.549,107.836c-0.326-0.275-0.787-0.412-1.379-0.412h-2.34v3.654h2.34c0.592,0,1.053-0.148,1.379-0.445
c0.329-0.299,0.492-0.771,0.492-1.416S279.877,108.111,279.549,107.836" />
<path fill="#FFFFFF" d="M286.979,105.268h2.935l4.394,12.414h-2.812l-0.82-2.555H286.1l-0.84,2.555h-2.713L286.979,105.268z
M286.809,112.99h3.178l-1.569-4.886L286.809,112.99z" />
<polygon fill="#FFFFFF" points="305.064,107.465 298.496,107.465 298.496,110.1 304.525,110.1 304.525,112.256 298.496,112.256 
298.496,115.449 305.369,115.449 305.369,117.682 295.96,117.682 295.96,105.268 305.064,105.268 	" />
<path fill="#FFFFFF" d="M309.257,113.848c0.081,0.566,0.239,0.992,0.476,1.271c0.43,0.512,1.166,0.768,2.211,0.768
c0.625,0,1.133-0.066,1.521-0.201c0.738-0.26,1.108-0.74,1.108-1.44c0-0.41-0.182-0.726-0.545-0.951
c-0.362-0.219-0.936-0.412-1.723-0.58l-1.344-0.297c-1.32-0.291-2.229-0.607-2.723-0.951c-0.838-0.57-1.256-1.469-1.256-2.687
c0-1.112,0.41-2.034,1.227-2.771c0.818-0.734,2.021-1.104,3.607-1.104c1.324,0,2.455,0.348,3.391,1.038
c0.936,0.693,1.425,1.699,1.473,3.021h-2.494c-0.047-0.746-0.381-1.275-1.002-1.592c-0.416-0.207-0.932-0.312-1.545-0.312
c-0.688,0-1.234,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.604,0.996
c0.259,0.145,0.809,0.313,1.649,0.512l2.177,0.515c0.957,0.227,1.672,0.524,2.148,0.901c0.738,0.584,1.109,1.43,1.109,2.535
c0,1.135-0.438,2.078-1.313,2.826c-0.878,0.748-2.116,1.125-3.716,1.125c-1.636,0-2.921-0.371-3.857-1.109
c-0.938-0.737-1.403-1.752-1.403-3.045H309.257L309.257,113.848z" />
<polygon fill="#FFFFFF" points="328.076,107.465 321.506,107.465 321.506,110.1 327.535,110.1 327.535,112.256 321.506,112.256 
321.506,115.449 328.379,115.449 328.379,117.682 318.971,117.682 318.971,105.268 328.076,105.268 	" />
<path fill="#FFFFFF" d="M336.379,106.562c1-1.021,2.271-1.53,3.816-1.53c2.066,0,3.576,0.684,4.533,2.055
c0.528,0.771,0.811,1.541,0.85,2.313h-2.594c-0.166-0.594-0.375-1.045-0.635-1.348c-0.461-0.539-1.148-0.809-2.056-0.809
c-0.926,0-1.653,0.381-2.188,1.145c-0.535,0.758-0.799,1.836-0.799,3.229c0,1.393,0.281,2.436,0.842,3.129
c0.566,0.692,1.281,1.041,2.148,1.041c0.889,0,1.568-0.3,2.035-0.896c0.256-0.317,0.473-0.799,0.643-1.438h2.576
c-0.225,1.354-0.791,2.455-1.703,3.303c-0.914,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.571-4.166-1.719
c-1.012-1.149-1.518-2.729-1.518-4.731C334.654,109.408,335.23,107.736,336.379,106.562" />
<rect x="347.443" y="105.268" fill="#FFFFFF" width="2.574" height="12.414" />
<path fill="#FFFFFF" d="M353.629,106.562c1-1.021,2.271-1.53,3.816-1.53c2.063,0,3.576,0.684,4.533,2.055
c0.526,0.771,0.811,1.541,0.85,2.313h-2.594c-0.166-0.594-0.377-1.045-0.637-1.348c-0.461-0.539-1.148-0.809-2.056-0.809
c-0.924,0-1.651,0.381-2.188,1.145c-0.532,0.758-0.797,1.836-0.797,3.229c0,1.393,0.279,2.436,0.842,3.129
c0.564,0.692,1.281,1.041,2.148,1.041c0.889,0,1.568-0.3,2.035-0.896c0.256-0.317,0.471-0.799,0.643-1.438h2.576
c-0.223,1.354-0.791,2.455-1.703,3.303c-0.916,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.571-4.168-1.719
c-1.01-1.149-1.516-2.729-1.516-4.731C351.904,109.408,352.48,107.736,353.629,106.562" />
<polygon fill="#FFFFFF" points="364.9,105.268 367.494,105.268 367.494,115.449 373.693,115.449 373.693,117.682 364.9,117.682 	
" />
<path fill="#FFFFFF" d="M378.988,105.268h2.934l4.393,12.414h-2.812l-0.817-2.555h-4.574l-0.838,2.555h-2.715L378.988,105.268z
M378.818,112.99h3.178l-1.568-4.886L378.818,112.99z" />
<path fill="#FFFFFF" d="M397.154,106.588c0.379,0.529,0.569,1.158,0.569,1.896c0,0.759-0.19,1.367-0.573,1.826
c-0.216,0.26-0.531,0.496-0.949,0.707c0.635,0.232,1.11,0.596,1.436,1.099c0.322,0.497,0.482,1.104,0.482,1.817
c0,0.736-0.185,1.394-0.553,1.979c-0.234,0.387-0.527,0.715-0.877,0.979c-0.396,0.303-0.867,0.51-1.406,0.621
c-0.535,0.113-1.121,0.17-1.752,0.17h-5.594v-12.414h5.998C395.449,105.287,396.523,105.729,397.154,106.588 M390.414,107.424
v2.736h3.018c0.539,0,0.978-0.104,1.312-0.31c0.338-0.205,0.506-0.567,0.506-1.092c0-0.576-0.224-0.959-0.666-1.145
c-0.385-0.128-0.873-0.191-1.467-0.191L390.414,107.424L390.414,107.424z M390.414,112.215v3.311h3.014
c0.537,0,0.957-0.073,1.258-0.219c0.543-0.27,0.816-0.787,0.816-1.549c0-0.646-0.264-1.092-0.793-1.334
c-0.293-0.133-0.707-0.203-1.238-0.209H390.414z" />
<rect x="400.143" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<polygon fill="#FFFFFF" points="405.145,105.268 407.738,105.268 407.738,115.449 413.938,115.449 413.938,117.682 
405.145,117.682 	" />
<polygon fill="#FFFFFF" points="424.861,107.465 418.291,107.465 418.291,110.1 424.322,110.1 424.322,112.256 418.291,112.256 
418.291,115.449 425.164,115.449 425.164,117.682 415.758,117.682 415.758,105.268 424.861,105.268 	" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M0.968,3.976h21.015c7.173,0,12.406,1.667,15.697,5
c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.558-0.74,8.272-2.216,11.14c-1.477,2.871-3.734,4.938-6.773,6.204v0.254
c6.919,2.362,10.38,8.522,10.38,18.483v7.595c0,6.838-1.793,12.049-5.379,15.635c-3.588,3.588-8.842,5.381-15.761,5.381H0.968
V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15c1.391-1.436,2.089-3.841,2.089-7.218v-4.937
c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.435-2.933-2.152-5.38-2.152h-6.709v23.419L20.337,40.053L20.337,40.053z M22.869,79.932
c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723c0-4.049-0.695-6.854-2.089-8.417
c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218L22.869,79.932L22.869,79.932z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M0.968,3.976h21.015
c7.173,0,12.406,1.667,15.697,5c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.558-0.74,8.272-2.216,11.14
c-1.477,2.871-3.734,4.938-6.773,6.204v0.254c6.919,2.362,10.38,8.522,10.38,18.483v7.595c0,6.838-1.793,12.049-5.379,15.635
c-3.588,3.588-8.842,5.381-15.761,5.381H0.968V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15
c1.391-1.436,2.089-3.841,2.089-7.218v-4.937c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.435-2.933-2.152-5.38-2.152h-6.709v23.419
L20.337,40.053L20.337,40.053z M22.869,79.932c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723
c0-4.049-0.695-6.854-2.089-8.417c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218L22.869,79.932L22.869,79.932z" />
<rect x="54.644" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="54.644" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 95.406,41.321 113.128,3.976 
127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 95.406,92.592 81.48,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 
95.406,41.321 113.128,3.976 127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 
95.406,92.592 81.48,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 174.398,16.634 
150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 174.398,92.592 
136.421,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 
174.398,16.634 150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 
174.398,92.592 136.421,92.592 	" />
<rect x="184.906" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="184.906" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 208.07,3.976 251.113,3.976 
251.113,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 
208.07,3.976 251.113,3.976 251.113,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927l-2.532-17.596v0.25
h-15.822l-2.533,17.346h-12.914L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927
l-2.532-17.596v0.25h-15.822l-2.533,17.346h-12.914L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 321.754,79.932 
344.666,79.932 344.666,92.592 307.828,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 
321.754,79.932 344.666,79.932 344.666,92.592 307.828,92.592 	" />
<rect x="353.908" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="353.908" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924l-2.533-17.596v0.25
H392.52l-2.533,17.346h-12.913L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924
l-2.533-17.596v0.25H392.52l-2.533,17.346h-12.913L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
</g>
</svg>
</div>



<section id="menu1">

<div class="menu">
<ul>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
</li>
</ul>
</div>
<div class="menu">
<ul>

<li>
<a href="https://www.bikeitalia.it/corsi/" title="Bikeitalia.it - Corsi">
Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" title="Bikeitalia.it - Corsi">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/b2b" target="_blank" title="Bikeitalia.it - Corsi">
Bike to Business
</a>
</li>
<li>
<a href="https://bikenomist.com/" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
</ul>
</div> 
<div class="menu-social">
<ul>
<li>
<a href="https://www.facebook.com/bikeitaliait/" target="_blank" title="Bikeitalia.it - Facebook">
<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" title="Bikeitalia.it - Twitter">
<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" target="_blank" title="Bikeitalia.it - Youtube">
<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" target="_blank" title="Bikeitalia.it - Instagram">
<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>

<div>
<p>
<a href="https://www.bikeitalia.it/account/" title="Bikeitalia.it - Area utente">
Area Utente
</a>
<br>
<a href="https://www.bikeitalia.it/contatti/" title="Bikeitalia.it - Contatti">
Contattaci
</a>
</p>
</div>
</section>

<section id="menu2">
<div class="menu" style="border-bottom:0">
<div class="ricerca">
<form action="https://www.bikeitalia.it/" method="get" class="form-inline">
<fieldset style="width:100%;" class="mb-3">
<div class="input-group">
<input type="text" name="s" id="search" placeholder="Cerca..." class="form-control" />
</div>
</fieldset>
</form>
</div>
<h6>Ricerche popolari:</h6>
<ul>
<li>
<a href="https://corsi.bikeitalia.it/" title="Bikeitalia.it - Corsi di Bikeitalia">
Corsi di Bikeitalia </a>
</li>
<li>
<a href="https://corsi.bikeitalia.it/categoria-corso/biomeccanica/" title="Bikeitalia.it - Biomeccanica del Ciclismo">
Biomeccanica del Ciclismo </a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Bikeitalia.it - Itinerari in bici">
Itinerari in bici </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/ebike/" title="Bikeitalia.it -  eBike">
eBike </a>
</li>
<li>
<a href="https://bikeitalia.it/gravel/" title="Bikeitalia.it - Bici Gravel">
Bici Gravel </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bike_hotel/" title="Bikeitalia.it - Bike Hotel ">
Bike Hotel </a>
</li>
</ul>
</div>
</section>


<div class="bottom">
&copy; 2021 BikeItalia.it
</div>

</div>



<div class="text-center">
<section class="banner">
<div class="container">
<div class="row">
<div class="col-12 mb-3">
<div id="banner-superheader" style="min-height:280px;max-height:350px">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="3188089987" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</div>
</div>
</section>
</div>



<section class="single-article mt-3">
<div class="container">
<div class="row">
<div class="col-12 col-lg-9">

<article>

<div class="categorie">
<div class="categoria bg-blue mr-1">
<a href="https://www.bikeitalia.it/bici/">
Bici </a>
</div>
<div class="categoria bg-blue mr-1">
<a href="https://www.bikeitalia.it/bici/meccanica/freni-a-disco/">
Freni a disco </a>
</div>
</div>


<h1>
&#8220;Freni a disco sulle bici da corsa&#8221;: Chris Froome riapre il dibattito tra i professionisti </h1>


<div class="data mt-3 mb-3">
15 Febbraio 2021 </div>


<div class="tags">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/bicidacorsa/">
bici da corsa </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/chris-froome/">
chris froome </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/ciclisti/">
ciclisti </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/freni-a-disco/">
freni a disco </a>
</div>
</div>

<div class="clearfix"></div>

<div class="text mt-3">
<p><strong>Freni a disco sì o freni a disco no? </strong>Siamo all&#8217;inizio della stagione 2021 e il <a href="https://www.bikeitalia.it/freni-a-disco-vs-freni-a-pattino-quali-i-piu-efficienti/">dibattito sull&#8217;utilizzo dei freni a disco</a> tra i professionisti si è riacceso come non mai. Tutto per merito (o colpa) di un video recentemente pubblicato dal 4 volte vincitore del Tour de France, <strong>Chris Froome</strong> in cui commentando la Factor Ostro Vam &#8211; ovvero la nuova bicicletta inglese con cui correrà in questa stagione con la maglia del team Israel Start-Up Nation &#8211; <strong>ha detto chiaramente di non sentirsi convinto al 100% dai freni a disco</strong>.</p>
<section class="banner">
<div class="container">
<div class="row">
<div class="col-12 mt-3 mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="5046475877" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</section>
<iframe width="560" height="315" src="https://www.youtube.com/embed/vRoXYeNueTk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
<h2>Le ragioni di Chris Froome</h2>
<p><strong>Seppur premettendo che, dopo averli usati un paio di mesi in allenamento, i freni a disco sono ottimi dal punto di vista della prestazione</strong> e funzionano bene quando c&#8217;è bisogno sia su asciutto che sul bagnato, l&#8217;espertissimo corridore britannico rimarca però il fatto che ci sono anche dei lati negativi.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="678" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video.jpg" alt="Chris Froom dibattito freni a disco" class="wp-image-137953" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video-541x306.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>
<h3>Il continuo sfregamento</h3>
<p>Tra questi lati negativi da lui riscontrati quello elencato per primo è <strong>il continuo sfregamento tra le pastiglie e il disco, cosa che ovviamente non avviene nei freni tradizionali visto il maggiore spazio che c&#8217;è tra i pattini e la pista frenante sul cerchio della ruota</strong>. Questo continuo sfregamento genera quasi sempre <a href="https://www.bikeitalia.it/perche-i-freni-a-disco-fischiano/">un fastidioso rumorino</a> non nuovo a chi già utilizza i freni a disco, soprattutto su mtb dove la bici e i freni stessi sono sottoposti a una maggiore sollecitazione. Rumorino che, a quanto pare, a un professionista attento come Froome, che per 11 lunghi anni ha sempre macinato chilometri in sella a bici Pinarello con freni a pattino, non va proprio bene di dover sentire in continuazione.</p>
<h3>Altre criticità dei freni a disco</h3>
<p>Altri punti critici elencati da &#8220;Froomey&#8221; durante il video sono: l&#8217;alta probabilità di incidenti meccanici, i dischi che si <a href="https://www.bikeitalia.it/il-brake-fade-quando-i-freni-a-disco-cuociono/">surriscaldano</a> e si deformano e infine un pistone che spinge più dell&#8217;altro. <strong>Senza dubbio i freni a disco idraulici sono una sistematica più complessa rispetto ai tradizionali freni caliper da bici da corsa</strong>, quindi è ragionevole pensare che possano verificarsi rotture con più frequenza ad esempio una perdita nell&#8217;impianto idraulico o un malfunzionamento nel delicato meccanismo della pinza. Perciò è anche probabile che un pistone possa spingere un pochino più dell&#8217;altro e ciò possa provocare un surriscaldamento o una deformazione del disco, soprattutto quando questo è sottoposto a lunghe e continue frenate, <strong>cosa che avviene durante le lunghe discese ricche di tornanti che i pro affrontano a tutta velocità</strong>.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="675" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/Freni_a_disco_bici_Chris_Froome.jpg" alt="Freni a disco" class="wp-image-137964" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/Freni_a_disco_bici_Chris_Froome.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Freni_a_disco_bici_Chris_Froome-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Freni_a_disco_bici_Chris_Froome-541x304.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Freni_a_disco_bici_Chris_Froome-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>
<p><strong>D&#8217;altro canto bisogna dire che i materiali usati dai professionisti sono tutti di altissima gamma, e lo sono anche i freni Shimano Dura Ace in dotazione alla Factor di Froome</strong>, e gli espertissimi e precisissimi meccanici che le squadre World Tour hanno in organico dovrebbero essere in grado di garantire agli atleti un altissimo livello di prestazioni e tutta la sicurezza del caso sia in allenamento che in gara.</p>
<h3>Il Froome-pensiero</h3>
<p><em>&#8220;Personalmente credo che la tecnologia (dei freni a disco, ndr) non sia ancora abbastanza pronta per il ciclismo su strada</em> – ha commentato lo scalatore britannico – <em>Lo spazio tra disco e freno è troppo stretto e quindi si hanno questi piccoli problemi. I pistoncini non sempre si ritirano nel modo in cui dovrebbero, spesso quando i meccanici ci mettono le mani funzionano, ma poi quando sei in strada è un&#8217;altra storia&#8221;.</em></p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="675" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_bici.jpg" alt="Chris Froome pedala " class="wp-image-137961" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_bici.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_bici-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_bici-541x304.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_bici-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>
<h2>Il caso Jorgenson</h2>
<p>Ad aggiungersi al nuovo dibattito sui freni a disco, perorando la causa di Froome, è il giovane ciclista americano <strong>Matteo Jorgenson</strong> che durante la Parigi-Roubaix Under23 del 2019 ha subito un taglio al muscolo del polpaccio proprio per colpa di un disco del freno. <em>&#8220;Sono sicuramente più pericolosi dei freni tradizionali</em> &#8211; ha recentemente dichiarato l&#8217;atleta della Movistar a CyclingNews – <em>I dischi sono un pezzo esposto della bici che diventa particolarmente rovente durante le gare. Possono causare danni se vanno a colpire il corridore in certe parti del corpo&#8221;</em>.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1000" height="667" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/matteo-jorgenson.jpg" alt="Matteo Jorgenson" class="wp-image-137963" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/matteo-jorgenson.jpg 1000w, https://www.bikeitalia.it/wp-content/uploads/2021/02/matteo-jorgenson-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2021/02/matteo-jorgenson-532x355.jpg 532w, https://www.bikeitalia.it/wp-content/uploads/2021/02/matteo-jorgenson-768x512.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2021/02/matteo-jorgenson-255x171.jpg 255w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Matteo Jorgenson</figcaption></figure></div>
<p>Al di là della loro sicurezza in gara, <strong>Jorgenson ha però ammesso come i freni a disco siano di gran lunga migliori rispetto ai freni a pattino per quanto riguarda le prestazioni e si è detto molto sorpreso della qualità della loro frenata</strong>.</p>
<h2>Gli altri precedenti</h2>
<p>Negli ultimi 7-8 anni, cioè quando le aziende produttrici di biciclette hanno iniziato a spingere questa tecnologia anche nel mondo delle bici da strada e quindi anche tra i professionisti (l&#8217;UCI ha approvato l&#8217;uso dei freni a disco tra i pro nel 2015) diversi sono stati i casi di<a href="https://www.bikeitalia.it/2016/04/17/freni-a-disco-su-strada-e-la-sicurezza-che-non-ce/"> infortuni causati proprio dai freni a disco</a>.</p>
<p>In tanti ricorderanno nel 2016 la disavventura del corridore spagnolo <strong>Francisco Ventoso</strong> che, dopo la Parigi-Roubaix, aveva subito un&#8217;operazione chirurgica alla gamba sinistra per suturare la profonda ferita dovuta da un incontro troppo ravvicinato, a suo dire, con un disco. Le immagini del suo ginocchio sanguinante avevano fatto il giro del mondo e subito era scoppiata la polemica sulla pericolosità dei freni a disco nelle competizioni dei professionisti.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1024" height="600" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/Fran-Ventoso-disc-brake-cut-1.jpg" alt="Francisco Ventoso ferita freno a disco" class="wp-image-137965" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/Fran-Ventoso-disc-brake-cut-1.jpg 1024w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Fran-Ventoso-disc-brake-cut-1-280x164.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Fran-Ventoso-disc-brake-cut-1-541x317.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Fran-Ventoso-disc-brake-cut-1-768x450.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>
<p>Sempre nel 2016, ma a ottobre, il professionista neozelandese <strong>Sam Bewley </strong>aveva postato sul suo account Twitter la foto del suo braccio infortunatosi dopo il contatto con un disco a seguito di una caduta.<em> &#8220;Questo è quello che succede quando un disco rovente ti colpisce la pelle</em> – aveva commentato Bewley – <em>Immaginate cosa può succedere in una caduta di gruppo con tanti di questi&nbsp; rotori roventi&#8221;</em>.</p>
<section class="banner">
<div class="container">
<div class="row">
<div class="col-12 mt-3 mb-3">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="6643263695" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</section>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Orica rider: This is what happens when a hot disc brake lands on skin. Find more here: <a href="https://t.co/gnZYUj3IX9">https://t.co/gnZYUj3IX9</a><a href="https://twitter.com/hashtag/discbrakes?src=hash&amp;ref_src=twsrc%5Etfw">#discbrakes</a> <a href="https://twitter.com/SamBewley?ref_src=twsrc%5Etfw">@SamBewley</a> <a href="https://t.co/IasVN5NFXC">pic.twitter.com/IasVN5NFXC</a></p>&mdash; Cycling Today (@CyclingTodayEn) <a href="https://twitter.com/CyclingTodayEn/status/783358878167826432?ref_src=twsrc%5Etfw">October 4, 2016</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Nel febbraio 2017 all&#8217;Abu Dhabi Tour in un&#8217;intervista post-tappa il ciclista gallese <strong>Owain Doull</strong>, mezzo nudo, aveva mostrato i segni e le ferite dovute ad un incidente in gara durante il quale un freno a disco aveva tagliato un suo scarpino<em> &#8220;come un coltello&#8221;</em>. L&#8217;atleta allora in forza al Team Sky aveva poi affermato che con tutta probabilità quel freno a disco era quello della bici del potentissimo velocista tedesco <strong>Marcel Kittel</strong>, in quanto l&#8217;unico ad usarlo in quella gara.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="609" height="476" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/owain-doull-shoe.jpg" alt="Owai Doull scarpetta tagliata da freno a disco" class="wp-image-137962" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/owain-doull-shoe.jpg 609w, https://www.bikeitalia.it/wp-content/uploads/2021/02/owain-doull-shoe-256x200.jpg 256w, https://www.bikeitalia.it/wp-content/uploads/2021/02/owain-doull-shoe-454x355.jpg 454w" sizes="(max-width: 609px) 100vw, 609px" /></figure></div>
<h2>Le scelte nel Peloton</h2>
<p>Nel corso degli anni i freni a disco sono stati adottati da un numero sempre maggiore di professionisti, soprattutto nei percorsi pianeggianti, dove vengono utilizzati non solo dai velocisti ma anche da gregari, scalatori e uomini di classifica. Questo accade perché <strong>nelle bici aero la sistematica dei freni a disco è diventata ormai uno standard e sempre più case produttrici hanno smesso di produrre i modelli più racing dotati di freni caliper</strong>. Diverso il discorso per le bici endurance o superleggere, molto usate dai pro nelle tappe di montagna per la loro comodità in salita, che vengono in alcuni casi ancora prodotte con freni tradizionali ,anche perché questi sono tendenzialmente meno pesanti dei freni a disco di circa 300/400 grammi.</p>
<h3>Wout Van Aert</h3>
<p>Le scelte dei professionisti in materia di freni a disco non sono dettate solamente dal peso o dalla pericolosità. Nel 2020 a vincere Strade Bianche e Milano-Sanremo è stato il fenomeno belga <strong>Wout Van Aer</strong>t in sella a una Bianchi Oltre XR4 con freni a pattino. La scelta del giovane corridore, che di freni a disco se ne intende data la sua lunga e trionfale carriera nel ciclocross dove questi freni sono utilizzati da tutti già da diversi anni, è stata condizionata molto probabilmente dalla alta probabilità di foratura lungo i lunghi settori sterrati della corsa toscana. In caso di foratura infatti è molto più rapido cambiare una ruota con freni tradizionali di una con freno a disco, soprattutto nel caso in cui a darti assistenza sia il cambio ruote neutro e non l&#8217;ammiraglia di squadra.</p>
<h3>Peter Sagan</h3>
<p>Tra i big che si sono sempre detti contenti dei freni a disco c&#8217;è il campione slovacco <strong>Peter Sagan</strong>. Il tre volte campione del mondo viene dalla mountain bike, dove questi freni sono uno standard consolidato, e ha utilizzato i freni a disco anche nelle ultime edizioni del Giro delle Fiandre e della Parigi-Roubaix, altre gare in cui è molto facile forare visti gli insidiosi tratti in pavè. &#8220;<em>Se hai sensibilità nella guida, ti permettono di guidare meglio la bici. E di frenare con un solo dito&#8221; aveva dichiarato Sagan, che è famoso anche per le sua grande abilità di guida e controllo della bicicletta.</em> <strong>C&#8217;è da dire però che quando lo slovacco ha vinto il Fiandre (2016) e la Roubaix (2018) lo ha fatto in sella ad una Specialized con freni tradizionali</strong>.</p>
<h2>Un dibattito senza fine?</h2>
<p>Sono ormai 5 o 6 anni che questa discussione torna ciclicamente, a seguito di una rovinosa caduta in gara, o quando le case produttrici fanno uscire un nuovo freno a disco ancora più performante del precedente.</p>
<p><strong>Forse, una soluzione per la pericolosità dei dischi dei freni in caso di caduta avrebbero potuto essere le protezioni per freni a disco</strong> che avevano iniziato a essere prodotte tra il 2016 e il 2017 ma che, col senno di poi, non sono mai entrate nella grande produzione di massa ne tantomeno utilizzate dai professionisti.</p>
<p>Molto interessante poi il punto di vista del corridore <strong>Enrico Gasparotto</strong> che, ai nastri di partenza della Milano-Sanremo del 2019, aveva dichiarato: <em>&#8220;Io sono dell&#8217;idea che o tutti cambiamo e adottiamo le stesse misure oppure rimaniamo come ora, che alcuni hanno i freni a disco e altri no, e questa situazione rende più pericolosi i momenti critici in gruppo, perché con i dischi puoi permetterti di frenare all&#8217;ultimo mentre con i freni normali devi frenare prima e prevenire l&#8217;avvenimento&#8221;.</em></p>
<p><strong>Il rischio è che la conclusione di questo dibattito possa esserci solamente quando i grandi marchi non produrranno più bici top di gamma con freni a pattino</strong> e quindi il disco diverrà per forza di cose lo standard tra i pro anche nel ciclismo su strada, ma chi può dire se questo avverrà o meno?</p>
<p>Quel che è certo è che <strong>nella stagione 2021 tutti i team World Tour utilizzeranno bici con freni a disco, tranne la Ineos Grenadiers, la ex squadra di Chris Froome</strong>.</p>
</p></p>
<section class="banner">
<div class="container">
<div class="row">
<div class="col-12 mt-3 mb-3">

<a href="https://mobilitars.eu/" target="_blank" onclick="" title="Mobilitars - Simposio formativo digitale">

<img id="banner-inside-article-3" src="https://www.bikeitalia.it/wp-content/uploads/2020/12/Banner_Mobilitars_2sec.gif" class="img-fluid" alt="Mobilitars - Simposio formativo digitale" title="Mobilitars - Simposio formativo digitale">

</a>

</div>
</div>
</div>
</section>
</div>


<div class="social mt-3">
<ul>
<a href="whatsapp://send?text=https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/" data-action="share/whatsapp/share">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/whattsapp.png" height="17" alt="">
Whatsapp
</li>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/facebook.png" height="17" alt="">
Facebook
</li>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/&via=bikeitalia_it&text=&#8220;Freni a disco sulle bici da corsa&#8221;: Chris Froome riapre il dibattito tra i professionisti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/twitter.png" height="17" alt="">
Twitter
</li>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/&title=&#8220;Freni a disco sulle bici da corsa&#8221;: Chris Froome riapre il dibattito tra i professionisti&summary=bikeitalia.it&source=Bikeitalia.it" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/linkedin.png" height="17" alt="" style="margin-top:-7px;">
Linkedin
</li>
</a>
<a href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bea5a0bbb1b1b3b8c5f1e6edeaa3e2a3e7eaf0e0eca3f0f6efefe6a3e1eae0eaa3e7e2a3e0ecf1f0e2a5a0bbb1b1b2b8b9a3c0ebf1eaf0a3c5f1ececeee6a3f1eae2f3f1e6a3eaefa3e7eae1e2f7f7eaf7eca3f7f1e2a3eaa3f3f1ece5e6f0f0eaecedeaf0f7eaa5e2eef3b8e1ece7fabeebf7f7f3f0b9acacb1b3b1b2acb3b1acb2b6ace5f1e6edeaaee2aee7eaf0e0ecaef0f6efefe6aee1eae0eaaee7e2aee0ecf1f0e2aee0ebf1eaf0aee5f1ececeee6aef1eae2f3f1e6aeeaefaee7eae1e2f7f7eaf7ecaef7f1e2aeeaaef3f1ece5e6f0f0eaecedeaf0f7eaacad" target="_blank" title="Share by Email">
<li>
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/email.png" height="17" alt="">
Email
</li>
</a>
</ul>
</div>


<div class="tags mt-3">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/bicidacorsa/">
bici da corsa </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/chris-froome/">
chris froome </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/ciclisti/">
ciclisti </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/freni-a-disco/">
freni a disco </a>
</div>
</div>
<div class="clearfix"></div>

</article> 



<div class="show-comments text-center mb-5 mt-5">
<div class="button" style="display:inline;cursor:pointer">Lascia un commento</div>
</div>
<section class="comments mt-5" style="display:none">
<h2 class="blue">Commenti</h2>
<div id="comments" class="comments-area">
<h3 class="comments-title">
Nessun commento </h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia una recensione <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bikeitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Recensione</label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="sgr-main"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica la recensione" /> <input type='hidden' name='comment_post_ID' value='137935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4b373caee" /></p><input type="hidden" id="ak_js" name="ak_js" value="212" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> </section>

</div>
<div class="col-12 col-lg-3">

<div class="sidebar mt-5 mt-lg-0">
<div class="autore mt-5 mb-5">
<div style="display: flex;align-items:center;">
<img src="https://secure.gravatar.com/avatar/7ccdf6ce293b557498a3c84a3bd9d862?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" /> <span class="ml-2"><a href="https://www.bikeitalia.it/author/gianluca-suardi/">Gianluca Suardi</a></span>
</div>
<div class="mt-3">
</div>
</div>
<div class="social clearfix mb-4">
<h3>
CONDIVIDI QUESTO ARTICOLO
</h3>
<div>
<a href="whatsapp://send?text=https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/" data-action="share/whatsapp/share">
<i class="fab fa-whatsapp-square fa-2x pr-3 pl-2"></i>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<i class="fab fa-facebook-square fa-2x pr-3"></i>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/&via=bikeitalia_it&text=&#8220;Freni a disco sulle bici da corsa&#8221;: Chris Froome riapre il dibattito tra i professionisti" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<i class="fab fa-twitter-square fa-2x pr-3"></i>
</a>
<a href="/cdn-cgi/l/email-protection#3a05494f58505f594e071c190208080a017c485f54531a5b1a5e534959551a494f56565f1a585359531a5e5b1a595548495b1c190208080b01001a79524853491a7c485555575f1a48535b4a485f1a53561a5e53585b4e4e534e551a4e485b1a531a4a48555c5f494953555453494e531c5b574a0158555e4307524e4e4a49001515080a080b150a08150b0f155c485f5453175b175e5349595517494f56565f1758535953175e5b17595548495b175952485349175c485555575f1748535b4a485f175356175e53585b4e4e534e55174e485b1753174a48555c5f494953555453494e531514" target="_blank" title="Share by Email">
<i class="fas fa-envelope-square fa-2x"></i>
</a>
</div>
</div>
<section class="section-newsletter widget-item">
<div class="mt-2">
<div class="row">

<div class="col-12 text-center">
<div class="bg-light-gray p-3">
<h3>Iscriviti alla nostra newsletter</h3>
<p class="p-2"> Ricevi il meglio della settimana via mail</p>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
<div class="mb-2"></div>
</div>
</div>

</div>
</div>
</section>
<div class="widget-item"><a href="https://www.awin1.com/cread.php?awinmid=9643&#038;awinaffid=818007&#038;clickref=banner-laterale&#038;ued=https%3A%2F%2Fwww.decathlon.it%2Fsport%2Fc0-tutti-gli-sport%2Fc1-ciclismo%2F_%2FN-t0tx01" target="_blank" rel="noopener"><img width="300" height="250" src="https://www.bikeitalia.it/wp-content/uploads/2021/01/banner-decathlon.gif" class="image wp-image-136464  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget">
</div></div>
<div class="ebook-download mt-5 mb-5 text-center">
<h3>Scarica l'ebook gratuito</h3>
<a href="https://www.bikeitalia.it/ebook/guida-allacquisto-della-bici-corsa-scarica-lebook-gratuito/">
<img width="170" height="242" src="https://www.bikeitalia.it/wp-content/uploads/2017/08/ebook-bikeitalia-bdc-170x242.png" class="no-lazy wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2017/08/ebook-bikeitalia-bdc-170x242.png 170w, https://www.bikeitalia.it/wp-content/uploads/2017/08/ebook-bikeitalia-bdc-141x200.png 141w, https://www.bikeitalia.it/wp-content/uploads/2017/08/ebook-bikeitalia-bdc-249x355.png 249w, https://www.bikeitalia.it/wp-content/uploads/2017/08/ebook-bikeitalia-bdc.png 350w" sizes="(max-width: 170px) 100vw, 170px" /></a>
</div>
<div class="widget_text widget-item"><div class="textwidget custom-html-widget">
<div class="text-center">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9177292578" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
<div class="articoli-correlati mt-5">
<h2 class="blue border-t-blue">Articoli Correlati</h2>
<div class="articolo">

<a href="https://www.bikeitalia.it/2020/05/05/colnago-lazienda-italiana-del-cavalier-ernesto-comprata-da-un-fondo-dinvestimento-arabo/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2020/05/ColnagoFiore-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/05/ColnagoFiore-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/05/ColnagoFiore-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /> </div>
</a>

<a href="https://www.bikeitalia.it/2020/05/05/colnago-lazienda-italiana-del-cavalier-ernesto-comprata-da-un-fondo-dinvestimento-arabo/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/business/">Business</a> </div>
</a>

<a href="https://www.bikeitalia.it/2020/05/05/colnago-lazienda-italiana-del-cavalier-ernesto-comprata-da-un-fondo-dinvestimento-arabo/">
<h3>Colnago, l&#8217;azienda italiana del Cavalier Ernesto comprata da un fondo d&#8217;investimento arabo</h3>
</a>
</div>
<div class="articolo">

<a href="https://www.bikeitalia.it/2020/04/27/meccanica-per-bici-da-corsa-e-gravel-il-corso-online/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2020/04/001Meccanica-per-bici-da-corsa-e-gravel-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Meccanica per bici da corsa e mtb" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/04/001Meccanica-per-bici-da-corsa-e-gravel-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/04/001Meccanica-per-bici-da-corsa-e-gravel-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2020/04/001Meccanica-per-bici-da-corsa-e-gravel-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /> </div>
</a>

<a href="https://www.bikeitalia.it/2020/04/27/meccanica-per-bici-da-corsa-e-gravel-il-corso-online/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/bici/gravel/">Gravel</a> </div>
</a>

<a href="https://www.bikeitalia.it/2020/04/27/meccanica-per-bici-da-corsa-e-gravel-il-corso-online/">
<h3>&#8220;Meccanica per bici da corsa e gravel&#8221;, il corso online</h3>
</a>
</div>
<div class="articolo">

<a href="https://www.bikeitalia.it/2019/12/12/lazer-genesis-il-casco-per-bici-da-corsa-piu-leggero-di-sempre/">
<div class="image-box">
<img width="445" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2019/12/Lazer-Genesis.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Lazer Genesis" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2019/12/Lazer-Genesis.jpg 892w, https://www.bikeitalia.it/wp-content/uploads/2019/12/Lazer-Genesis-249x200.jpg 249w, https://www.bikeitalia.it/wp-content/uploads/2019/12/Lazer-Genesis-442x355.jpg 442w, https://www.bikeitalia.it/wp-content/uploads/2019/12/Lazer-Genesis-250x200.jpg 250w, https://www.bikeitalia.it/wp-content/uploads/2019/12/Lazer-Genesis-768x617.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2019/12/Lazer-Genesis-560x450.jpg 560w, https://www.bikeitalia.it/wp-content/uploads/2019/12/Lazer-Genesis-537x432.jpg 537w" sizes="(max-width: 445px) 100vw, 445px" /> </div>
</a>

<a href="https://www.bikeitalia.it/2019/12/12/lazer-genesis-il-casco-per-bici-da-corsa-piu-leggero-di-sempre/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/bici/news/">News</a> </div>
</a>

<a href="https://www.bikeitalia.it/2019/12/12/lazer-genesis-il-casco-per-bici-da-corsa-piu-leggero-di-sempre/">
<h3>Lazer Genesis: il casco per bici da corsa più leggero di sempre</h3>
</a>
</div>
</div>
</div> 
</div>
</div>
</div>
</section>


<section>
<div class="container mt-3">
<div class="row">

<div class="col-12 ">
<h2 class="blue">Ultimi articoli</h2>
<div class="vai-a-sezione">
<a href="https://www.bikeitalia.it/ultimi-articoli-bici">
Scopri tutti gli ultimi articoli >>
</a>
</div>
</div>

</div>
<div class="row mt-3">
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Chris_Froome_video-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /> </div>
</a>

<a href="https://www.bikeitalia.it/bici/meccanica/freni-a-disco/">
<div class="categoria bg-blue">
<a href="https://www.bikeitalia.it/bici/meccanica/freni-a-disco/">Freni a disco</a> </div>
</a>

<a href="https://www.bikeitalia.it/2021/02/15/freni-a-disco-sulle-bici-da-corsa-chris-froome-riapre-il-dibattito-tra-i-professionisti/">
<h3>
&#8220;Freni a disco sulle bici da corsa&#8221;: Chris Froome riapre il dibattito tra i professionisti </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2021/02/15/intervista-a-silvio-martinello-il-futuro-del-ciclismo-sportivo-parte-dalla-sicurezza-dei-bambini-di-oggi/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/Silvio_Martinello-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Silvio Martinello" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/Silvio_Martinello-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Silvio_Martinello-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Silvio_Martinello-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/opinioni/">
<div class="categoria bg-blue">
<a href="https://www.bikeitalia.it/mobilita/opinioni/">Rubriche e opinioni</a> </div>
</a>

<a href="https://www.bikeitalia.it/2021/02/15/intervista-a-silvio-martinello-il-futuro-del-ciclismo-sportivo-parte-dalla-sicurezza-dei-bambini-di-oggi/">
<h3>
Intervista a Silvio Martinello: &#8220;Il futuro del ciclismo sportivo parte dalla sicurezza dei bambini di oggi&#8221; </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2021/02/12/omar-di-felice-in-bici-sullhimalaya-alla-conquista-delleverest/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/Cover_Omar_Di_Felice_Himalaya-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/Cover_Omar_Di_Felice_Himalaya-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Cover_Omar_Di_Felice_Himalaya-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /> </div>
</a>

<a href="https://www.bikeitalia.it/viaggiare/diari/">
<div class="categoria bg-blue">
<a href="https://www.bikeitalia.it/viaggiare/diari/">Diari</a> </div>
</a>

<a href="https://www.bikeitalia.it/2021/02/12/omar-di-felice-in-bici-sullhimalaya-alla-conquista-delleverest/">
<h3>
Omar Di Felice, in bici sull&#8217;Himalaya alla conquista dell&#8217;Everest </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2021/02/11/vita-da-rider-luca-rider-per-scelta/">
<div class="image-box">
<img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2021/02/Rider_brescia_Raffaella_Bonomi_01-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Luca rider per scelta" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2021/02/Rider_brescia_Raffaella_Bonomi_01-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2021/02/Rider_brescia_Raffaella_Bonomi_01-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/opinioni/">
<div class="categoria bg-blue">
<a href="https://www.bikeitalia.it/mobilita/opinioni/">Rubriche e opinioni</a> </div>
</a>

<a href="https://www.bikeitalia.it/2021/02/11/vita-da-rider-luca-rider-per-scelta/">
<h3>
Vita da Rider | Luca, rider per scelta </h3>
</a>

</div>
</div>
</div>
</div>
</section> 

<section>
<div class="container mt-5">
<div class="row">

<div class="col-12 blue mb-3">
<h2>Ti potrebbe interessare anche</h2>
</div>

<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/bici/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/bicicletta.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-blue">Bici</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/salute/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/salute.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-red">Salute</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/business/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/business.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-yellow">Business</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/viaggiare/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/viaggiare.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-green">Viaggiare</h3>
</div>
</a>
</div>

<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up d-none">
<a href="https://www.bikeitalia.it/mobilita/">
<img src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/mobilita.jpg" alt="">
<div class="tag-category text-center">
<h3 class="bg-black">Mobilità</h3>
</div>
</a>
</div>
</div>
</div>
</section>

<section class="section-newsletter">
<div class="container mt-5">
<div class="row">

<div class="col-12 text-center">
<div class="bg-light-gray p-5">
<h3>Iscriviti alla nostra newsletter</h3>
<p>Ricevi il meglio della settimana via mail.</p>
<a href="/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
</div>
</div>

</div>
</div>
</section>


<footer>
<div class="container">
<div class="row">

<div class="col-sm-12 col-md-6 text-md-left text-center">
<a href="https://www.bikeitalia.it/" title="Bikeitalia.it">



<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="40px" viewBox="0 0 425.666 118.591" enable-background="new 0 0 425.666 118.591" xml:space="preserve">
<polygon fill="#FFFFFF" points="10.058,105.268 10.058,107.465 6.343,107.465 6.343,117.682 3.731,117.682 3.731,107.465 0,107.465 
0,105.268 " />
<g>
<path fill="#FFFFFF" d="M19.528,105.586c0.458,0.197,0.845,0.485,1.163,0.867c0.263,0.313,0.47,0.664,0.623,1.045
c0.154,0.381,0.23,0.815,0.23,1.307c0,0.588-0.149,1.168-0.445,1.738c-0.298,0.569-0.79,0.973-1.475,1.209
c0.573,0.229,0.978,0.557,1.217,0.981c0.238,0.422,0.358,1.068,0.358,1.939v0.834c0,0.568,0.022,0.953,0.067,1.154
c0.069,0.317,0.229,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.134-0.498-0.168-0.668c-0.068-0.346-0.104-0.701-0.109-1.066
l-0.018-1.155c-0.011-0.791-0.147-1.318-0.41-1.584c-0.263-0.263-0.755-0.394-1.478-0.394h-2.534v4.867H11.63v-12.414h5.937
C18.418,105.283,19.071,105.389,19.528,105.586 M14.167,107.424v3.334h2.792c0.555,0,0.97-0.066,1.248-0.201
c0.49-0.236,0.736-0.703,0.736-1.397c0-0.752-0.238-1.259-0.712-1.519c-0.267-0.145-0.666-0.217-1.2-0.217H14.167z" />
<path fill="#FFFFFF" d="M27.581,105.268h2.935l4.392,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555H23.15L27.581,105.268z
M27.409,112.99h3.18l-1.569-4.886L27.409,112.99z" />
<path fill="#FFFFFF" d="M38.357,113.848c0.081,0.566,0.238,0.992,0.473,1.271c0.43,0.512,1.166,0.768,2.21,0.768
c0.625,0,1.133-0.066,1.521-0.201c0.74-0.26,1.109-0.74,1.109-1.44c0-0.41-0.18-0.726-0.542-0.951
c-0.363-0.219-0.937-0.412-1.724-0.58l-1.344-0.297c-1.321-0.291-2.229-0.607-2.724-0.951c-0.836-0.57-1.254-1.469-1.254-2.687
c0-1.112,0.41-2.034,1.228-2.771c0.819-0.734,2.021-1.104,3.607-1.104c1.324,0,2.454,0.348,3.388,1.038
c0.936,0.693,1.426,1.699,1.472,3.021h-2.493c-0.047-0.746-0.38-1.275-1.001-1.592c-0.415-0.207-0.93-0.312-1.545-0.312
c-0.686,0-1.232,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.605,0.996
c0.259,0.145,0.809,0.313,1.65,0.512l2.178,0.515c0.954,0.227,1.67,0.524,2.147,0.901c0.74,0.584,1.11,1.43,1.11,2.535
c0,1.135-0.438,2.078-1.315,2.826s-2.116,1.125-3.716,1.125c-1.635,0-2.919-0.371-3.856-1.109
c-0.937-0.737-1.405-1.752-1.405-3.045H38.357L38.357,113.848z" />
<polygon fill="#FFFFFF" points="47.993,105.283 56.845,105.283 56.845,107.465 50.57,107.465 50.57,110.32 56.07,110.32 
56.07,112.477 50.57,112.477 50.57,117.682 47.993,117.682 	" />
<path fill="#FFFFFF" d="M68.088,116.576c-0.938,0.967-2.294,1.448-4.068,1.448s-3.13-0.481-4.069-1.448
c-1.257-1.185-1.886-2.89-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.294-1.447,4.069-1.447
c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C69.966,113.688,69.34,115.393,68.088,116.576 M66.466,114.689
c0.604-0.756,0.906-1.834,0.906-3.233c0-1.392-0.302-2.468-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
s-1.848,0.379-2.459,1.137s-0.917,1.836-0.917,3.232c0,1.399,0.306,2.479,0.917,3.233c0.611,0.761,1.432,1.14,2.459,1.14
S65.863,115.449,66.466,114.689" />
<path fill="#FFFFFF" d="M79.9,105.586c0.458,0.197,0.845,0.485,1.163,0.867c0.263,0.313,0.47,0.664,0.623,1.045
c0.154,0.381,0.23,0.815,0.23,1.307c0,0.588-0.148,1.168-0.445,1.738c-0.298,0.569-0.789,0.973-1.475,1.209
c0.573,0.229,0.979,0.557,1.217,0.981c0.238,0.422,0.359,1.068,0.359,1.939v0.834c0,0.568,0.021,0.953,0.067,1.154
c0.068,0.317,0.228,0.555,0.479,0.707v0.312h-2.864c-0.079-0.277-0.135-0.498-0.168-0.668c-0.067-0.346-0.104-0.701-0.109-1.066
l-0.018-1.155c-0.01-0.791-0.146-1.318-0.41-1.584c-0.263-0.263-0.755-0.394-1.478-0.394h-2.534v4.867h-2.534v-12.414h5.937
C78.79,105.283,79.443,105.389,79.9,105.586 M74.539,107.424v3.334h2.793c0.554,0,0.969-0.066,1.248-0.201
c0.49-0.236,0.736-0.703,0.736-1.397c0-0.752-0.238-1.259-0.712-1.519c-0.267-0.145-0.666-0.217-1.2-0.217H74.539z" />
<path fill="#FFFFFF" d="M92.638,105.268h3.732v12.414h-2.417v-8.397c0-0.24,0.002-0.58,0.009-1.017
c0.005-0.436,0.008-0.77,0.008-1.004l-2.353,10.418h-2.521l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
c0.007,0.437,0.009,0.775,0.009,1.017v8.397H84.36v-12.414h3.775l2.26,9.76L92.638,105.268z" />
<rect x="98.561" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<path fill="#FFFFFF" d="M107.115,105.268h2.935l4.393,12.414h-2.813l-0.818-2.555h-4.573l-0.841,2.555h-2.713L107.115,105.268z
M106.943,112.99h3.18l-1.569-4.886L106.943,112.99z" />
<path fill="#FFFFFF" d="M124.258,105.268h3.731v12.414h-2.417v-8.397c0-0.24,0.002-0.58,0.009-1.017
c0.005-0.436,0.008-0.77,0.008-1.004l-2.354,10.418h-2.52l-2.336-10.418c0,0.234,0.002,0.568,0.007,1.004
c0.006,0.437,0.009,0.775,0.009,1.017v8.397h-2.417v-12.414h3.774l2.26,9.76L124.258,105.268z" />
<path fill="#FFFFFF" d="M139.95,116.576c-0.938,0.967-2.294,1.448-4.068,1.448s-3.13-0.481-4.069-1.448
c-1.257-1.185-1.886-2.89-1.886-5.121c0-2.271,0.629-3.98,1.886-5.121c0.938-0.963,2.295-1.447,4.069-1.447
c1.774,0,3.13,0.484,4.068,1.447c1.251,1.141,1.877,2.85,1.877,5.121C141.828,113.688,141.202,115.393,139.95,116.576
M138.328,114.689c0.604-0.756,0.906-1.834,0.906-3.233c0-1.392-0.301-2.468-0.906-3.229c-0.604-0.76-1.419-1.141-2.446-1.141
c-1.027,0-1.848,0.379-2.459,1.137c-0.612,0.758-0.918,1.836-0.918,3.232c0,1.399,0.306,2.479,0.918,3.233
c0.611,0.761,1.432,1.14,2.459,1.14C136.909,115.827,137.725,115.449,138.328,114.689" />
<polygon fill="#FFFFFF" points="148.6,105.268 151.193,105.268 151.193,115.449 157.393,115.449 157.393,117.682 148.6,117.682 	
" />
<path fill="#FFFFFF" d="M158.033,109.158c0.583-0.177,0.985-0.472,1.206-0.886c0.118-0.246,0.168-0.496,0.151-0.748h-1.398v-2.217
h2.477v1.777c0,0.848-0.213,1.516-0.64,2.004c-0.426,0.49-1.024,0.805-1.796,0.951V109.158z" />
<rect x="162.776" y="105.268" fill="#FFFFFF" width="2.575" height="12.414" />
<polygon fill="#FFFFFF" points="176.798,105.268 176.798,107.465 173.083,107.465 173.083,117.682 170.473,117.682 
170.473,107.465 166.74,107.465 166.74,105.268 	" />
<path fill="#FFFFFF" d="M180.592,105.268h2.935l4.392,12.414h-2.812l-0.819-2.555h-4.573l-0.841,2.555h-2.713L180.592,105.268z
M180.421,112.99h3.18l-1.569-4.886L180.421,112.99z" />
<polygon fill="#FFFFFF" points="189.5,105.268 192.093,105.268 192.093,115.449 198.292,115.449 198.292,117.682 189.5,117.682 	
" />
<rect x="199.826" y="105.268" fill="#FFFFFF" width="2.577" height="12.414" />
<path fill="#FFFFFF" d="M208.379,105.268h2.935l4.393,12.414h-2.813l-0.819-2.555h-4.572l-0.841,2.555h-2.713L208.379,105.268z
M208.208,112.99h3.18l-1.569-4.886L208.208,112.99z" />
<rect x="221.236" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<polygon fill="#FFFFFF" points="226.197,105.268 228.915,105.268 233.844,113.924 233.844,105.268 236.262,105.268 
236.262,117.682 233.667,117.682 228.613,108.871 228.613,117.682 226.197,117.682 	" />
<path fill="#FFFFFF" d="M243.486,105.268h2.637v7.625c0,0.853,0.102,1.476,0.303,1.867c0.314,0.695,0.995,1.041,2.047,1.041
c1.047,0,1.728-0.346,2.041-1.041c0.201-0.393,0.303-1.016,0.303-1.867v-7.625h2.635v7.629c0,1.32-0.205,2.351-0.615,3.084
c-0.761,1.349-2.215,2.021-4.363,2.021c-2.146,0-3.604-0.674-4.373-2.021c-0.408-0.733-0.613-1.764-0.613-3.084V105.268
L243.486,105.268z" />
<polygon fill="#FFFFFF" points="255.902,105.268 258.622,105.268 263.551,113.924 263.551,105.268 265.969,105.268 
265.969,117.682 263.375,117.682 258.322,108.871 258.322,117.682 255.902,117.682 	" />
<path fill="#FFFFFF" d="M281.529,112.309c-0.727,0.605-1.766,0.91-3.113,0.91h-2.586v4.461h-2.576v-12.412h5.331
c1.229,0,2.208,0.318,2.938,0.959c0.73,0.64,1.097,1.633,1.097,2.972C282.62,110.666,282.257,111.701,281.529,112.309
M279.549,107.836c-0.326-0.275-0.787-0.412-1.379-0.412h-2.34v3.654h2.34c0.592,0,1.053-0.148,1.379-0.445
c0.329-0.299,0.492-0.771,0.492-1.416S279.877,108.111,279.549,107.836" />
<path fill="#FFFFFF" d="M286.979,105.268h2.935l4.394,12.414h-2.812l-0.82-2.555H286.1l-0.84,2.555h-2.713L286.979,105.268z
M286.809,112.99h3.178l-1.569-4.886L286.809,112.99z" />
<polygon fill="#FFFFFF" points="305.064,107.465 298.496,107.465 298.496,110.1 304.525,110.1 304.525,112.256 298.496,112.256 
298.496,115.449 305.369,115.449 305.369,117.682 295.96,117.682 295.96,105.268 305.064,105.268 	" />
<path fill="#FFFFFF" d="M309.257,113.848c0.081,0.566,0.239,0.992,0.476,1.271c0.43,0.512,1.166,0.768,2.211,0.768
c0.625,0,1.133-0.066,1.521-0.201c0.738-0.26,1.108-0.74,1.108-1.44c0-0.41-0.182-0.726-0.545-0.951
c-0.362-0.219-0.936-0.412-1.723-0.58l-1.344-0.297c-1.32-0.291-2.229-0.607-2.723-0.951c-0.838-0.57-1.256-1.469-1.256-2.687
c0-1.112,0.41-2.034,1.227-2.771c0.818-0.734,2.021-1.104,3.607-1.104c1.324,0,2.455,0.348,3.391,1.038
c0.936,0.693,1.425,1.699,1.473,3.021h-2.494c-0.047-0.746-0.381-1.275-1.002-1.592c-0.416-0.207-0.932-0.312-1.545-0.312
c-0.688,0-1.234,0.135-1.641,0.404c-0.41,0.27-0.614,0.646-0.614,1.127c0,0.445,0.202,0.775,0.604,0.996
c0.259,0.145,0.809,0.313,1.649,0.512l2.177,0.515c0.957,0.227,1.672,0.524,2.148,0.901c0.738,0.584,1.109,1.43,1.109,2.535
c0,1.135-0.438,2.078-1.313,2.826c-0.878,0.748-2.116,1.125-3.716,1.125c-1.636,0-2.921-0.371-3.857-1.109
c-0.938-0.737-1.403-1.752-1.403-3.045H309.257L309.257,113.848z" />
<polygon fill="#FFFFFF" points="328.076,107.465 321.506,107.465 321.506,110.1 327.535,110.1 327.535,112.256 321.506,112.256 
321.506,115.449 328.379,115.449 328.379,117.682 318.971,117.682 318.971,105.268 328.076,105.268 	" />
<path fill="#FFFFFF" d="M336.379,106.562c1-1.021,2.271-1.53,3.816-1.53c2.066,0,3.576,0.684,4.533,2.055
c0.528,0.771,0.811,1.541,0.85,2.313h-2.594c-0.166-0.594-0.375-1.045-0.635-1.348c-0.461-0.539-1.148-0.809-2.056-0.809
c-0.926,0-1.653,0.381-2.188,1.145c-0.535,0.758-0.799,1.836-0.799,3.229c0,1.393,0.281,2.436,0.842,3.129
c0.566,0.692,1.281,1.041,2.148,1.041c0.889,0,1.568-0.3,2.035-0.896c0.256-0.317,0.473-0.799,0.643-1.438h2.576
c-0.225,1.354-0.791,2.455-1.703,3.303c-0.914,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.571-4.166-1.719
c-1.012-1.149-1.518-2.729-1.518-4.731C334.654,109.408,335.23,107.736,336.379,106.562" />
<rect x="347.443" y="105.268" fill="#FFFFFF" width="2.574" height="12.414" />
<path fill="#FFFFFF" d="M353.629,106.562c1-1.021,2.271-1.53,3.816-1.53c2.063,0,3.576,0.684,4.533,2.055
c0.526,0.771,0.811,1.541,0.85,2.313h-2.594c-0.166-0.594-0.377-1.045-0.637-1.348c-0.461-0.539-1.148-0.809-2.056-0.809
c-0.924,0-1.651,0.381-2.188,1.145c-0.532,0.758-0.797,1.836-0.797,3.229c0,1.393,0.279,2.436,0.842,3.129
c0.564,0.692,1.281,1.041,2.148,1.041c0.889,0,1.568-0.3,2.035-0.896c0.256-0.317,0.471-0.799,0.643-1.438h2.576
c-0.223,1.354-0.791,2.455-1.703,3.303c-0.916,0.848-2.086,1.27-3.512,1.27c-1.768,0-3.156-0.571-4.168-1.719
c-1.01-1.149-1.516-2.729-1.516-4.731C351.904,109.408,352.48,107.736,353.629,106.562" />
<polygon fill="#FFFFFF" points="364.9,105.268 367.494,105.268 367.494,115.449 373.693,115.449 373.693,117.682 364.9,117.682 	
" />
<path fill="#FFFFFF" d="M378.988,105.268h2.934l4.393,12.414h-2.812l-0.817-2.555h-4.574l-0.838,2.555h-2.715L378.988,105.268z
M378.818,112.99h3.178l-1.568-4.886L378.818,112.99z" />
<path fill="#FFFFFF" d="M397.154,106.588c0.379,0.529,0.569,1.158,0.569,1.896c0,0.759-0.19,1.367-0.573,1.826
c-0.216,0.26-0.531,0.496-0.949,0.707c0.635,0.232,1.11,0.596,1.436,1.099c0.322,0.497,0.482,1.104,0.482,1.817
c0,0.736-0.185,1.394-0.553,1.979c-0.234,0.387-0.527,0.715-0.877,0.979c-0.396,0.303-0.867,0.51-1.406,0.621
c-0.535,0.113-1.121,0.17-1.752,0.17h-5.594v-12.414h5.998C395.449,105.287,396.523,105.729,397.154,106.588 M390.414,107.424
v2.736h3.018c0.539,0,0.978-0.104,1.312-0.31c0.338-0.205,0.506-0.567,0.506-1.092c0-0.576-0.224-0.959-0.666-1.145
c-0.385-0.128-0.873-0.191-1.467-0.191L390.414,107.424L390.414,107.424z M390.414,112.215v3.311h3.014
c0.537,0,0.957-0.073,1.258-0.219c0.543-0.27,0.816-0.787,0.816-1.549c0-0.646-0.264-1.092-0.793-1.334
c-0.293-0.133-0.707-0.203-1.238-0.209H390.414z" />
<rect x="400.143" y="105.268" fill="#FFFFFF" width="2.576" height="12.414" />
<polygon fill="#FFFFFF" points="405.145,105.268 407.738,105.268 407.738,115.449 413.938,115.449 413.938,117.682 
405.145,117.682 	" />
<polygon fill="#FFFFFF" points="424.861,107.465 418.291,107.465 418.291,110.1 424.322,110.1 424.322,112.256 418.291,112.256 
418.291,115.449 425.164,115.449 425.164,117.682 415.758,117.682 415.758,105.268 424.861,105.268 	" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M0.968,3.976h21.015c7.173,0,12.406,1.667,15.697,5
c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.558-0.74,8.272-2.216,11.14c-1.477,2.871-3.734,4.938-6.773,6.204v0.254
c6.919,2.362,10.38,8.522,10.38,18.483v7.595c0,6.838-1.793,12.049-5.379,15.635c-3.588,3.588-8.842,5.381-15.761,5.381H0.968
V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15c1.391-1.436,2.089-3.841,2.089-7.218v-4.937
c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.435-2.933-2.152-5.38-2.152h-6.709v23.419L20.337,40.053L20.337,40.053z M22.869,79.932
c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723c0-4.049-0.695-6.854-2.089-8.417
c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218L22.869,79.932L22.869,79.932z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M0.968,3.976h21.015
c7.173,0,12.406,1.667,15.697,5c3.292,3.335,4.938,8.462,4.938,15.381v3.545c0,4.558-0.74,8.272-2.216,11.14
c-1.477,2.871-3.734,4.938-6.773,6.204v0.254c6.919,2.362,10.38,8.522,10.38,18.483v7.595c0,6.838-1.793,12.049-5.379,15.635
c-3.588,3.588-8.842,5.381-15.761,5.381H0.968V3.976z M20.337,40.053c2.785,0,4.874-0.715,6.267-2.15
c1.391-1.436,2.089-3.841,2.089-7.218v-4.937c0-3.206-0.57-5.525-1.709-6.963c-1.139-1.435-2.933-2.152-5.38-2.152h-6.709v23.419
L20.337,40.053L20.337,40.053z M22.869,79.932c2.446,0,4.26-0.652,5.443-1.961c1.181-1.309,1.771-3.566,1.771-6.775v-7.723
c0-4.049-0.695-6.854-2.089-8.417c-1.391-1.56-3.693-2.343-6.898-2.343h-6.204v27.218L22.869,79.932L22.869,79.932z" />
<rect x="54.644" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="54.644" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 95.406,41.321 113.128,3.976 
127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 95.406,92.592 81.48,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="81.48,3.976 95.406,3.976 
95.406,41.321 113.128,3.976 127.053,3.976 110.47,36.508 127.308,92.592 112.749,92.592 100.975,53.094 95.406,64.359 
95.406,92.592 81.48,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 174.398,16.634 
150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 174.398,92.592 
136.421,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="136.421,3.976 174.398,3.976 
174.398,16.634 150.347,16.634 150.347,40.053 169.462,40.053 169.462,52.713 150.347,52.713 150.347,79.932 174.398,79.932 
174.398,92.592 136.421,92.592 	" />
<rect x="184.906" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="184.906" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 208.07,3.976 251.113,3.976 
251.113,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="222.63,16.634 208.07,16.634 
208.07,3.976 251.113,3.976 251.113,16.634 236.555,16.634 236.555,92.592 222.63,92.592 	" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927l-2.532-17.596v0.25
h-15.822l-2.533,17.346h-12.914L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M265.293,3.976h18.863l14.432,88.616h-13.927
l-2.532-17.596v0.25h-15.822l-2.533,17.346h-12.914L265.293,3.976z M280.484,63.223l-6.201-43.802h-0.254l-6.077,43.802H280.484z" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 321.754,79.932 
344.666,79.932 344.666,92.592 307.828,92.592 	" />
<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" points="307.828,3.976 321.754,3.976 
321.754,79.932 344.666,79.932 344.666,92.592 307.828,92.592 	" />
<rect x="353.908" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" width="13.926" height="88.616" />
<rect x="353.908" y="3.976" fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" width="13.926" height="88.616" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924l-2.533-17.596v0.25
H392.52l-2.533,17.346h-12.913L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
<path fill="#FFFFFF" stroke="#FFFFFF" stroke-width="0.5" stroke-miterlimit="10" d="M391.506,3.976h18.861l14.432,88.616h-13.924
l-2.533-17.596v0.25H392.52l-2.533,17.346h-12.913L391.506,3.976z M406.697,63.223l-6.205-43.802h-0.254l-6.074,43.802H406.697z" />
</g>
</svg>
</a>
</div>

<div class="col-sm-12 col-md-6 text-md-right text-center mt-4 mt-md-0">
<ul class="social-menu">
<li>
<a href="https://www.facebook.com/bikeitaliait/" target="_blank" title="Bikeitalia.it - Facebook">

<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" title="Bikeitalia.it - Twitter">

<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" target="_blank" title="Bikeitalia.it - Youtube">

<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" target="_blank" title="Bikeitalia.it - Instagram">

<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="row mt-5">

<div class="col-lg-3 col-6 text-center text-lg-left">
<h4>Sezioni</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
</ul>
</div>

<div class="col-lg-3 col-6 text-center mt-0 mt-lg-0 text-lg-left">
<h4>Network</h4>
<ul>

<li>
<a href="https://www.fieradelcicloturismo.it/" target="_blank" title="Bikeitalia.it - Fiera del cicloturismo">
Fiera del cicloturismo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/corsi/" title="Bikeitalia.it - Corsi">
Bikeitalia Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" title="Bikeitalia.it - Bikeitalia Lab">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
<li>
<a href="https://mobilitars.eu/" target="_blank" title="Mobilitars">
Mobilitars
</a>
</li>
</ul>
</div>

<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<h4>Connect</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/pubblicita" title="Bikeitalia.it - Pubblicità">
Pubblicità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/" title="Bikeitalia.it - Newsletter">
Newsletter
</a>
</li>

<li>
<a href="https://www.bikeitalia.it/contatti" title="Bikeitalia.it - Redazione">
Redazione
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/chi-siamo" title="Bikeitalia.it - Chi siamo">
Chi siamo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/privacy-policy/" title="Bikeitalia.it - Privacy Policy">
Privacy Policy
</a>
</li>
</ul>
</div>


<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<div class="row">
<div class="col-12">
<h4>
viaggiare
</h4>
</div>
<div class="col-lg-6">
<ul>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/italia/" title="Italia in Bici">
Italia in Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/europa/" title="Europa in Bici">
Europa in Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/eurovelo-la-rete-cicloturistica-europea/" title="Eurovelo">
Eurovelo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/cicloturismo-urbano/" title="Turismo in bici">
Turismo in bici
</a>
</li>
<li>
<a href="www.bikeitalia.it/ebook" title="Ebook">
Ebook
</a>
</li>
</ul>
</div>
<div class="col-lg-6">
<ul>
<li>
<a href="https://bikeitalia.it/bike_hotel/" title="Bike Hotel">
Bike Hotel
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/gravel/" title="Mondo Gravel">
Mondo Gravel
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Itinerari">
Itinerari
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/diari/" title="Diari">
Diari
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/guida-alle-tipologie-di-ebike/" title="Ebike">
Ebike
</a>
</li>
</ul>
</div>
</div>
</div>
</div>

<div class="row mt-5">
<div class="col-12 text-center legal">
© 2021 BikeItalia.it | Testata giornalistica registrata presso il tribunale di Roma nº 92/2013 del
13 maggio 2013 | Editore: Bikenomist srl <br>
Direttore Responsabile: Manuel Massimo
</div>
</div>
</div>
</footer>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza cookie, anche di terze parti, per facilitare la navigazione e per mostrarti pubblicità e servizi in linea con le tue preferenze. Per maggiori informazioni <a href='https://bikeitalia.it/privacy-policy/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">clicca qui</a> e leggi la Privacy Policy . Chiudendo questo banner o continuando la navigazione acconsenti al loro uso. <br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessario </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non necessario </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <script type="text/javascript">
(function () {
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
})()
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/js/main.min.js?ver=e8de3fee60d5bb87dd1d8b7455ae1f0c' id='my-scripts-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-includes/js/wp-embed.min.js?ver=e8de3fee60d5bb87dd1d8b7455ae1f0c' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=it_IT&#038;onload=sgr_2&#038;render=explicit&#038;ver=1613394403' id='sgr_recaptcha-js'></script>
<script async="async" type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://d1gwclp1pmzk26.cloudfront.net/agile/agile-cloud.js?ver=e8de3fee60d5bb87dd1d8b7455ae1f0c' id='main-js-js'></script>
<script type='text/javascript' id='main-js-js-after'>
var Agile_API = Agile_API || {}; Agile_API.on_after_load = function(){_agile.set_account("c2nf1q5eu2ts4v8rjdbt4tleft","bikenomist"); _agile_execute_web_rules();_agile.track_page_view();};
</script>
</body>
</html>