<!DOCTYPE html>
<html lang="it-IT">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K56BSG');</script>


<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "aokj3zg4zp");
</script>
<meta name="facebook-domain-verification" content="a9z9vll5611lf6o2yr7i58l5z07l4o" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="author" content="Alberto Reineri - https://www.albertoreineri.it/">

<script>
        ! function(f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function() {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            $
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2048556168712022');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=2048556168712022&ev=PageView
&noscript=1" />
    </noscript>


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Torino: approvata mozione per il limite di 30 km/h in città - Bikeitalia.it</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.bikeitalia.it/wp-content/cache/min/1/c218efcef7e61fc402ea617d748c17fd.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="description" content="Il Consiglio Comunale di Torino approva la mozione per la Città 30 km/h su proposta del consigliere Silvio Viale" />
<link rel="canonical" href="https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torino: approvata mozione per il limite di 30 km/h in città - Bikeitalia.it" />
<meta property="og:description" content="Il Consiglio Comunale di Torino approva la mozione per la Città 30 km/h su proposta del consigliere Silvio Viale" />
<meta property="og:url" content="https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/" />
<meta property="og:site_name" content="Bikeitalia.it" />
<meta property="article:author" content="https://www.facebook.com/bikeitaliait/" />
<meta property="article:published_time" content="2022-11-15T15:12:05+00:00" />
<meta property="article:modified_time" content="2022-11-15T20:59:54+00:00" />
<meta property="og:image" content="https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@bikeitalia_it" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//corsi.bikeitalia.it' />
<link rel="alternate" type="application/rss+xml" title="Bikeitalia.it &raquo; Torino: approvata mozione per il limite di 30 km/h in città Feed dei commenti" href="https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.bikeitalia.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/jquery-3.5.1.min.js?ver=1668413052' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#307aa7","border":"#005c96","border_on":"","button_1_button_colour":"#005c96","button_1_button_hover":"#004a78","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=1668413052' id='cookie-law-info-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=1668413052' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.2' id='ppress-select2-js'></script>
<script data-minify="1" type='text/javascript' defer="defer" src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/plugins/widget-google-reviews/assets/js/public-main.js?ver=1668413052' id='grw-public-main-js-js'></script>
<link rel="https://api.w.org/" href="https://www.bikeitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bikeitalia.it/wp-json/wp/v2/posts/176523" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikeitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikeitalia.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.bikeitalia.it/?p=176523' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2022%2F11%2F15%2Ftorino-approvata-mozione-per-il-limite-di-30-km-h-in-citta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikeitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeitalia.it%2F2022%2F11%2F15%2Ftorino-approvata-mozione-per-il-limite-di-30-km-h-in-citta%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bikeitalia.it/?wordfence_lh=1&hid=449DFA31E7D24A8E3092371D54AA110F');
</script><link rel="icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bikeitalia.it/wp-content/uploads/2020/11/cropped-favicon-rotonda-1-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-176523 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K56BSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
        var templateUrl = 'https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme';
    </script>


<div id="button-to-top">
<svg width="30" height="30" viewBox="0 0 478 478" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M229.075 116.444L3.975 341.544C-1.325 346.844 -1.325 355.344 3.975 360.644C9.275 365.944 17.775 365.944 23.075 360.644L238.575 145.144L454.075 360.644C459.375 365.944 467.875 365.944 473.175 360.644C475.775 358.044 477.175 354.544 477.175 351.144C477.175 347.744 475.875 344.244 473.175 341.644L248.075 116.544C242.875 111.244 234.275 111.244 229.075 116.444Z" fill="#1e5697" />
</g>
<defs>
<clipPath id="clip0">
<rect width="477.175" height="477.175" fill="#1e5697" transform="translate(0 477.175) rotate(-90)" />
</clipPath>
</defs>
</svg>
</div>


<header id="navbar">
<div class="header1">
<div class="container">
<div class="row">

<div class="col-10 col-lg-5">
<div class="logo">
<a href="https://www.bikeitalia.it/" title="Bikeitalia.it è il portale sulla bicicletta a 360°. Ci occupiamo di ciclismo urbano, cicloturismo, ciclismo amatoriale, tecnica e meccanica.">

<img width="256" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20256%2080'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-new.svg"><noscript><img width="256" height="80" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-new.svg" alt=""></noscript>
</a>
</div>
</div>



<div class="col-2 d-lg-none text-center my-auto">
<div class="icona-carrello" style="position:absolute;top:-11px;right:50px">
<a href="https://corsi.bikeitalia.it/?utm_source=bikeitalia&utm_medium=menu&utm_campaign=header" title="Corsi Bikeitalia">

</a>
</div>
<span class="no-deco" id="open-menu-mobile">

<img width="25" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2015'%3E%3C/svg%3E" alt="Menu" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/hamburger2.svg"><noscript><img width="25" height="15" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/hamburger2.svg" alt="Menu"></noscript>

</span>
</div>

<div class="col-lg-7 d-none d-lg-inline text-right my-auto">
<ul class="ul-menu my-auto">
<li style="color:#0A5C97">
<a href="https://www.bikeitalia.it/lab/" target="_blank" title="Bikeitalia.it - Lab">
Lab
</a>
</li>
<li class="black">
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità" class="">
Mobilità
</a>
</li>
<li class="blue">
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici" class="">
Bici

</a>
</li>
<li class="red">
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute" class="">
Salute
</a>
</li>
<li class="green">
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare" class="">
Viaggiare
</a>
</li>
<li class="yellow">
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business" class="">
Business
</a>
</li>
<li style="color:#0A5C97">
<a href="https://corsi.bikeitalia.it/?utm_source=bikeitalia&utm_medium=menu&utm_campaign=header" target="_blank" title="Bikeitalia.it - Corsi di Formazione">
Corsi
</a>
</li>
<li>
<span class="no-deco" id="open-menu" title="Bikeitalia.it - Menù">

<img width="25" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2015'%3E%3C/svg%3E" alt="Menu" style="cursor:pointer" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/hamburger2.svg"><noscript><img width="25" height="15" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/hamburger2.svg" alt="Menu" style="cursor:pointer"></noscript>

</span>
</li>
</ul>
</div>

</div>
</div>
</div>
</header>
<div class="empty"></div>
<div class="header2">

<div class="container">
<div class="row">
<div class="col-lg-12">
<ul class="ul-menu my-auto">
<li id="menu-item-59144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59144" style="width:200px">
TEMI DEL MOMENTO:
</li>
<ul id="menu-speciali-in-evidenza" class="ul-menu my-auto"><li id="menu-item-161030" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-161030"><a target="_blank" rel="noopener" href="https://corsi.bikeitalia.it/corso/allenati-con-bikeitalia-pacchetto-base/?utm_source=Bikeitalia.it&#038;utm_medium=temidelmomento&#038;utm_campaign=allenati">Allenati con Noi</a></li>
<li id="menu-item-95957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95957"><a href="https://www.bikeitalia.it/lab/visita-biomeccanica/">Visita Biomeccanica</a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97217"><a href="https://corsi.bikeitalia.it/categoria-corso/corsi-online/?utm_source=Bikeitalia.it&#038;utm_medium=temidelmomento&#038;utm_campaign=online&#038;utm_id=BikeitaliaMenu">Corsi Online</a></li>
<li id="menu-item-176464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176464"><a href="https://www.bikeitalia.it/tag/riese-muller/">Riese &#038; Müller</a></li>
<li id="menu-item-173656" class="yellow menu-item menu-item-type-custom menu-item-object-custom menu-item-173656"><a href="https://www.bikeitalia.it/tag/ciclovia-dei-parchi-della-calabria/">Ciclovia Parchi Calabria</a></li>
<li id="menu-item-175620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175620"><a href="https://www.bikeitalia.it/tag/citta-30">Città 30</a></li>
<li id="menu-item-161906" class="green menu-item menu-item-type-custom menu-item-object-custom menu-item-161906"><a href="https://www.bikeitalia.it/ebook/">Ebook</a></li>
</ul> </ul>
</div>
</div>
</div>

</div>

<div class="menu-hide">

<div class="navigator">
<ul>
<li id="close-menu">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M24 2.426L21.574 0 12 9.574 2.426 0 0 2.426 9.574 12 0 21.574 2.426 24 12 14.426 21.574 24 24 21.574 14.426 12 24 2.426z" fill="#000" /></svg>
</li>
<li class="active" id="nav-menu1">
<svg width="6" height="20" viewBox="0 0 6 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3 6a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6zm0 10a3 3 0 100-6 3 3 0 000 6z" fill="#000" /></svg>
</li>
<li id="nav-menu2">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.153 15.094h-1.091l-.378-.377a8.835 8.835 0 002.155-5.798A8.92 8.92 0 008.919 0 8.92 8.92 0 000 8.92a8.92 8.92 0 008.92 8.919c2.216 0 4.24-.81 5.797-2.148l.377.378v1.084L21.955 24 24 21.955l-6.847-6.86zm-8.234 0a6.175 6.175 0 11.001-12.35 6.175 6.175 0 010 12.35z" fill="#111" /></svg>
</li>

</ul>
</div>


<div class="logo">

<img height="40" width="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2040'%3E%3C/svg%3E" alt="Logo" style="max-height:40px;max-width:180px" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-white.svg"><noscript><img height="40" width="180" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-white.svg" alt="Logo" style="max-height:40px;max-width:180px"></noscript>
</div>



<section id="menu1">

<div class="menu">
<ul>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/ebook/" title="Bikeitalia.it - Ebook">
Ebook
</a>
</li>
</ul>
</div>
<div class="menu">
<ul>

<li>
<a href="https://corsi.bikeitalia.it" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Corsi">
Bikeitalia Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" target="_blank" title="Bikeitalia.it - Corsi">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/b2b" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Corsi">
Bike to Business
</a>
</li>
<li>
<a href="https://bikenomist.com/" rel="noopener noreferrer" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
</ul>
</div> 
<div class="menu-social">
<ul>
<li>
<a href="https://www.facebook.com/bikeitaliait/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Facebook">
<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Twitter">
<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Youtube">
<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Instagram">
<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>

<div>
<p>
<a href="https://corsi.bikeitalia.it/account/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Area utente">
Area Utente
</a>
<br>
<a href="https://www.bikeitalia.it/contatti/" title="Bikeitalia.it - Contatti">
Contattaci
</a>
</p>
</div>
</section>

<section id="menu2">
<div class="menu" style="border-bottom:0">
<div class="ricerca">
<form action="https://www.bikeitalia.it/" method="get" class="form-inline">
<fieldset style="width:100%;" class="mb-3">
<div class="input-group">
<input type="text" name="s" id="search" placeholder="Cerca..." class="form-control" />
</div>
</fieldset>
</form>
</div>
<h6>Ricerche popolari:</h6>
<ul>
<li>
<a href="https://corsi.bikeitalia.it/" title="Bikeitalia.it - Corsi di Bikeitalia">
Corsi di Bikeitalia </a>
</li>
<li>
<a href="https://corsi.bikeitalia.it/categoria-corso/biomeccanica/" title="Bikeitalia.it - Biomeccanica del Ciclismo">
Biomeccanica del Ciclismo </a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Bikeitalia.it - Itinerari in bici">
Itinerari in bici </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bici/ebike/" title="Bikeitalia.it -  eBike">
eBike </a>
</li>
<li>
<a href="https://bikeitalia.it/gravel/" title="Bikeitalia.it - Bici Gravel">
Bici Gravel </a>
</li>
<li>
<a href="https://www.bikeitalia.it/bike_hotel/" title="Bikeitalia.it - Bike Hotel ">
Bike Hotel </a>
</li>
</ul>
</div>
</section>


<div class="bottom">
&copy; 2022 BikeItalia.it
</div>

</div>



<div class="text-center">
<section class="banner text-center" data-nosnippet>
<div class="container">
<div class="row">
<div class="col-12 mb-3">
<div class="bg-banner">
<span>
Adv
</span>


<div id="banner-superheader" style="min-height:280px;">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6820187199698803" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9839637553" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

</div>
</div>
</div>
</div>
</section>
</div>



<section class="single-article mt-3">
<div class="container">
<div class="row">
<div class="col-12 col-lg-9">

<article>

<div class="categorie">
<div class="categoria bg-black mr-1">
<a href="https://www.bikeitalia.it/mobilita/buone-pratiche/">
Buone Pratiche </a>
</div>
<div class="categoria bg-black mr-1">
<a href="https://www.bikeitalia.it/mobilita/">
Mobilità </a>
</div>
<div class="categoria bg-black mr-1">
<a href="https://www.bikeitalia.it/mobilita/politiche/">
Politiche </a>
</div>
</div>


<h1>
Torino: approvata mozione per il limite di 30 km/h in città </h1>


<div class="data mt-3 mb-3">
15 Novembre 2022 </div>


<div class="tags">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/30-kmh/">
30 km/h </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/citta-30/">
Città 30 </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/sicurezza-stradale/">
sicurezza stradale </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/torino/">
Torino </a>
</div>
</div>

<div class="clearfix"></div>

<div class="text mt-3">
<p>Dopo <a href="https://www.bikeitalia.it/2022/11/03/a-giugno-2023-bologna-sara-una-citta-30-km-h/">Bologna</a> e <a href="https://www.bikeitalia.it/2022/11/10/parma-diventera-una-citta-30-km-h-entro-il-2024/">Parma</a> anche <strong>Torino compie un primo passo per l&#8217;istituzione del limite di 30 km/h in città</strong>. Lunedì 14 novembre 2022 il Consiglio Comunale di Torino ha approvato &#8211; con 27 voti a favore e 3 contrari &#8211; la mozione &#8220;Torino Città 30 km/h&#8221; presentata dal consigliere <strong>Silvio Viale</strong>, capogruppo della Lista Civica per Torino.</p>
<section class="banner banner-inside-article text-center">
<div class="container">
<div class="row">
<div class="col-12 mt-3 mb-3">
<div class="bg-banner">
<span>
Adv <br>
</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6820187199698803" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9308269686" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</section>
<h2>Torino Città 30 km/h</h2>
<p><strong>Il tema della Città 30 è sempre più centrale per la mobilità urbana</strong> e per la trasformazione delle aree urbane in luoghi più sicuri e accoglienti per chi li attraversa a piedi e in bicicletta, così come di chi utilizza i mezzi pubblici. Che anche Torino, <a href="https://www.bikeitalia.it/2020/09/17/torino-mobilita-post-covid-la-lenta-trasformazione-della-citta-dellauto/">città dell&#8217;auto per antonomasia</a>, abbia deciso di intraprendere questa strada lascia ben sperare anche per successive adesioni da parte di altre Amministrazioni.</p>
<figure class="wp-block-image size-full is-style-default"><img decoding="async" width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="Limite di velocità 30 km/h" class="wp-image-131321" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-scaled.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-541x304.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-768x432.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-scaled.jpg" /><noscript><img decoding="async" width="1200" height="675" src="https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-scaled.jpg" alt="Limite di velocità 30 km/h" class="wp-image-131321" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-scaled.jpg 1200w, https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-280x158.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-541x304.jpg 541w, https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<h2>Mozione già presentata nel 2012</h2>
<p>Come sottolinea il consigliere Viale comunicando la notizia dell&#8217;approvazione della <a href="http://www.comune.torino.it/ucstampa/comunicati/article_676.shtml" target="_blank" rel="noreferrer noopener nofollow">mozione</a> sul gruppo Facebook <a href="https://www.facebook.com/groups/torinosostenibile/posts/5813406108705883" target="_blank" rel="noreferrer noopener">Torino Sostenibile</a> <strong>questa decisione di Torino arriva con 10 anni di ritardo</strong>. Nel 2012, infatti, il Consiglio respinse un emendamento analogo, segno che oggi è cresciuta la sensibilità sui temi ambientali:<em> &#8220;In realtà con &#8216;Torino Città 30 all&#8217;ora&#8217; in tutte le strade senza diritto di precedenza, con le debite eccezioni, si va nella direzione giusta di una città più sostenibili. Il limite dei 30 Km/h è già previsto per la ZTL. Come tutti potranno constatare, non verrà diminuita la velocità commerciale, ma al contrario sarà possibile una maggiore fluidità del traffico, soprattutto nelle ore di punta&#8221;</em>, scrive Viale.</p>
<h2>Che cosa succede ora?</h2>
<p>Il Consiglio comunale &#8211; con l&#8217;approvazione della mozione &#8220;Torino Città 30 km/h&#8221; &#8211; impegna il Sindaco e la Giunta a portare il limite di velocità da 50 a 30 chilometri all’ora in tutte le strade cittadine senza diritto di precedenza, individuando le necessarie eccezioni (vale a dire le arterie di scorrimento dove resterà il limite di 50 km/h, <em>ndr</em>). La prima città italiana ad adottare il limite di 30 km/h, dall&#8217;1 giugno 2021, è stata <a href="https://www.comune.olbia.ot.it/it/news/117920/olbia-citta-a-30-km-orari-dal-1-giugno-per-una-citt" target="_blank" rel="noreferrer noopener">Olbia</a>.</p>
<h2>Più sicurezza stradale</h2>
<p>Come riporta la nota dell&#8217;ufficio stampa il provvedimento <em>&#8220;ricorda che, a qualsiasi velocità, la causa principale degli incidenti sono la distrazione e il mancato rispetto della precedenza&#8221;</em> e <em>&#8220;invita ad incentivare una maggiore consapevolezza degli automobilisti verso il rispetto delle regole e la moderazione della velocità&#8221;</em>.</p>
<h2>I 30 km/h in città</h2>
<p>Il documento approvato evidenzia altresì come <strong>la velocità commerciale a Torino superi raramente i 25 chilometri orari</strong>, rendendo sostanzialmente inutile accelerare fra un incrocio e l’altro nelle vie senza diritto di precedenza o verso il successivo semaforo.</p>
<p>In sostanza, introdurre il limite dei 30 all’ora per tutte le strade senza diritto di precedenza e lasciare invece quello ai 50 per le altre strade di scorrimento, creerebbe di fatto zone 30 di quartiere circondate e attraversate da strade di collegamento con un limite aumentato a 50 all’ora.</p>
<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>
<div class="is-layout-flex wp-container-4 wp-block-columns are-vertically-aligned-center corso-riutilizzabile has-background" style="background-color:#eeeeee">
<div class="is-layout-flow wp-block-column is-vertically-aligned-center" style="flex-basis:50%">
<figure class="wp-block-image size-large"><a href="https://corsi.bikeitalia.it/corso/meccanica-per-mtb/?utm_source=Bikeitalia.it&amp;utm_medium=Blocchi&amp;utm_campaign=meccanica-mtb"><img decoding="async" width="494" height="355" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20494%20355'%3E%3C/svg%3E" alt="" class="wp-image-143453" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb-494x355.jpg 494w, https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb-280x200.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb-768x551.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb.jpg 780w" data-lazy-sizes="(max-width: 494px) 100vw, 494px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb-494x355.jpg" /><noscript><img decoding="async" width="494" height="355" src="https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb-494x355.jpg" alt="" class="wp-image-143453" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb-494x355.jpg 494w, https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb-280x200.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb-768x551.jpg 768w, https://www.bikeitalia.it/wp-content/uploads/2020/11/meccanica-per-mtb.jpg 780w" sizes="(max-width: 494px) 100vw, 494px" /></noscript></a></figure>
</div>
<div class="is-layout-flow wp-block-column is-vertically-aligned-center" style="flex-basis:50%">
<p class="has-text-align-center mt-5">Corso Online</p>
<h3 class="has-text-align-center mt-4 mt-lg-0 has-text-color" style="color:#005c97"><strong><a href="https://corsi.bikeitalia.it/corso/meccanica-per-mtb/?utm_source=Bikeitalia.it&amp;utm_medium=Blocchi&amp;utm_campaign=meccanica-mtb">Meccanica per Mountain Bike</a></strong></h3>
<div class="is-horizontal is-content-justification-center is-layout-flex wp-container-2 wp-block-buttons mt-5">
<div class="wp-block-button"><a class="wp-block-button__link has-background" href="https://corsi.bikeitalia.it/corso/meccanica-per-mtb/?utm_source=Bikeitalia.it&amp;utm_medium=Blocchi&amp;utm_campaign=meccanica-mtb" style="background-color:#005c97"><strong>IN OFFERTA</strong></a></div>
</div>
</div>
</div>
<div style="height:30px" aria-hidden="true" class="wp-block-spacer"></div>
</p> </div>


<div class="social mt-3">
<ul>
<a href="https://api.whatsapp.com/send?text=https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/" data-action="share/whatsapp/share">
<li>
<img width="17" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2017%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/whattsapp.png"><noscript><img width="17" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/whattsapp.png" style="height:17px !important" alt=""></noscript>
Whatsapp
</li>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<li>
<img width="9" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/facebook.png" style="height:17px !important" alt="">
Facebook
</li>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/&via=bikeitalia_it&text=Torino: approvata mozione per il limite di 30 km/h in città" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<li>
<img width="21" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/twitter.png"><noscript><img width="21" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/twitter.png" style="height:17px !important" alt=""></noscript>
Twitter
</li>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/&title=Torino: approvata mozione per il limite di 30 km/h in città&summary=bikeitalia.it&source=Bikeitalia.it" onclick="window.open(this.href, 'mywin', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<li>
<img width="17" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2017%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" style="margin-top:-7px;" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/linkedin.png"><noscript><img width="17" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/linkedin.png" style="height:17px !important" alt="" style="margin-top:-7px;"></noscript>
Linkedin
</li>
</a>
<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c056c574a51565702185948484a574e594c59185557425157565d18485d4a18515418545155514c5d185c51180b081853551750185156185b514c4cfb981e595548035a575c4105504c4c484b0217170a080a0a17090917090d174c574a515657155948484a574e594c59155557425157565d15485d4a15515415545155514c5d155c51150b081553551550155156155b514c4c591716" target="_blank" title="Share by Email">
<li>
<img width="21" height="17" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2021%2017'%3E%3C/svg%3E" style="height:17px !important" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/email.png"><noscript><img width="21" height="17" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/social/email.png" style="height:17px !important" alt=""></noscript>
Email
</li>
</a>
</ul>
</div>


<div class="tags mt-3">
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/30-kmh/">
30 km/h </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/citta-30/">
Città 30 </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/sicurezza-stradale/">
sicurezza stradale </a>
</div>
<div class="my-tag blue mr-1">
<a href="https://www.bikeitalia.it/tag/torino/">
Torino </a>
</div>
</div>
<div class="clearfix"></div>

</article> 




<section class="comments mt-5">
<h2 class="blue" id="comments">Commenti</h2>
<div id="comments" class="comments-area">
<h3 class="comments-title">
Un commento a "<span>Torino: approvata mozione per il limite di 30 km/h in città</span>" </h3>
<ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-100070">
<div id="div-comment-100070" class="comment-body">
<div class="comment-author vcard">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ea4cae25ae0fb2d6f189df1503773957?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/ea4cae25ae0fb2d6f189df1503773957?s=74&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ea4cae25ae0fb2d6f189df1503773957?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea4cae25ae0fb2d6f189df1503773957?s=148&#038;d=mm&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' decoding='async'/></noscript> <cite class="fn">Marco</cite> <span class="says">ha detto:</span> </div>
<div class="comment-meta commentmetadata">
<a href="https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/#comment-100070">15 Novembre 2022 alle 18:03</a> </div>
<p>Va bene, però magari controllate anche la sincronizzazione dei semafori che sarebbe molto utile per evitare stop e ripartenze !!</p>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-100070' data-commentid="100070" data-postid="176523" data-belowelement="div-comment-100070" data-respondelement="respond" data-replyto="Rispondi a Marco" aria-label='Rispondi a Marco'>Rispondi</a></div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.bikeitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea autocomplete="new-password" id="h97b9a5bc0" name="h97b9a5bc0" cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a57a42b4f535cc3ffc65d05998e03c67" );document.getElementById("h97b9a5bc0").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1668569412" /></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='176523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> </section>

</div>
<div class="col-12 col-lg-3">

<div class="sidebar mt-5 mt-lg-0">
<div class="autore mt-5 mb-5">
<div style="display: flex;align-items:center;">
<img data-del="avatar" alt="Redazione" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2020/11/logo-profilo-social-01-200x200.png" /><noscript><img data-del="avatar" alt="Redazione" src='https://www.bikeitalia.it/wp-content/uploads/2020/11/logo-profilo-social-01-200x200.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript>
<span class="ml-2"><a href="https://www.bikeitalia.it/author/redazione/">Redazione</a></span>
</div>
<div class="mt-3">
Trasformiamo l'Italia in un paese ciclabile. </div>
</div>
<div class="social clearfix mb-4">
<h3>
CONDIVIDI QUESTO ARTICOLO!
</h3>
<div>

<a href="https://api.whatsapp.com/send?text=https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/" target="_blank" data-action="share/whatsapp/share">
<i class="fab fa-whatsapp-square fa-2x pr-3 pl-2"></i>
</a>
<a href="https://www.facebook.com/sharer?u=https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" rel="noopener noreferrer">
<i class="fab fa-facebook-square fa-2x pr-3"></i>
</a>
<a href="https://twitter.com/share?url=https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/&via=bikeitalia_it&text=Torino: approvata mozione per il limite di 30 km/h in città" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank" title="Share on Twitter">
<i class="fab fa-twitter-square fa-2x pr-3"></i>
</a>
<a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a137a415c474041140e4f5e5e5c41584f5a4f0e4341544741404b0e5e4b5c0e47420e424743475a4b0e4a470e1d1e0e454301460e47400e4d475a5aed8e084f435e154c414a5713465a5a5e5d1401011c1e1c1c011f1f011f1b015a415c474041034f5e5e5c41584f5a4f034341544741404b035e4b5c03474203424743475a4b034a47031d1e0345430346034740034d475a5a4f0100" target="_blank" title="Share by Email">
<i class="fas fa-envelope-square fa-2x"></i>
</a>
</div>
</div>
<section class="section-newsletter widget-item">
<div class="mt-2">
<div class="row">

<div class="col-12 text-center">
<div class="bg-light-gray p-3">
<h3>Iscriviti alla nostra newsletter</h3>
<p class="p-2"> Ricevi il meglio della settimana via mail</p>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
<div class="mb-2"></div>
</div>
</div>

</div>
</div>
</section>
<div class="widget_text widget-item"><div class="textwidget custom-html-widget">
<a href="https://corsi.bikeitalia.it/corso/allenati-con-bikeitalia-pacchetto-base/?utm_source=Bikeitalia.it&utm_medium=sidebar&utm_campaign=allenati" title="Allenati con Bikeitalia">
<img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" alt="Allenati con Bikeitalia" class="img-fluid" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/allenati-con-bikeitalia.jpg"><noscript><img width="500" height="500" src="https://www.bikeitalia.it/wp-content/uploads/2022/09/allenati-con-bikeitalia.jpg" alt="Allenati con Bikeitalia" class="img-fluid"></noscript>
</a></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget">

<a rel="sponsored" href="https://www.awin1.com/cread.php?s=3246197&v=9643&q=333274&r=818007">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" alt="Decathlon" data-lazy-src="https://www.awin1.com/cshow.php?s=3246197&v=9643&q=333274&r=818007"><noscript><img src="https://www.awin1.com/cshow.php?s=3246197&v=9643&q=333274&r=818007" border="0" alt="Decathlon"></noscript>
</a>

</div></div><div class="widget-item"></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"><a href="https://www.shimanoservicecenter.com/it/" title="Shimano" target="_blank" rel="noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" title="Shimano" alt="Shimano" width="250" height="250" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Shimano_bannerLUG_250x250_4.jpg"><noscript><img src="https://www.bikeitalia.it/wp-content/uploads/2022/09/Shimano_bannerLUG_250x250_4.jpg" title="Shimano"  alt="Shimano" width="250" height="250" ></noscript>
</a></div></div><div class="widget_text widget-item"><div class="textwidget custom-html-widget"><div class="bg-banner text-center mt-5">
<span class="adv-text">
Adv<br>
</span>

<div class="text-center">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6820187199698803" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6820187199698803" data-ad-slot="9177292578" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>
<div class="ebook-download mt-5 mb-5 text-center">
<h3>Scarica l'ebook gratuito</h3>
<a href="https://www.bikeitalia.it/ebook/ebook-per-un-approccio-scientifico-alla-ciclabilita/" title="Scarica l'ebook gratuito">
<img width="170" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20242'%3E%3C/svg%3E" class="no-lazy wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2018/09/Copertina_EcoCounter-min-170x242.png 170w, https://www.bikeitalia.it/wp-content/uploads/2018/09/Copertina_EcoCounter-min-141x200.png 141w" data-lazy-sizes="(max-width: 170px) 100vw, 170px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2018/09/Copertina_EcoCounter-min-170x242.png" /><noscript><img width="170" height="242" src="https://www.bikeitalia.it/wp-content/uploads/2018/09/Copertina_EcoCounter-min-170x242.png" class="no-lazy wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2018/09/Copertina_EcoCounter-min-170x242.png 170w, https://www.bikeitalia.it/wp-content/uploads/2018/09/Copertina_EcoCounter-min-141x200.png 141w" sizes="(max-width: 170px) 100vw, 170px" /></noscript></a>
</div>
<div class="articoli-correlati mt-5" style="display:none">
<h2 class="blue border-t-blue">Articoli Correlati</h2>
<div class="articolo">
 
<a href="https://www.bikeitalia.it/2022/11/10/parma-diventera-una-citta-30-km-h-entro-il-2024/" title="Parma diventerà una Città 30 km/h entro il 2024">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Parma Città 30 km/h" decoding="async" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/11/Parma-Citta-30-km-h-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/11/Parma-Citta-30-km-h-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/11/Parma-Citta-30-km-h-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/11/Parma-Citta-30-km-h-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/11/Parma-Citta-30-km-h-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Parma Città 30 km/h" decoding="async" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/11/Parma-Citta-30-km-h-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/11/Parma-Citta-30-km-h-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2022/11/Parma-Citta-30-km-h-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/2022/11/10/parma-diventera-una-citta-30-km-h-entro-il-2024/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/mobilita/politiche/">Politiche</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/11/10/parma-diventera-una-citta-30-km-h-entro-il-2024/" title="Parma diventerà una Città 30 km/h entro il 2024">
<h3>Parma diventerà una Città 30 km/h entro il 2024</h3>
</a>
</div>
<div class="articolo">

<a href="https://www.bikeitalia.it/2022/11/03/a-giugno-2023-bologna-sara-una-citta-30-km-h/" title="A giugno 2023 Bologna sarà una Città 30 km/h">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Bologna Città 30 km/h" decoding="async" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/11/Bologna-Citta-30-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/11/Bologna-Citta-30-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/11/Bologna-Citta-30-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/11/Bologna-Citta-30-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Bologna Città 30 km/h" decoding="async" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/11/Bologna-Citta-30-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/11/Bologna-Citta-30-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/2022/11/03/a-giugno-2023-bologna-sara-una-citta-30-km-h/">
<div class="categoria bg-blue d-none d-lg-inline">
<a href="https://www.bikeitalia.it/mobilita/politiche/">Politiche</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/11/03/a-giugno-2023-bologna-sara-una-citta-30-km-h/" title="A giugno 2023 Bologna sarà una Città 30 km/h">
<h3>A giugno 2023 Bologna sarà una Città 30 km/h</h3>
</a>
</div>
</div>
</div> 
</div>
</div>
</div>
</section>


<section>
<div class="container mt-3">
<div class="row">

<div class="col-12 ">
<h2 class="blue">Ultimi articoli</h2>
<div class="vai-a-sezione">
<a href="https://www.bikeitalia.it/ultimi-articoli-mobilita">
Vai alla sezione >>
</a>
</div>
</div>

</div>
<div class="row mt-3">
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/" title="Torino: approvata mozione per il limite di 30 km/h in città">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Limite di velocità 30 km/h" decoding="async" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Limite di velocità 30 km/h" decoding="async" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/10/Zona_30_velocita-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/politiche/" title="Categoria">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/politiche/">Politiche</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/11/15/torino-approvata-mozione-per-il-limite-di-30-km-h-in-citta/" title="Torino: approvata mozione per il limite di 30 km/h in città">
<h3>
Torino: approvata mozione per il limite di 30 km/h in città  </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/11/15/rapporto-path-il-futuro-della-mobilita-va-a-piedi-e-in-bici/" title="Rapporto PATH: il futuro della mobilità va a piedi e in bici">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="londra zona basso traffico" decoding="async" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2020/12/Londra_quartieri_basso_traffico-rid-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/12/Londra_quartieri_basso_traffico-rid-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2020/12/Londra_quartieri_basso_traffico-rid-730x485.jpg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2020/12/Londra_quartieri_basso_traffico-rid-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2020/12/Londra_quartieri_basso_traffico-rid-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="londra zona basso traffico" decoding="async" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2020/12/Londra_quartieri_basso_traffico-rid-540x358.jpg 540w, https://www.bikeitalia.it/wp-content/uploads/2020/12/Londra_quartieri_basso_traffico-rid-280x187.jpg 280w, https://www.bikeitalia.it/wp-content/uploads/2020/12/Londra_quartieri_basso_traffico-rid-730x485.jpg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/politiche/" title="Categoria">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/politiche/">Politiche</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/11/15/rapporto-path-il-futuro-della-mobilita-va-a-piedi-e-in-bici/" title="Rapporto PATH: il futuro della mobilità va a piedi e in bici">
<h3>
Rapporto PATH: il futuro della mobilità va a piedi e in bici </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/11/14/le-politiche-di-bergamo-per-la-ciclabilita/" title="Le politiche di Bergamo per la ciclabilità">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Tour Bergamo e dintorni in ebike" decoding="async" data-lazy-srcset="https://www.bikeitalia.it/wp-content/uploads/2022/06/Tour-Bergamo-2-540x358.jpeg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/06/Tour-Bergamo-2-730x485.jpeg 730w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/06/Tour-Bergamo-2-540x358.jpeg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/06/Tour-Bergamo-2-540x358.jpeg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="Tour Bergamo e dintorni in ebike" decoding="async" loading="lazy" srcset="https://www.bikeitalia.it/wp-content/uploads/2022/06/Tour-Bergamo-2-540x358.jpeg 540w, https://www.bikeitalia.it/wp-content/uploads/2022/06/Tour-Bergamo-2-730x485.jpeg 730w" sizes="(max-width: 540px) 100vw, 540px" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/politiche/" title="Categoria">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/politiche/">Politiche</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/11/14/le-politiche-di-bergamo-per-la-ciclabilita/" title="Le politiche di Bergamo per la ciclabilità">
<h3>
Le politiche di Bergamo per la ciclabilità </h3>
</a>

</div>
</div>
<div class="col-lg-3">
<div class="article-box articolo">

<a href="https://www.bikeitalia.it/2022/11/11/ultima-generazione-la-voce-contro-il-fallimento-climatico/" title="Ultima Generazione: la voce contro il fallimento climatico">
<div class="image-box">
<img width="540" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20358'%3E%3C/svg%3E" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="blocco stradale di ultima generazione sul GRA" decoding="async" data-lazy-src="https://www.bikeitalia.it/wp-content/uploads/2022/11/blocco-stradale-GRA_2-540x358.jpg" /><noscript><img width="540" height="358" src="https://www.bikeitalia.it/wp-content/uploads/2022/11/blocco-stradale-GRA_2-540x358.jpg" class="attachment-img_archive_medium size-img_archive_medium wp-post-image" alt="blocco stradale di ultima generazione sul GRA" decoding="async" loading="lazy" /></noscript> </div>
</a>

<a href="https://www.bikeitalia.it/mobilita/opinioni/" title="Categoria">
<div class="categoria bg-black">
<a href="https://www.bikeitalia.it/mobilita/opinioni/">Rubriche e opinioni</a> </div>
</a>

<a href="https://www.bikeitalia.it/2022/11/11/ultima-generazione-la-voce-contro-il-fallimento-climatico/" title="Ultima Generazione: la voce contro il fallimento climatico">
<h3>
Ultima Generazione: la voce contro il fallimento climatico </h3>
</a>

</div>
</div>
</div>
</div>
</section> 

<section>
<div class="container mt-5">
<div class="row">

<div class="col-12 blue mb-3">
<h2>Ti potrebbe interessare anche</h2>
</div>

<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/bici/" title="Bici">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/bicicletta.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/bicicletta.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-blue">Bici</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/salute/" title="salute">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/salute.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/salute.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-red">Salute</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/business/" title="Business">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/business.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/business.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-yellow">Business</h3>
</div>
</a>
</div>
<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up ">
<a href="https://www.bikeitalia.it/viaggiare/" title="Viaggiare">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/viaggiare.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/viaggiare.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-green">Viaggiare</h3>
</div>
</a>
</div>

<div class="col-lg-3 mt-5 mt-lg-0 text-center effect-up d-none">
<a href="https://www.bikeitalia.it/mobilita/" title="Mobilità">
<img width="255" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20170'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/mobilita.jpg"><noscript><img width="255" height="170" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/ti-potrebbe-interessare/mobilita.jpg" alt=""></noscript>
<div class="tag-category text-center">
<h3 class="bg-black">Mobilità</h3>
</div>
</a>
</div>
</div>
</div>
</section>

<section class="section-newsletter">
<div class="container mt-5">
<div class="row">

<div class="col-12 text-center">
<div class="bg-light-gray p-5">
<h3>Iscriviti alla nostra newsletter</h3>
<p>Ricevi il meglio della settimana via mail.</p>
<a href="/iscrizione-newsletter/">
<div class="button button-large d-inline">
Iscriviti
</div>
</a>
</div>
</div>

</div>
</div>
</section>


<footer>
<div class="container">
<div class="row">

<div class="col-sm-12 col-md-6 text-md-left text-center">
<a href="https://www.bikeitalia.it/" title="Bikeitalia.it">

<img height="auto" width="auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-white.svg"><noscript><img height="auto" width="auto" src="https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/img/logo-white.svg" alt=""></noscript>
</a>
</div>

<div class="col-sm-12 col-md-6 text-md-right text-center mt-4 mt-md-0">
<ul class="social-menu">
<li>
<a href="https://www.facebook.com/bikeitaliait/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Facebook">

<i class="fab fa-facebook-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://twitter.com/bikeitalia_it?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Twitter">

<i class="fab fa-twitter-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCAWMQ3ql_t7opsGhvG0qTrQ" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Youtube">

<i class="fab fa-youtube-square fa-2x"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/bikeitalia/?hl=it" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Instagram">

<i class="fab fa-instagram-square fa-2x"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="row mt-5">

<div class="col-lg-3 col-6 text-center text-lg-left">
<h4>Sezioni</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/bici/" title="Bikeitalia.it - Bici">
Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/salute/" title="Bikeitalia.it - Salute">
Salute
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/business/" title="Bikeitalia.it - Business">
Business
</a>
 </li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/" title="Bikeitalia.it - Viaggiare">
Viaggiare
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/mobilita/" title="Bikeitalia.it - Mobilità">
Mobilità
</a>
</li>
</ul>
</div>

<div class="col-lg-3 col-6 text-center mt-0 mt-lg-0 text-lg-left">
<h4>Network</h4>
<ul>

<li>
<a href="https://www.fieradelcicloturismo.it/" rel="noopener noreferrer" target="_blank" title="Bikeitalia.it - Fiera del cicloturismo">
Fiera del cicloturismo
</a>
</li>
<li>
<a href="https://corsi.bikeitalia.it" title="Bikeitalia.it - Corsi">
Bikeitalia Corsi
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/lab/" title="Bikeitalia.it - Bikeitalia Lab">
Bikeitalia Lab
</a>
</li>
<li>
<a href="https://bikenomist.com/" rel="noopener noreferrer" target="_blank" title="Bikenomist">
Bikenomist
</a>
</li>
<li>
<a href="https://mobilitars.eu/" rel="noopener noreferrer" target="_blank" title="Mobilitars">
Mobilitars
</a>
</li>
</ul>
</div>

<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<h4>Connect</h4>
<ul>
<li>
<a href="https://www.bikeitalia.it/pubblicita" title="Bikeitalia.it - Pubblicità">
Pubblicità
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/iscrizione-newsletter/" title="Bikeitalia.it - Newsletter">
Newsletter
</a>
</li>

<li>
<a href="https://www.bikeitalia.it/contatti" title="Bikeitalia.it - Redazione">
Redazione
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/chi-siamo" title="Bikeitalia.it - Chi siamo">
Chi siamo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/privacy-policy/" title="Bikeitalia.it - Privacy Policy">
Privacy Policy
</a>
</li>
</ul>
</div>


<div class="col-lg-3 col-6 text-center mt-5 mt-lg-0 text-lg-left">
<div class="row">
<div class="col-12">
<h4>
viaggiare
</h4>
</div>
 <div class="col-lg-6">
<ul>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/italia/" title="Italia in Bici">
Italia in Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/europa/" title="Europa in Bici">
Europa in Bici
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/eurovelo-la-rete-cicloturistica-europea/" title="Eurovelo">
Eurovelo
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/cicloturismo-urbano/" title="Turismo in bici">
Turismo in bici
</a>
</li>
<li>
<a href="https://bikeitalia.it/ebook" title="Ebook">
Ebook
</a>
</li>
</ul>
</div>
<div class="col-lg-6">
<ul>
<li>
<a href="https://bikeitalia.it/bike_hotel/" title="Bike Hotel">
Bike Hotel
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/gravel/" title="Mondo Gravel">
Mondo Gravel
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/itinerari-cicloturismo/" title="Itinerari">
Itinerari
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/viaggiare/diari/" title="Diari">
Diari
</a>
</li>
<li>
<a href="https://www.bikeitalia.it/guida-alle-tipologie-di-ebike/" title="Ebike">
Ebike
</a>
</li>
</ul>
</div>
</div>
</div>
</div>

<div class="row mt-5">
<div class="col-12 text-center legal">
© 2022 BikeItalia.it | Testata giornalistica registrata presso il tribunale di Roma nº 92/2013 del
13 maggio 2013 | Editore: Bikenomist srl <br>
Direttore Responsabile: Manuel Massimo
</div>
</div>
</div>
</footer>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza cookie, anche di terze parti, per facilitare la navigazione e per mostrarti pubblicità e servizi in linea con le tue preferenze. Per maggiori informazioni <a href="https://bikeitalia.it/privacy-policy/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link">clicca qui</a> e leggi la Privacy Policy . Chiudendo questo banner o continuando la navigazione acconsenti al loro uso. <br />
<a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Chiudi</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<style>
            #floatingVideoWrapper{
                position:fixed;
                bottom:5px;
                right:5px;
            }
            #floatingVideoCloseIcon{
                cursor:pointer;
                position: absolute;
                top: -21px;
                right: 0px;
                z-inxex:9999;
            }
            #floatingVideoCloseIcon  i{
                color:black;
                font-size:20px
            }
            @media (max-width: 576px) {
             #floatingVideoWrapper{
                position:fixed;
                bottom:60px;
                right:5px;
            }
            }

        </style>
<div id="floatingVideoWrapper">
<div id="floatingVideoCloseIcon" onclick="closeVideo()">
<i class="fas fa-times-circle"></i>
</div>
<a href="https://www.bancagenerali.com/sustainability/sustainable-offer" target="_blank" title="Banca Generali">
<video width="320" autoplay muted playsinline id="floatingVideo">
<source src="https://www.bikeitalia.it/wp-content/uploads/2022/11/banca-generali-video.mp4">
Your browser does not support the video tag.
</video>
</a>
</div>
<script>

            var visited = localStorage.getItem("visited");
            if (visited=="true") {
                document.getElementById("floatingVideoWrapper").style.display = "none";
            }

            document.getElementById("floatingVideo").addEventListener("ended",myHandler,false);
            function myHandler(e) {
                // What you want to do after the event
                document.getElementById("floatingVideoWrapper").style.display = "none";
                localStorage.setItem("visited", true);
            }

            function closeVideo(){
                document.getElementById("floatingVideoWrapper").style.display = "none";
                localStorage.setItem("visited", true);
            }
        </script>
<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-buttons.wp-container-2{justify-content:center;}.wp-block-columns.wp-container-4{flex-wrap:nowrap;}
</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.bikeitalia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f26e4ad41c","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/ebook\/|\/prenota-bike-fit\/|\/iscrizione-newsletter\/|\/aggiorna-la-tua-iscrizione-a-bikeitalia\/|\/viaggiare\/|\/gravel\/|\/lab\/|\/meccanici-e-negozi-di-bici-una-mappa-per-trovarli\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.bikeitalia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=1668413052' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.bikeitalia.it/wp-content/themes/bikeitalia-theme/assets/js/2_owl.carousel.min.js?ver=fdce11d1f3544f26304ec4132791401e' id='owl-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/themes/bikeitalia-theme/assets/js/4_woocommerce.js?ver=1668413052' id='woocommerce-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.bikeitalia.it/wp-content/cache/min/1/wp-content/themes/bikeitalia-theme/assets/js/3_main.js?ver=1668413052' id='main-js-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.bikeitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script data-minify="1" type="text/javascript" src='https://www.bikeitalia.it/wp-content/cache/min/1/crm/javascript/zcga.js?ver=1668413052'> </script>

<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.bikeitalia.it/wp-content/cache/min/1/c218efcef7e61fc402ea617d748c17fd.css" media="all" data-minify="1" /></noscript><script>(function(){var js = "window['__CF$cv$params']={r:'76ad9390ca75590e',m:'f29mC0EADtOWDAEKQ4mJEO4gXdXQxzUcnga_K8ZyqE8-1668573918-0-Af2phHx40z3xBHzMSmz7LXpDAPNRuPcNKtTmGZGLsvkhWmpvVKqN1jR7P7mMKyFY0+V92CqKpNPkPMkAoaXBXwmA52gJxjC1PoHIWm06jtQemJaXQ5WYZkR87QDSzmHlHewP3p6gXx5JqBqGNSFlyFh0lq5zR0HC8A0FgYDM86Ib+SH1uJVExRAwhQF219kOgpAX5dTCh2GkkJt8JyewwTs=',s:[0xca043fb050,0x587ed7509b],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76ad9390ca75590e","version":"2022.11.0","r":1,"token":"9b745877e8724c789e6fe1deec62ea6d","si":100}' crossorigin="anonymous"></script>
</body>
</html>
